<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" prefix="c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta property="author" content="Niall Stanage" />
<meta name="Smart_Paging" content="on" />
<link rel="shortcut icon" href="http://thehill.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="The debate between Clinton and Sanders was fiery from beginning to end." />
<meta name="keywords" content="Wall Street, Democratic debate, Gun control, Minimum wage,Hillary Clinton, Bernie Sanders, Bill Clinton," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" />
<link rel="shortlink" href="http://thehill.com/node/276417" />
<meta property="fb:admins" content="581787871" />
<meta property="fb:admins" content="732535504" />
<meta property="fb:admins" content="100000299130732" />
<meta property="fb:app_id" content="566538590082898" />
<meta property="og:site_name" content="TheHill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 takeaways from a fiery Sanders-Clinton clash in Brooklyn" />
<meta property="og:url" content="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" />
<meta property="og:description" content="The debate between Clinton and Sanders was fiery from beginning to end." />
<meta property="og:updated_time" content="2016-04-15T10:03:36-04:00" />
<meta property="og:image" content="http://thehill.com/sites/default/files/blogs/sandersclintondebate_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="5 takeaways from a fiery Sanders-Clinton clash in Brooklyn" />
<meta name="twitter:url" content="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" />
<meta name="twitter:description" content="The debate between Clinton and Sanders was fiery from beginning to end." />
<meta property="article:published_time" content="2016-04-15T00:21:32-04:00" />
<meta property="article:modified_time" content="2016-04-15T10:03:36-04:00" />
<meta name="dcterms.title" content="5 takeaways from a fiery Sanders-Clinton clash in Brooklyn" />
<meta name="dcterms.creator" content="Ian Swanson" />
<meta name="dcterms.description" content="The debate between Clinton and Sanders was fiery from beginning to end." />
<meta name="dcterms.date" content="2016-04-15T00:21-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" />
<meta name="dcterms.language" content="und" />
<meta name="dcterms.modified" content="2016-04-15T10:03-04:00" />
  <title>5 takeaways from a fiery Sanders-Clinton clash in Brooklyn | TheHill</title>
  <link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_Cwasr4Wu8GfebhCjmZhsnqp4tY2RKPKf2nNiXO1q4dg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_5eW3j7smu9FgwOVE8MiuPT3hapGwjIeTf9CDhK2qgUQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_JrIdL8h7z6pcB7cn6iFRDoa7Fzavs-5VMq6vLGax7LA.css" media="all" />
  <script src="//thehill.com/sites/default/files/js/js_ZlbZCt9VIesFzM75iHKSbqRnsBoSHbjj0YQjK494mHI.js"></script>
<script>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</script>
<script>
  (function() {
      var pbjsEl = document.createElement("script");
      pbjsEl.type = "text/javascript";
      pbjsEl.async = true;
      pbjsEl.src = "/sites/all/modules/thehill/thehill_header_bidding/js/prebid.js";
      var pbjsTargetEl = document.getElementsByTagName("head")[0];
      pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
<script>
  pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);

    var A9Adaptor = function A9Adaptor() {
        return {
            callBids: function(p) {
                pbjs.loadScript('//c.amazon-adsystem.com/aax2/amzn_ads.js', function() {
                    amznads.getAdsCallback(AMAZON_SOURCE_ID, function() {
                        pbjs.bidsAvailableForAdapter('amazon');
                    });
                });
            }
        };
    };
    pbjs.registerBidAdapter(A9Adaptor, 'amazon');

    pbjs.bidderSettings = {
standard: {
        alwaysUseBid: false,
        adserverTargeting: [{
            key: "hb_bidder",
          	val: function(bidResponse) {
        	return bidResponse.bidderCode;
          }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, {
            key: "hb_pb",
          	val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 3.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else {
              return '25.00';
        
            }
            }
        }]

      },
openx: {
	alwaysUseBid: true,
	adserverTargeting: [{
		key: "oxb",
 		val: function(bidResponse) {
 			var bid;
 			if (bidResponse.cpm < 20) {
 				//Penny Bid Buckets
 				bid = ((Math.floor(bidResponse.cpm * 100) / 100) * 100).toFixed(0);
 			} else {
 				//Twenty dollar bucket
 				bid = "2000";
 			}
 			//Returns creativeSize_bidBucket as the value
 			return bidResponse.width + "x" + bidResponse.height + "_" + bid;
 		}
 	}]
}
      };
    pbjs.requestBids({
      bidsBackHandler: sendAdserverRequest
    });
  });

  function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.setTargetingForGPTAsync();
        try{ amznads.setTargetingForGPTAsync('amznslots');} catch(e){}
        googletag.pubads().refresh();
      });
    });
  }

  setTimeout(function() {
    sendAdserverRequest();
  }, PREBID_TIMEOUT);
</script>
<script>
  googletag.slots = googletag.slots || {};
</script>
<script>
  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script src="//thehill.com/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script src="//thehill.com/sites/default/files/js/js_CU3-wpoRjXqQUzVH_fXkSKR_o43ZvBVuw8S_WXUsfTY.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_top"] = googletag.defineSlot("1107919/RightRail_top_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_top")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_bottom"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_bottom")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_-Me3hJgeiYIIzfeiVL-EqKwkTr_rId7Ntp0CrKqovFs.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_oop"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-1x1_oop")
    .addService(googletag.pubads());
  googletag.defineOutOfPageSlot("1107919/1x1_asynch", "dfp-ad-1x1_oop-oop")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["leaderboard"] = googletag.defineSlot("1107919/Leaderboard_728x90_ROS_asynch", [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]], "dfp-ad-leaderboard")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["mosad_1"] = googletag.defineSlot("1107919/Content_300x250_BallotBox_asynch", [300, 250], "dfp-ad-mosad_1")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_asynch_teads"] = googletag.defineSlot("1107919/1x1_asynch_Teads", [1, 1], "dfp-ad-1x1_asynch_teads")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_wallpaper"] = googletag.defineSlot("1107919/1x1_wallpaper", [1, 1], "dfp-ad-1x1_wallpaper")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["modal_window_ad"] = googletag.defineSlot("1107919/Interstitial_ROS_asynch", [[300, 250], [400, 400], [640, 480], [770, 600], [768, 1024]], "dfp-ad-modal_window_ad")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_ItakS9zygyqNsgIrwxzbVdMS0jPrVDLZnFQsJeR8aZw.js"></script>
<script src="//thehill.com/sites/default/files/js/js_TWesmZWxzUZ3DU050sz8QrIU986Uz2SjL2n2joX_XYk.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("Article", "276417");
  googletag.pubads().setTargeting("Category", "Presidential races");
  googletag.pubads().setTargeting("Section", "Ballot Box");
  googletag.pubads().setTargeting("Tarmeta", ["Wall Street","Democratic debate","Gun control","Minimum wage","Hillary Clinton","Bernie Sanders","Bill Clinton",""]);
  googletag.enableServices();
});
</script>
<script src="//thehill.com/sites/default/files/js/js_N-1GuqudlfFPw5SZv8nuwOBrRHR-XepzaBqunog1VB0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10188146-1", {"cookieDomain":"auto"});ga("set", "dimension1", "Niall Stanage");ga("send", "pageview");</script>
<script src="//thehill.com/sites/default/files/js/js_YNtVBP0TJdwRnAikIgi0jaGKqCo4gJLiXQA9xl1kE3k.js"></script>
<script src="//thehill.com/sites/default/files/js/js_S-T6dQJE_U-0JP0Qodzo_PasKQbzBhkWqIPHnE7nRW4.js"></script>
<script>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</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8f5d7e1bc8befe"></script>
  <meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="7533944086">
<!-- iOS -->
<meta name="apple-itunes-app" content="app-id=360124019">
<meta name="apple-itunes-app" content="app-id=396640962">
<!-- end iOS -->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- NDN Start -->
<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!-- NDN End -->
<!--THBeacon Start-->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thclient.js"></script>
<!--THBeacon End--><meta http-equiv="refresh" content="2700"/><!-- Taboola Newsroom Start -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/prometheus-thehill/newsroom.js');
</script>
<!-- Taboola Newsroom End -->  <!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-276417 node-type-blogs section-blogs" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
            <div class="region region-before-header">
    <div id="block-system-main-menu" class="block block-system block-menu first last odd" role="navigation">
  <div class="expand-menu-header">
    <span class="expand-menu-close"></span>
    <a href="/"></a>
  </div>
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/" class="menu__link menu__link">Home</a></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/" class="menu__link menu__link">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" title="Senate" name="Senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/regulation/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/regulation/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left"><a href="/video" class="menu__link menu__link left">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="/events" class="menu__link menu__link single left">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/events/past" class="menu__link menu__link">Past Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link single left">Extra</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link">Sign-in</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="http://extra-signup.thehill.com/" class="menu__link menu__link">About </a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
</ul>  <div id="expand-menu-social-share">
    <div class="expand-menu-headline">Follow Us</div>
    <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;  </div>
  <div id="expand-menu-footer">
    <div class="expand-menu-headline"><a href="">TheHill.com</a></div>
    &copy; 1996-2016 News Communication
    <ul class="links"><li class="menu-3055 first"><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
<li class="menu-3054 last"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>  </div>
</div>
  </div>
    <header id="header" role="banner" >
    <div>
            <div id="logo">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com"></a>
        <img class="print_logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/print_logo.png" />
      </div>
            <div class="header_blocks">
                <section id="header_blocks">
            <div class="header__region region region-header">
    <div id="block-dfp-1x1-oop" class="block block-dfp first last odd">

      
  <div id="dfp-ad-1x1_oop-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_oop" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_oop");
    });
  </script>
</div>
  <div id="dfp-ad-1x1_oop-oop" class="dfp-tag-wrapper">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-1x1_oop-oop");
      });
    </script>
  </div>

</div>
</div>
  </div>
        </section>
                      </div>
      <div class="clear"></div>
      <div id="navigation">
        <nav id="main-menu" role="navigation">
          <div class="expanded-menu"></div>
                        <div class="region region-navigation">
    <div id="block-menu-menu-top-menu" class="block block-menu first last odd" role="navigation">

        <h2 class="block__title block-title">Top menu</h2>
    
  <ul class="menu"><li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded first expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/video" class="menu__link menu__link">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/events" class="menu__link menu__link">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="http://extra.thehill.com/" class="menu__link menu__link">Extra</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link">Sign-in</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="http://extra-signup.thehill.com/" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
                                  <div class="region region-controls">
    <div id="block-social-share-social-share" class="block block-social-share first odd">

      
  <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="TYPE TO SEARCH" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="0" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8nB-c_CroDHiKGb29enUSEG5bL09Q_txjge3rho4XMI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
                  </nav>  
      </div>
    </div>
  </header><div id="page" class="page-new-layout">
  <div id="main" class="scrolling-content ">
      <div class="region region-highlighted">
    <div id="block-term-queue-0" class="block block-term-queue first odd">

        <h2 class="block__title block-title">TRENDING:</h2>
    
  <ul class="term-queue-links"><li class="0 first"><a href="/person/donald-trump">Donald Trump</a></li>
<li class="1"><a href="/social-tags/recount">Recount</a></li>
<li class="2 last"><a href="/social-tags/sunday-shows">Sunday shows</a></li>
</ul>
</div>
<div id="block-term-queue-15" class="block block-term-queue last even">

        <h2 class="block__title block-title">SPONSORED:</h2>
    
  <ul class="term-queue-links"><li class="0 first last"><a href="/social-tags/the-latino-economy">The Latino Economy</a></li>
</ul>
</div>
  </div>
      <div class="region region-top-page">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>

</div>
</div>
  </div>
              <div class="left-sidebar">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com">
          <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-big.png" />
        </a>
          <div class="region region-column-left">
    <div id="block-views-articles-articles-just-in" class="block block-views first odd">

        <h2 class="block__title block-title">Just In...</h2>
    
  <div class="view view-articles view-id-articles view-display-id-articles_just_in view-dom-id-80b3810b49fc1d9c11a6b65ec2840f53">
            <div class="view-header">
      <div class="auto-refresh"><a href="/policy/finance/311178-eu-accuses-facebook-of-misleading-regulators-over-whatsapp-deal" class="active"></a></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/news/311462-trump-meets-with-billionaire-david-koch">Trump meets with billionaire David Koch </a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">News</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">3m 44s</em> ago</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/pundits-blog/presidential-campaign/311456-trump-made-americas-old-working-class-conservatism">Trump made America&#039;s old working-class conservatism new again</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Contributors</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">4m 46s</em> ago</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/news/311461-saddam-husseins-daughter-praises-donald-trump">Saddam Hussein&#039;s daughter praises Donald Trump</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">11m 14s</em> ago</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/news/311460-netanyahu-asks-us-to-veto-un-resolution-on-halting-settlements">Netanyahu asks US to veto UN resolution halting Israeli settlements</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">News</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">18m 9s</em> ago</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/administration/311459-conway-trump-will-have-daily-availability-for-press-when-president">Conway: Press will have &#039;daily access&#039; to Trump</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Administration</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">33m 26s</em> ago</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/congress-blog/labor/311434-the-might-of-millennials-in-the-federal-workforce">The might of millennials in the federal workforce</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Congress Blog</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">54m 46s</em> ago</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/news/311458-conway-named-counselor-to-the-president">Trump names Conway counselor to president</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">57m 14s</em> ago</span>  </div></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/pundits-blog/campaign/311438-dont-blame-obama-for-trumps-rise-to-power">Don&#039;t blame Obama for Trump&#039;s rise to power</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Contributors</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">1h 4m</em> ago</span>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/news">
    view all  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-50" class="block block-block even">

      
  <div style="width:215px; height:200px; padding:0; margin:0;"></div>
</div>
<div id="block-block-52" class="block block-block last odd">

      
  <!-- Outbrain: Desktop Left Column -->
<div class="OUTBRAIN" data-src="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" data-widget-id="SB_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        <div class="left-sidebar-space">&nbsp;</div>
      </div>
      <div class="content-wrapper">
                          <h1 class="title" id="page-title">5 takeaways from a fiery Sanders-Clinton clash in Brooklyn</h1>
                <div class="submitted-wrp">
    <span class="submitted-by">
    By <a href="/author/niall-stanage">Niall Stanage</a> - <span class="submitted-date">04/15/16 12:21 AM EDT</span>
  </span>
  <a href="/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in#bottom-story-socials" class="disqus-comments" data-disqus-identifier="node/276417"></a></div>        <div class="blogs-social-wrp">
  <span data-behavior="socialShareCount" class="social-share-count" data-href="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in">
  0</span>
  <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%205%20takeaways%20from%20a%20fiery%20Sanders-Clinton%20clash%20in%20Brooklyn&amp;body=From%20TheHill.com%3A%20%0A%0AThe%20debate%20between%20Clinton%20and%20Sanders%20was%20fiery%20from%20beginning%20to%20end.%0A%0Ahttp%3A//thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" class="email">&nbsp</a>  </div></div>
                    <div id="content" class="column" role="main">
                                                  


<article class="node-276417 node node-blogs view-mode-full clearfix" about="/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" typeof="sioc:Item foaf:Document">
    <header>
    <span property="dc:title" content="5 takeaways from a fiery Sanders-Clinton clash in Brooklyn" class="rdf-meta element-hidden"></span>      </header>
        <div class="content-img-wrp">
      <div class="content-img"><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_small_article/public/blogs/sandersclintondebate_0.jpg?itok=rMiXvTrf" width="640" height="360" alt="5 takeaways from a fiery Sanders-Clinton clash in Brooklyn" /></div><div class="credits">&copy; Getty Images</div>    </div>
    <div class="content-with-sidebar-wrp">
    <div class="content-wrp">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The debate between <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188224" href="http://thehill.com/people/hillary-clinton">Hillary Clinton</a><span class="rollover-people-block" id="rollover-people-188224"><span class="rollover-block"><span><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_100/public/hillary_clinton.jpg?itok=wzFnphEl" width="100" height="100" alt="" /><a class="name" href="http://thehill.com/people/hillary-clinton">Hillary Rodham Clinton</a><a class="people-articles" href="/blogs/pundits-blog/presidential-campaign/311456-trump-made-americas-old-working-class-conservatism">Trump made America's old working-class conservatism new again</a> <a class="people-articles" href="/blogs/pundits-blog/campaign/311438-dont-blame-obama-for-trumps-rise-to-power">Don't blame Obama for Trump's rise to power</a> <a class="people-articles" href="/homenews/senate/311448-left-right-prep-for-battle-royal-over-sessions">Left, right prep for battle royal over Sessions</a> <a class="more" href="http://thehill.com/people/hillary-clinton">MORE<span></span></a></span></span></span></span> and <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188217" href="http://thehill.com/people/bernie-sanders">Bernie Sanders</a><span class="rollover-people-block" id="rollover-people-188217"><span class="rollover-block"><span><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_100/public/bernie_sanders.jpg?itok=vTBI_hd7" width="100" height="100" alt="" /><a class="name" href="http://thehill.com/people/bernie-sanders">Bernie Sanders</a><a class="people-articles" href="/blogs/pundits-blog/campaign/311438-dont-blame-obama-for-trumps-rise-to-power">Don't blame Obama for Trump's rise to power</a> <a class="people-articles" href="/homenews/news/311405-poll-majority-of-dems-and-independents-want-someone-entirely-new-to-be-2020">Poll: Majority of Dems want 'someone entirely new' to run in 2020</a> <a class="people-articles" href="/blogs/pundits-blog/national-party-news/311328-trumps-unorthodox-campaign-should-not-be-imitated">Trump's unorthodox campaign should not be imitated</a> <a class="more" href="http://thehill.com/people/bernie-sanders">MORE<span></span></a></span></span></span></span> in Brooklyn on Thursday was fiery from beginning to end.</p><p>It was the ninth clash between the candidates and the final one before Tuesday’s New York primary, where 291 delegates are at stake.</p><p></p><div id="dfp-ad-mosad_1-wrapper" class="dfp-tag-wrapper wrapper"><div id="dfp-ad-mosad_1" class="dfp-tag-wrapper"><span>ADVERTISEMENT</span><script type="text/javascript">
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() {googletag.display("dfp-ad-mosad_1");});
//--><!]]>
</script></div></div>But, as the dust settles, what did we learn?<p><strong>This time it’s personal</strong></p><p>Hillary Clinton and Bernie Sanders don’t like each other. </p><p>To be sure, there were substantive exchanges on Thursday night, but the dominant impression left was one of real and deep enmity.</p><p>Sanders went at Clinton from the get-go and didn’t let up. In the debate’s opening moments, he reiterated his earlier statements that he doubted Clinton’s judgement. But things got much more abrasive from there, with Sanders often using sarcasm as his weapon of choice as a stony-faced Clinton looked on.</p><p>One memorable moment came when Clinton said she had been willing to criticize Wall Street during her time as a senator.</p><p>“Secretary Clinton called them out. Oh my goodness, they must have been really crushed by this,” a withering Sanders said. “And was that before or after you received huge sums of money [for] giving speaking engagements?”</p><p>Later, when Clinton was asked about her campaign’s suggestion that many guns on the streets of New York had come from Sanders’s home state of Vermont, she began to answer only for her rival to laugh audibly.</p><p>“It’s not a laughing matter,” the former secretary of State retorted.</p><p>One thing is for sure: It seems an eternity since Sanders sprang to Clinton’s defense over her email controversy at their first debate in Las Vegas. In fact, that was just six months ago.</p><p><strong>Sanders has pushed Clinton to the left — sort of </strong></p><p>The scars of Hillary Clinton’s loss to President Obama in the 2008 Democratic primary run deep. She knows better than anyone the danger of getting outflanked by a more liberal candidate who can inspire young Democrats and speak to the yearnings of the party’s progressive base.</p><p>She is determined not to let that happen again, and Thursday night’s debate showed that Clinton was willing to move — rhetorically, at least — to try to avoid any such danger.</p><p>During the Brooklyn debate, for example, she insisted that she had “supported the fight for 15” — that is, the battle for a $15 per hour minimum wage. Sanders immediately shot back that “a lot of people are very surprised to learn that you supported raising the minimum wage to 15 bucks an hour.”</p><p>In fact, Clinton has backed a $12 per hour minimum wage while offering more general support for the workers campaigning for the $15 figure.</p><p>Later in the debate, she seemed to suggest she was open to lifting the income cap on Social Security contributions.  </p><p>Clinton skeptics will argue that she left herself plenty of wriggle room — her actual answer on the income cap was, “That is one way. If that is the way we pursue, I will follow that.”</p><p>Still, the mere fact that she feels obligated to make such statements suggests she sees a need to protect her left flank from Sanders. </p><p><strong>Clinton needs to get better at straight answers</strong></p><p>The former secretary of State is a formidable debater for the most part, but Thursday was not one of her more impressive showings.</p><p>In part that may have been because Sanders came for her so aggressively and because a boisterous crowd seemed to lean — very vocally — in his direction.</p><p>But Clinton’s tendency to take refuge in nuance — or, her detractors would say, to provide slippery answers — continues to be a problem.</p><p>The response cited above about Social Security was one example. </p><p>Another came when she was asked whether she would apologize for her advocacy of former President <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188333" href="http://thehill.com/people/bill-clinton">Bill Clinton</a><span class="rollover-people-block" id="rollover-people-188333"><span class="rollover-block"><span><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_100/public/bill_clinton.jpg?itok=oderdBxp" width="100" height="100" alt="" /><a class="name" href="http://thehill.com/people/bill-clinton">Bill Clinton</a><a class="people-articles" href="/blogs/pundits-blog/presidential-campaign/311456-trump-made-americas-old-working-class-conservatism">Trump made America's old working-class conservatism new again</a> <a class="people-articles" href="/homenews/administration/311459-conway-trump-will-have-daily-availability-for-press-when-president">Conway: Press will have 'daily access' to Trump</a> <a class="people-articles" href="/homenews/administration/311422-clinton-fbi-head-backs-trumps-attorney-general-pick-report">Clinton FBI chief backs Trump’s attorney general pick: report</a> <a class="more" href="http://thehill.com/people/bill-clinton">MORE<span></span></a></span></span></span></span>’s 1994 crime bill.</p><p>“I’m sorry for the consequences that were unintended and that have had a very unfortunate impact on people’s lives,” came the reply.</p><p>Such moments, too clever by half, are not likely to ease doubts in voters’ minds about Clinton’s honesty and authenticity.</p><p><strong>Fault lines are opening on Israel and the Palestinians</strong></p><p>An extended exchange about Israel and the Palestinians was the most compelling part of an otherwise broadly predictable segment devoted to foreign policy. </p><p>Sanders unapologetically stood by his earlier statements that Israel’s actions in Gaza in 2014 were “disproportionate.” He also complained that in a recent speech by Clinton to the pro-Israel lobbying group AIPAC, “I heard virtually no discussion at all about the needs of the Palestinian people.”</p><p>Clinton held fast to a more orthodox pro-Israel position throughout — which may prove to be the politically smarter move.</p><p>Sanders, who would be the first Jewish president if elected, may feel he has more leeway on this issue than presidential candidates in previous years. But it was nonetheless revealing to hear such clear differences on an issue where Democrats often speak with one voice. </p><p><strong>All the fireworks won’t change much</strong></p><p>The vigor of the exchanges on Thursday night made for compelling television. And Sanders’s supporters can make a good case that this was one of his best nights on a debate stage since the contest began.</p><p>But, at this point, the number of voters whose minds can be changed is limited. Clinton holds a double-digit polling lead in New York and a near-impregnable advantage in the Democratic delegate race.</p><p>The fundamental shape of the race won’t shift at this point barring some absolute catastrophe for Clinton — and even her worst moments on Thursday didn’t come anywhere close to that status.</p></div></div></div>              <div class="article-tags">
          <span>Tags</span> <a href="/country/israel" title="Israel">Israel</a>, <a href="/person/hillary-clinton" title="Hillary Clinton">Hillary Clinton</a>, <a href="/person/bernie-sanders" title="Bernie Sanders">Bernie Sanders</a>, <a href="/person/bill-clinton" title="Bill Clinton">Bill Clinton</a>, <a href="/social-tags/wall-street" title="Wall Street">Wall Street</a>, <a href="/social-tags/democratic-debate" title="Democratic debate">Democratic debate</a>, <a href="/social-tags/gun-control" title="Gun control">Gun control</a>, <a href="/social-tags/minimum-wage" title="Minimum wage">Minimum wage</a>        </div>
            <div id="bottom-story-socials" class="blogs-social-wrp">
        <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%205%20takeaways%20from%20a%20fiery%20Sanders-Clinton%20clash%20in%20Brooklyn&amp;body=From%20TheHill.com%3A%20%0A%0AThe%20debate%20between%20Clinton%20and%20Sanders%20was%20fiery%20from%20beginning%20to%20end.%0A%0Ahttp%3A//thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" class="email">&nbsp</a>  </div>      </div>
    </div>
  </div>
      <div class="region region content-inside">
        <div class="region region-content-inside">
    <div id="block-thehill-blocks-versa-widget" class="block block-thehill-blocks first last odd">

      
  <script data-electnext id="enxt-script" type="text/javascript">
  //<![CDATA[
  var _enxt = _enxt || [];
  _enxt.push(['set_account', 'c35a59e1bd8571b56cff266a89794f9e']);
  _enxt.push(['set_article', '276417']);
  _enxt.push(['setup_featured_perspective']);
  (function() {
  var enxt = document.createElement('script'); enxt.type =
  'text/javascript'; enxt.async = true;
  enxt.src = '//versahq.com/api/v1/enxt.js'; var k =
  document.getElementById('enxt-script');
  k.parentNode.insertBefore(enxt, k);
  })();
  //]]>
</script>
<noscript>Please enable JavaScript to view the <a href="https://versahq.com?utm_source=noscript&utm_medium=richardson_widget" target="_blank">featured perspectives by Versa.</a></noscript>

</div>
  </div>
    </div>
    </article>
            <div class="region region-content-bottom">
    <div id="block-disqus-disqus-comments-276417" class="block block-disqus first odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://thehill-v4.disqus.com/?url=http%3A%2F%2Fthehill.com%2Fblogs%2Fballot-box%2Fpresidential-races%2F276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in">View the discussion thread.</a></p></noscript></div>
</div>
<div id="block-block-51" class="block block-block last even">

      
  <!-- Outbrain Desktop Footer -->
<div class="OUTBRAIN" data-src="http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" data-widget-id="AR_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        </div>
                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-dfp-rightrail-top" class="block block-dfp first odd">

      
  <div id="dfp-ad-rightrail_top-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_top" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_top");
    });
  </script>
</div>

</div>
</div>
<div id="block-mostpopular-1" class="block block-mostpopular even">

        <h2 class="block__title block-title">Most Popular</h2>
    
  <div id="thehill-mostpopular-block-276417"  data-bid="1" class="mostpopular-block extend">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="4" class="first">Most Popular</li>
<li data-sid="1" class="last">Discussed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1" class="last">1 day</li>
</ul></div>      <div class="mostpopular--content">    <div class="item-list">
      <ul class="mostpopular--items">
                                                        <li data-count="995" class="first">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">1</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/healthcare/311428-gop-considers-holding-off-on-repealing-obamacare-taxes">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/obamacare_020515getty.jpg?itok=NEzOY27m" alt="GOP considers holding off on repealing ObamaCare taxes" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/healthcare/311428-gop-considers-holding-off-on-repealing-obamacare-taxes">
        <span class="title">GOP considers holding off on...</span>
      </a>
               Congressional Republicans are considering holding off on repealing some...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">995 Shares</div>
            </div>
          </li>
                                                                <li data-count="200" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">2</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/national-security/311272-comey-under-pressure-to-explain-letter-that-shook-clinton-campaign">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/jamescomey_122016getty.jpg?itok=gdV8c4CO" alt="FBI director under pressure to explain Clinton bombshell" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/national-security/311272-comey-under-pressure-to-explain-letter-that-shook-clinton-campaign">
        <span class="title">FBI director under pressure to...</span>
      </a>
              Six weeks since Hillary Clinton’s surprise loss in the presidential...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">200 Shares</div>
            </div>
          </li>
                                <li class="ad"><!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
      <div id="dfp-ad-most_popular_insert-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-most_popular_insert" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-most_popular_insert");
    });
  </script>
</div>

</div>  </div></li>
                                                                <li data-count="174" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">3</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311458-conway-named-counselor-to-the-president">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/conwaykellyanne_getty.jpg?itok=j4Rlcj0F" alt="Conway named counselor to Trump" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311458-conway-named-counselor-to-the-president">
        <span class="title">Conway named counselor to Trump</span>
      </a>
              Donald Trump announced early Thursday morning that Kellyanne Conway, his...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">174 Shares</div>
            </div>
          </li>
                                                                <li data-count="147" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">4</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/news/311296-gingrich-trump-doesnt-want-to-drain-the-swamp-anymore">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/gettyimages-624954424_0.jpg?itok=0nVuuItA" alt="Gingrich: Trump doesn&#039;t want to &#039;drain the swamp&#039; anymore" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/news/311296-gingrich-trump-doesnt-want-to-drain-the-swamp-anymore">
        <span class="title">Gingrich: Trump doesn&#039;t want to &#039;...</span>
      </a>
              Gingrich says the president-elect may feel he should be "marginally more...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">147 Shares</div>
            </div>
          </li>
                                                                <li data-count="141" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">5</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311453-obama-fox-news-made-me-look-like-a-villain">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/barackobama.jpg?itok=KP1m9TiI" alt="Obama: Conservative media &#039;vilified&#039; me" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311453-obama-fox-news-made-me-look-like-a-villain">
        <span class="title">Obama: Conservative media &#039;...</span>
      </a>
              President Obama said Fox News and conservative media “vilified” him...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">141 Shares</div>
            </div>
          </li>
                                                                <li data-count="125" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">6</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/latino/311333-mexican-ambassador-urges-immigrants-to-apply-for-us-citizenship">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/sponsored_image/libre-immigration-photo.jpg?itok=HC8yuMpF" alt="Mexican ambassador urges immigrants to apply for US citizenship" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/latino/311333-mexican-ambassador-urges-immigrants-to-apply-for-us-citizenship">
        <span class="title">Mexican ambassador urges...</span>
      </a>
              The ambassador said it could help protect Mexican immigrants against...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">125 Shares</div>
            </div>
          </li>
                                                                <li data-count="109" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">7</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/regulation/311104-trump-plots-assault-on-obama-regs">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trumpdonald_120916getty_1.jpg?itok=8JhVCUDT" alt="Trump plots two-for-one assault on Obama regs" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/regulation/311104-trump-plots-assault-on-obama-regs">
        <span class="title">Trump plots two-for-one assault on...</span>
      </a>
              President-elect Donald Trump is setting out to gut the Obama...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">109 Shares</div>
            </div>
          </li>
                                                                <li data-count="104" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">8</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/senate/311448-left-right-prep-for-battle-royal-over-sessions">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/jeffsessions_1221getty.jpg?itok=lq4QOlJx" alt="Left, right prep for battle royal over Sessions" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/senate/311448-left-right-prep-for-battle-royal-over-sessions">
        <span class="title">Left, right prep for battle royal...</span>
      </a>
              Conservative and liberal groups are gearing up for a battle royal over...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">104 Shares</div>
            </div>
          </li>
                                                                <li data-count="98" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">9</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/311402-bourdain-vows-to-boycott-restaurants-at-trumps-washington-hotel">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/bourdainanthony.jpg?itok=M4y4zm-P" alt="Anthony Bourdain vows to boycott restaurants at Trump&#039;s DC hotel" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/311402-bourdain-vows-to-boycott-restaurants-at-trumps-washington-hotel">
        <span class="title">Anthony Bourdain vows to boycott...</span>
      </a>
              Anthony Bourdain, a television personality famous for his shows on food...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">98 Shares</div>
            </div>
          </li>
                                                                <li data-count="88" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">10</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/administration/311459-conway-trump-will-have-daily-availability-for-press-when-president">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/conwaytrump_111316getty.jpg?itok=0UpHmYNc" alt="Conway: Press will have &#039;daily access&#039; to Trump" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/administration/311459-conway-trump-will-have-daily-availability-for-press-when-president">
        <span class="title">Conway: Press will have &#039;daily...</span>
      </a>
              Trump hasn't held a press conference in more than 100 days.           </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">88 Shares</div>
            </div>
          </li>
                                                                <li data-count="82" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">11</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/ballot-box/311446-delta-airlines-youtube-star-kicked-off-flight-for-shouting-not-for-speaking">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/screen_shot_2016-12-21_at_7.13.14_pm.png?itok=AHzpzBR6" alt="Delta: YouTube star was kicked off flight for disruptive behavior" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/ballot-box/311446-delta-airlines-youtube-star-kicked-off-flight-for-shouting-not-for-speaking">
        <span class="title">Delta: YouTube star was kicked off...</span>
      </a>
              Delta is disputing claims Adam Saleh was kicked off his flight for...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">82 Shares</div>
            </div>
          </li>
                                                                <li data-count="75" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">12</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/finance/311096-five-questions-for-trumps-tax-reform">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/donaldtrumptax_12216getty.jpg?itok=w27FZe3D" alt="Five questions for Trump’s tax reform" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/finance/311096-five-questions-for-trumps-tax-reform">
        <span class="title">Five questions for Trump’s tax...</span>
      </a>
              President-elect Donald Trump and congressional Republicans next year hope...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">75 Shares</div>
            </div>
          </li>
                                                                <li data-count="61" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">13</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/pundits-blog/campaign/311438-dont-blame-obama-for-trumps-rise-to-power">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/trump_obama_white_house_622154456.jpg?itok=cjlVbJaA" alt="Don&#039;t blame Obama for Trump&#039;s rise to power" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/pundits-blog/campaign/311438-dont-blame-obama-for-trumps-rise-to-power">
        <span class="title">Don&#039;t blame Obama for Trump&#039;s rise...</span>
      </a>
              OPINION | His presidency was too cautious, yes, but the Democratic Party...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">61 Shares</div>
            </div>
          </li>
                                                                <li data-count="58" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">14</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/business-a-lobbying/311270-old-finance-woes-haunt-ellisons-dnc-bid">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/ellisonkeith_120816gn_lead.jpg?itok=LHqSjGuB" alt="New questions complicate Ellison&#039;s bid for DNC chair" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/business-a-lobbying/311270-old-finance-woes-haunt-ellisons-dnc-bid">
        <span class="title">New questions complicate Ellison&#039;s...</span>
      </a>
              Ellison critics point to tax lien, campaign fine.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">58 Shares</div>
            </div>
          </li>
                                                                <li data-count="50" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">15</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311455-gingrich-obamas-legacy-will-vanish-within-a-year">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/obamagingrich.jpg?itok=zYprQE2S" alt="Gingrich: Obama&#039;s legacy will vanish within a year" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311455-gingrich-obamas-legacy-will-vanish-within-a-year">
        <span class="title">Gingrich: Obama&#039;s legacy will...</span>
      </a>
              Former House Speaker Newt Gingrich said President Obama’s legacy will...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">50 Shares</div>
            </div>
          </li>
                                                                <li data-count="46" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">16</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/administration/311379-trump-europe-attacks-proved-me-right">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/trumpdonald12072015getty_0.jpg?itok=FrmBLYEM" alt="Trump: Europe attacks proved me right" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/administration/311379-trump-europe-attacks-proved-me-right">
        <span class="title">Trump: Europe attacks proved me...</span>
      </a>
              "I’ve been proven to be right, 100-percent correct," Trump said.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">46 Shares</div>
            </div>
          </li>
                                                                <li data-count="45" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">17</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/administration/311447-trump-wants-appointments-to-look-the-part-report">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trumpdonald12082016getty.jpg?itok=JEc14pFa" alt="Trump wants appointments to ‘look the part’: report" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/administration/311447-trump-wants-appointments-to-look-the-part-report">
        <span class="title">Trump wants appointments to ‘look...</span>
      </a>
              Trump is taking appearances into consideration as he crafts his...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">45 Shares</div>
            </div>
          </li>
                                                                <li data-count="37" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">18</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311449-trump-vineyard-asks-to-have-more-foreign-workers">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/donalderictrump_1.jpg?itok=B70OSNa8" alt="Trump vineyard asks to have more foreign workers: report" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311449-trump-vineyard-asks-to-have-more-foreign-workers">
        <span class="title">Trump vineyard asks to have more...</span>
      </a>
              A Virginia winery owned by President-elect Donald Trump’s son is seeking...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">37 Shares</div>
            </div>
          </li>
                                                                <li data-count="36" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">19</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/energy-environment/311441-alaska-lawmakers-mull-legislation-to-block-obama-drilling-ban">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/offshoredrilling_122116getty.jpg?itok=0YmfAiPJ" alt="Alaska lawmakers mull legislation to block Obama drilling ban" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/energy-environment/311441-alaska-lawmakers-mull-legislation-to-block-obama-drilling-ban">
        <span class="title">Alaska lawmakers mull legislation...</span>
      </a>
              Republicans and their oil industry allies are gearing up to fight bans on...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">36 Shares</div>
            </div>
          </li>
                                                                <li data-count="35" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">20</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/311352-house-of-cards-creator-flood-trumps-dc-hotel-with-calls">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/houseofcards_netflix_0.jpg?itok=VacNZVOJ" alt="&#039;House of Cards&#039; creator: Flood Trump&#039;s DC hotel with calls" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/311352-house-of-cards-creator-flood-trumps-dc-hotel-with-calls">
        <span class="title">&#039;House of Cards&#039; creator: Flood...</span>
      </a>
              The creator of “House of Cards” has a new script that has nothing to do...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">35 Shares</div>
            </div>
          </li>
                                                                <li data-count="35" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">21</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/pundits-blog/the-military/309084-a-veterans-call-to-action-for-president-elect-trump">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/vietnam_veterans.jpg?itok=E5eh2s0v" alt="A veteran&#039;s call to action for President-elect Trump" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/pundits-blog/the-military/309084-a-veterans-call-to-action-for-president-elect-trump">
        <span class="title">A veteran&#039;s call to action for...</span>
      </a>
              OPINION | President-elect Donald Trump must put in place an agenda to...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">35 Shares</div>
            </div>
          </li>
                                                                <li data-count="35" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">22</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/campaign/311409-aide-trump-rattled-hillary-clinton-using-bills-accusers">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/clintonhillary_110916getty_lead.jpg?itok=W-Hh-zgX" alt="Conway: Trump rattled Hillary Clinton with Bill Clinton&#039;s accusers" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/campaign/311409-aide-trump-rattled-hillary-clinton-using-bills-accusers">
        <span class="title">Conway: Trump rattled Hillary...</span>
      </a>
              Trump campaign manager Kellyanne Conway said the tactic worked as Hillary...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">35 Shares</div>
            </div>
          </li>
                                                                <li data-count="33" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">23</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311452-report-trump-considering-early-tariffs-on-imports">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trump_donald_getty_1.jpg?itok=CVM3uGUV" alt="Report: Trump considering early tariffs on imports" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311452-report-trump-considering-early-tariffs-on-imports">
        <span class="title">Report: Trump considering early...</span>
      </a>
              President-elect Donald Trump’s inner circle is floating the possibility of...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">33 Shares</div>
            </div>
          </li>
                                                                <li data-count="31" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">24</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/finance/311410-trump-taps-peter-navarro-to-lead-new-white-house-trade-council">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trumpdonald_121616getty.jpg?itok=DMizgI1X" alt="Trump taps China trade critic to lead new WH trade council" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/finance/311410-trump-taps-peter-navarro-to-lead-new-white-house-trade-council">
        <span class="title">Trump taps China trade critic to...</span>
      </a>
              President-elect Donald Trump is shaking up how the White House handles...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">31 Shares</div>
            </div>
          </li>
                                                                <li data-count="31" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">25</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/news/311349-events-schedule-released-for-trumps-inauguration">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/media_trumpdonald_120616getty.jpg?itok=sGCBgpQW" alt="Trump inauguration committee releases event schedule" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/news/311349-events-schedule-released-for-trumps-inauguration">
        <span class="title">Trump inauguration committee...</span>
      </a>
              The inauguration is "Make America Great Again" themed          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">31 Shares</div>
            </div>
          </li>
                                                                <li data-count="29" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">26</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311403-hillary-clinton-jeb-bush-on-gqs-least-influential-list">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/clintonhillary_1.jpg?itok=xgnaPjSM" alt="Hillary Clinton, Jeb Bush on GQ&#039;s &#039;least influential&#039; list" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311403-hillary-clinton-jeb-bush-on-gqs-least-influential-list">
        <span class="title">Hillary Clinton, Jeb Bush on GQ&#039;s...</span>
      </a>
              Anthony Weiner also made the list.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">29 Shares</div>
            </div>
          </li>
                                                                <li data-count="28" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">27</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/311399-luxury-hotel-group-trumps-garish-dc-hotel-ranks-as-one-of">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/trumphotel619588716.jpg?itok=cddirX30" alt="Luxury travel group puts Trump&#039;s &#039;garish&#039; DC hotel on worst list" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/311399-luxury-hotel-group-trumps-garish-dc-hotel-ranks-as-one-of">
        <span class="title">Luxury travel group puts Trump&#039;s &#039;...</span>
      </a>
              A luxury travel group has ranked President-elect Donald Trump’s Washington...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">28 Shares</div>
            </div>
          </li>
                                                                <li data-count="27" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">28</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/news/311451-ron-paul-us-interfering-all-the-time-in-elections">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/paulron_getty.jpg?itok=KuRQXFbW" alt="Ron Paul: &#039;We don’t have very much room for condemning&#039; Russian election meddling" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/news/311451-ron-paul-us-interfering-all-the-time-in-elections">
        <span class="title">Ron Paul: &#039;We don’t have very much...</span>
      </a>
              "We don't have very much room for condemning anybody else," he said.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">27 Shares</div>
            </div>
          </li>
                                                                <li data-count="24" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">29</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/311394-ex-apprentice-producer-trumps-a-buffoon">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/apprenticetrump.jpg?itok=qYur8Ov9" alt="Ex-‘Apprentice’ producer: Trump’s a ‘buffoon’" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/311394-ex-apprentice-producer-trumps-a-buffoon">
        <span class="title">Ex-‘Apprentice’ producer: Trump’s...</span>
      </a>
              Bill Pruitt said he "not once" considered Trump would become the president...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">24 Shares</div>
            </div>
          </li>
                    </ul>
    </div>
</div>
    <a class="next most_popular_next" href="#" id="most_popular_next-276417"><span>Load more</span></a>
</div>

</div>
<div id="block-block-38" class="block block-block odd">

      
  <!-- Start NDN Player -->
<div class="ndn_embed" id="thehill_slider" data-config-widget-id="32321" data-config-type="VideoLauncher/Slider" data-config-tracking-group="91690" data-config-site-section="thehill_politics_story"></div>
<!-- script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed','thehill_slider']);</script -->
<!-- End NDN Player -->
</div>
<div id="block-dfp-rightrail-bottom" class="block block-dfp even">

      
  <div id="dfp-ad-rightrail_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-3" class="block block-block last odd">

        <h2 class="block__title block-title">More From The Web</h2>
    
  <!-- Newsmax -->
<div style="padding-left:5px; padding-bottom:10px; border-top: 3px solid #8A8d99;">
<p style="margin: 5px 0 10px 0; padding: 0; font-family: 'Graphik Web',Helvetica,Arial,san serif; font-size: 14px; color: #8A8d99; font-weight:600;letter-spacing: 0.03em;">SPONSORED</p>
<div id="nmWidgetContainer" data-client="438"></div>
<script src="http://cdn.nmcdn.us/js/connect.js"></script>
<script type="text/javascript">
if (typeof NM !== 'undefined') {
  NM.init({ClientID: 438});
}
</script>
</div>
<div style="width:300px; height:30px;"> </div>
</div>
  </section>
          </aside>
              </div>      </div>
          <footer id="footer" class="region region-footer">
    <div id="block-dfp-1x1-asynch-teads" class="block block-dfp first last odd">

      
  <div id="dfp-ad-1x1_asynch_teads-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_asynch_teads" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_asynch_teads");
    });
  </script>
</div>

</div>
</div>
  </footer>
    <div class="page-bottom">
      <div class="region region-footer-bottom">
    <div id="block-thehill-blocks-footer-signup" class="block block-thehill-blocks first last odd">

      
  <div class="simple-signup-form">
  <div class="text">Don't miss a brief. <span>Sign up for our daily email.</span></div>
  <form action="/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in" method="post" id="thehill-blocks-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Your Email </label>
 <input placeholder="" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-list">
 <input class="hidden form-text" type="text" id="edit-list" name="list" value="" size="60" maxlength="128" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Sign Up" class="form-submit" /><input type="hidden" name="form_build_id" value="form-h7DYqRFWLgFRNwVBxoUC8RKpPxRTsaGocnlZTsXI434" />
<input type="hidden" name="form_id" value="thehill_blocks_signup_form" />
</div></form></div>


</div>
  </div>
    <a href="/" title="TheHill" rel="home" alt="TheHill.com">
      <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-footer.png" />
    </a>
      <div class="region region-bottom-column1">
    <div id="block-menu-menu-home" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">News</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-policy-menu" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Policy</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="http://thehill.com/policy" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-video" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Video</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/video/hilltube" class="menu__link menu__link">Latest</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/hill-tube" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-opinion" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Opinion</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/opinion" class="menu__link menu__link">More</a></li>
</ul>
</div>
  </div>
      <div class="region region-bottom-column2">
    <div id="block-menu-menu-anchor-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">TheHill.com</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/privacy-policy" class="menu__link menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/terms-and-conditions" class="menu__link menu__link">Terms &amp; Conditions</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact" class="menu__link menu__link">Contact</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact/subscriptions" class="menu__link menu__link">Subscriptions</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contact/advertise" class="menu__link menu__link">Advertise</a></li>
</ul>
</div>
<div id="block-menu-menu-resources" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Resources</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/hill-apps" class="menu__link menu__link">The Hill Apps</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="http://mobile.thehill.com" class="menu__link menu__link">Mobile Site</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people/" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/rss-feeds" class="menu__link menu__link">RSS</a></li>
</ul>
</div>
<div id="block-menu-menu-menu-contributors" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Contributors</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
</ul>
</div>
<div id="block-menu-menu-contact-us" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Other Areas</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/special-reports/special-reports" class="menu__link menu__link">Special Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/galleries" class="menu__link menu__link">Galleries</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/classifieds" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
    <div class="clearer"></div>
    <div class="copyright-wrp">
        <div class="region region-copyright">
    <div id="block-thehill-blocks-copyright" class="block block-thehill-blocks first odd">

      
  <p>The Hill 1625 K Street, NW Suite 900 Washington DC 20006 | 202-628-8500 tel | 202-628-8503 fax</p><p>The contents of this site are &copy;2016 Capitol Hill Publishing Corp., a subsidiary of News Communications, Inc.</p>
</div>
<div id="block-dfp-1x1-wallpaper" class="block block-dfp last even">

      
  <div id="dfp-ad-1x1_wallpaper-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_wallpaper" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_wallpaper");
    });
  </script>
</div>

</div>
</div>
  </div>
    </div>
  </div>
</div>
  <div id="dfp-ad-overlay">
    <div id="block-dfp-modal-window-ad" class="block block-dfp first last odd">

      
  <div id="dfp-ad-modal_window_ad-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-modal_window_ad" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-modal_window_ad");
    });
  </script>
</div>

</div>
</div>
  </div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><!-- Begin comScore Tag -->
          <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "10314615", c3: "", c4: "http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in", c5: "", c6: "", c15: "" });
            (function() {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          </script>
          <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=10314615&c3=&c4=http://thehill.com/blogs/ballot-box/presidential-races/276417-five-takeaways-from-a-fiery-sanders-clinton-clash-in&c5=&c6=&c15=&cv=2.0&cj=1" />
          </noscript>
      <!-- End comScore Tag --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-51dZx4IkAE4Zk.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><iframe width="0" height="0" name="New Partners Tracking - Home" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/k81srqd/tp8egnvn/iframe"></iframe>
<!-- AdDaptive -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_4c15dc21c91634c1b301de6236eb08ead86be4ae.min.js';
h.appendChild(s);
})();
</script>
<!-- End AdDaptive -->
<!--THBeacon Start-->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thbeacon.js"></script>
<!--THBeacon End-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5654d81483af7,om5654d81483af7_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5654d81483af7_poll(function(){if(window['om_loaded']){if(!om5654d81483af7){om5654d81483af7=new OptinMonsterApp();return om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5654d81483af7=new OptinMonsterApp();om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->


<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>  </div>
<script>var _qevents = _qevents || [];(function() {var elem = document.createElement("script");elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-51dZx4IkAE4Zk"});</script>
<script>  var disqus_shortname = 'thehill-v4';
  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());</script>
<script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  <div id="fb-root"></div>
  <script src="//platform.twitter.com/widgets.js"></script>
</body>
</html>
