<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="amphtml" href="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy?amp" />
<meta property="author" content="Alicia Cohn" />
<meta name="Smart_Paging" content="on" />
<link rel="shortcut icon" href="http://thehill.com/favicon.ico" type="image/vnd.microsoft.icon" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="keywords" content=",," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" />
<link rel="shortlink" href="http://thehill.com/node/338050" />
<meta property="fb:admins" content="581787871" />
<meta property="fb:admins" content="732535504" />
<meta property="fb:admins" content="100000299130732" />
<meta property="fb:app_id" content="566538590082898" />
<meta property="og:site_name" content="TheHill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump will not bring back ‘wet foot, dry foot’ Cuba policy" />
<meta property="og:url" content="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" />
<meta property="og:updated_time" content="2017-06-15T21:00:01-04:00" />
<meta property="og:image" content="http://thehill.com/sites/default/files/blogs/cubanflag626477864.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Trump will not bring back ‘wet foot, dry foot’ Cuba policy" />
<meta name="twitter:url" content="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" />
<meta property="article:published_time" content="2017-06-15T21:00:02-04:00" />
<meta property="article:modified_time" content="2017-06-15T21:00:01-04:00" />
<meta name="dcterms.title" content="Trump will not bring back ‘wet foot, dry foot’ Cuba policy" />
<meta name="dcterms.creator" content="Cyra Master" />
<meta name="dcterms.date" content="2017-06-15T21:00-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" />
<script language="javascript" type="text/javascript" src="/sites/all/modules/thehill/thehill_header_bidding/js/prebid.js" async ></script><script language="javascript" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js" async ></script>  <title>Trump will not bring back ‘wet foot, dry foot’ Cuba policy | TheHill</title>
  <link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_Cwasr4Wu8GfebhCjmZhsnqp4tY2RKPKf2nNiXO1q4dg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_5eW3j7smu9FgwOVE8MiuPT3hapGwjIeTf9CDhK2qgUQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_ZlwOsmX0sIdZNGFoTSlhReRsTyhsaf_VoYqefFEjW-8.css" media="all" />
  <script src="//thehill.com/sites/default/files/js/js_ZlbZCt9VIesFzM75iHKSbqRnsBoSHbjj0YQjK494mHI.js"></script>
<script>
  var PREBID_TIMEOUT = 2000;
  var AMAZON_SOURCE_ID = '3393';

  var adUnits = [ {
          code: 'dfp-ad-rightrail_top',
          sizes: [[300, 250], [300, 600], [300, 1050]],
          bids: [{
              bidder: 'openx',
              params: {
                  unit: '538678508',
                   delDomain: 'thehill-d.openx.net'
              }
          },{
              bidder: 'appnexus',
              params: {
                  ID: '9114213'
              }
          },{
              bidder: 'sonobi',
              params: {
                  ad_unit:'/1107919/RightRail_top_300x250_ROS_asynch',
                   dom_id:'dfp-ad-rightrail_top'
              }
          },{
              bidder: 'rubicon',
              params: {
                  accountId: '15654',
                   siteId: '102722',
                   zoneId: '482104'
              }
          }]
      },{
          code: 'dfp-ad-leaderboard',
          sizes: [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]],
          bids: [{
              bidder: 'openx',
              params: {
                  unit: '538678500',
                   delDomain: 'thehill-d.openx.net'
              }
          },{
              bidder: 'appnexus',
              params: {
                  ID: '9114153'
              }
          },{
              bidder: 'sonobi',
              params: {
                  ad_unit:'/1107919/Leaderboard_728x90_ROS_asynch',
                   dom_id:'dfp-ad-leaderboard'
              }
          },{
              bidder: 'rubicon',
              params: {
                  accountId: '15654',
                   siteId: '102722',
                   zoneId: '482104'
              }
          },{
              bidder: 'amazon'
          }]
      },{
          code: 'dfp-ad-rightrail_bottom',
          sizes: [[300, 250], [300, 600], [300, 1050]],
          bids: [{
              bidder: 'openx',
              params: {
                  unit: '538678507',
                   delDomain: 'thehill-d.openx.net'
              }
          },{
              bidder: 'appnexus',
              params: {
                  ID: '9114211'
              }
          },{
              bidder: 'sonobi',
              params: {
                  ad_unit:'/1107919/RightRail_bottom_300x250_ROS_asynch',
                   dom_id:'dfp-ad-rightrail_bottom'
              }
          },{
              bidder: 'rubicon',
              params: {
                  accountId: '15654',
                   siteId: '102722',
                   zoneId: '484056'
              }
          }]
      },{
          code: 'dfp-ad-mosad_1',
          sizes: [[300, 250]],
          bids: [{
              bidder: 'openx',
              params: {
                  unit: '538678494',
                   delDomain: 'thehill-d.openx.net'
              }
          },{
              bidder: 'sonobi',
              params: {
                  ad_unit:'/1107919/Content_300x250_ROS_asynch',
                   dom_id:'dfp-ad-mosad_1'
              }
          },{
              bidder: 'appnexus',
              params: {
                  ID: '9114211'
              }
          },{
              bidder: 'rubicon',
              params: {
                  accountId: '15654',
                   siteId: '102722',
                   zoneId: '484056'
              }
          }]
} ];

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function() {
      pbjs.enableSendAllBids();
  });</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
<script>
  pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);

    var A9Adaptor = function A9Adaptor() {
        return {
            callBids: function(p) {
                pbjs.loadScript('//c.amazon-adsystem.com/aax2/amzn_ads.js', function() {
                    amznads.getAdsCallback(AMAZON_SOURCE_ID, function() {
                        pbjs.bidsAvailableForAdapter('amazon');
                    });
                });
            }
        };
    };
    pbjs.registerBidAdapter(A9Adaptor, 'amazon');

    pbjs.bidderSettings = {
standard: {
        alwaysUseBid: false,
        adserverTargeting: [{
            key: "hb_bidder",
          	val: function(bidResponse) {
        	return bidResponse.bidderCode;
          }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, {
            key: "hb_pb",
          	val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 3.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else {
              return '25.00';
        
            }
            }
        }]

      },
openx: {
	alwaysUseBid: true,
	adserverTargeting: [{
		key: "oxb",
 		val: function(bidResponse) {
 			var bid;
 			if (bidResponse.cpm < 20) {
 				//Penny Bid Buckets
 				bid = ((Math.floor(bidResponse.cpm * 100) / 100) * 100).toFixed(0);
 			} else {
 				//Twenty dollar bucket
 				bid = "2000";
 			}
 			//Returns creativeSize_bidBucket as the value
 			return bidResponse.width + "x" + bidResponse.height + "_" + bid;
 		}
 	}]
}
      };
    pbjs.requestBids({
      bidsBackHandler: sendAdserverRequest
    });
  });

  function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.setTargetingForGPTAsync();
        try{ amznads.setTargetingForGPTAsync('amznslots');} catch(e){}
        googletag.pubads().refresh();
      });
    });
  }

  setTimeout(function() {
    sendAdserverRequest();
  }, PREBID_TIMEOUT);
</script>
<script>
  googletag.slots = googletag.slots || {};
</script>
<script src="//thehill.com/sites/default/files/js/js_rEbPjuAQEoiYmG4a5yzi-U2v_aueuyLZiOvf47eP2U8.js"></script>
<script src="//thehill.com/sites/default/files/js/js_gbyB-8624b04gFWZoHErKXFxSQxvWm7c4JcfaGYxlCo.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_top"] = googletag.defineSlot("1107919/RightRail_top_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_top")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_-Me3hJgeiYIIzfeiVL-EqKwkTr_rId7Ntp0CrKqovFs.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_bottom"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_bottom")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["leaderboard"] = googletag.defineSlot("1107919/Leaderboard_728x90_ROS_asynch", [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]], "dfp-ad-leaderboard")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["mosad_1"] = googletag.defineSlot("1107919/Content_300x250_ROS_asynch", [300, 250], "dfp-ad-mosad_1")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_oop"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-1x1_oop")
    .addService(googletag.pubads());
  googletag.defineOutOfPageSlot("1107919/1x1_asynch", "dfp-ad-1x1_oop-oop")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["modal_window_ad"] = googletag.defineSlot("1107919/Interstitial_ROS_asynch", [[300, 250], [400, 400], [640, 480], [770, 600], [768, 1024]], "dfp-ad-modal_window_ad")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="//thehill.com/sites/default/files/js/js_TWesmZWxzUZ3DU050sz8QrIU986Uz2SjL2n2joX_XYk.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableVideoAds();
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().setTargeting("Article", "338050");
  googletag.pubads().setTargeting("Category", "Administration");
  googletag.pubads().setTargeting("Section", "News");
  googletag.pubads().setTargeting("Tarmeta", ["","",""]);
  googletag.enableServices();
});
</script>
<script src="//thehill.com/sites/default/files/js/js_4zCT9TF1zdyFo5cHWewfDVwD1ET5wj0vY8l6UcKmAsI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10188146-1", {"cookieDomain":"auto"});ga("set", "dimension1", "Alicia Cohn");ga("send", "pageview");</script>
<script src="//thehill.com/sites/default/files/js/js_BqGvlTAf7lwNdd2JjU-36GorDL0X1fq5EdyHuQN3xP0.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="//thehill.com/sites/default/files/js/js_ABfLgK1TCa0wW8MoUPlpmdg73zirBNlsYDcxglzR7CE.js"></script>
<script src="//thehill.com/sites/default/files/js/js_RGAn07IJPYhsBiNNMWhlfZ_fTIm4-VQcI6rOlIk6s6U.js"></script>
<script>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</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8f5d7e1bc8befe"></script>
  <meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="7533944086">
<!-- iOS -->
<meta name="apple-itunes-app" content="app-id=360124019">
<meta name="apple-itunes-app" content="app-id=396640962">
<!-- end iOS -->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- NDN Start -->
<script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script>
<!-- NDN End -->
<!--THBeacon Start -->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thclient.js"></script>
<!-- THBeacon End--><meta http-equiv="refresh" content="2700"/>  <!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-338050 node-type-article featured-other--articles section-homenews" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
            <div class="region region-before-header">
    <div id="block-system-main-menu" class="block block-system block-menu first last odd" role="navigation">
  <div class="expand-menu-header">
    <span class="expand-menu-close"></span>
    <a href="/"></a>
  </div>
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/" class="menu__link menu__link">Home</a></li>
<li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" title="Senate" name="Senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-2"><a href="/homenews/administration" class="menu__link is-active-trail menu__link is-active-trail active-trail">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/regulation/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/regulation/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left"><a href="/video" class="menu__link menu__link left">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="/events" class="menu__link menu__link single left">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/events/past" class="menu__link menu__link">Past Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
</ul>  <div id="expand-menu-social-share">
    <div class="expand-menu-headline">Follow Us</div>
    <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;  </div>
  <div id="expand-menu-footer">
    <div class="expand-menu-headline"><a href="/">TheHill.com</a></div>
    &copy; 1996-2017 News Communication
    <ul class="links"><li class="menu-3055 first"><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
<li class="menu-3054 last"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>  </div>
</div>
  </div>
    <header id="header" role="banner" >
    <div>
            <div id="logo">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com"></a>
        <img class="print_logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/print_logo.png" />
      </div>
            <div class="header_blocks">
                      </div>
      <div class="clear"></div>
      <div id="navigation">
        <nav id="main-menu" role="navigation">
          <div class="expanded-menu"></div>
                        <div class="region region-navigation">
    <div id="block-menu-menu-top-menu" class="block block-menu first last odd" role="navigation">

        <h2 class="block__title block-title">Top menu</h2>
    
  <ul class="menu"><li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded first expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-2"><a href="/homenews/administration" class="menu__link is-active-trail menu__link is-active-trail active-trail">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/video" class="menu__link menu__link">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/events" class="menu__link menu__link">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
                                  <div class="region region-controls">
    <div id="block-social-share-social-share" class="block block-social-share first odd">

      
  <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="TYPE TO SEARCH" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="0" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--kdWyVwZGy1Q5qoH1Qwz1JM460yN-6cXKPguavvmq_8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
                  </nav>  
      </div>
    </div>
  </header><div id="page" class="page-new-layout">
  <div id="main" class="scrolling-content ">
      <div class="region region-highlighted">
    <div id="block-term-queue-0" class="block block-term-queue first odd">

        <h2 class="block__title block-title">TRENDING:</h2>
    
  <ul class="term-queue-links"><li class="0 first"><a href="/person/donald-trump">Donald Trump</a></li>
<li class="1"><a href="/social-tags/obamacare">ObamaCare</a></li>
<li class="2 last"><a href="/social-tags/changing-america">Changing America</a></li>
</ul>
</div>
<div id="block-term-queue-15" class="block block-term-queue last even">

        <h2 class="block__title block-title">SPONSORED:</h2>
    
  <ul class="term-queue-links"><li class="0 first last"><a href="/social-tags/puerto-ricos-future">Puerto Rico's Future</a></li>
</ul>
</div>
  </div>
      <div class="region region-top-page">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>

</div>
</div>
  </div>
              <div class="left-sidebar">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com">
          <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-big.png" />
        </a>
          <div class="region region-column-left">
    <div id="block-views-articles-articles-just-in" class="block block-views first odd">

        <h2 class="block__title block-title">Just In...</h2>
    
  <div class="view view-articles view-id-articles view-display-id-articles_just_in view-dom-id-d5890738aebbcabcb8ad91013609b1bb">
            <div class="view-header">
      <div class="auto-refresh"><a href="/policy/healthcare/337946-gop-chairman-pushes-for-obamacare-payments-to-be-made" class="active"></a></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/house/338086-bipartisan-baseball-game-a-show-of-unity-after-shooting">Bipartisan baseball game a show of unity after shooting</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">House</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">1h 14m</em> ago</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/administration/338084-justice-dept-issues-statement-warning-against-believing-anonymous">Justice Dept. issues statement warning against believing anonymous sources</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Administration</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 12m</em> ago</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/latino/338082-trump-administration-ends-dapa-rule-protecting-undocumented-immigrant-parents">Trump admin ends Obama-era protection of undocumented immigrant parents</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Other</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 52m</em> ago</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/news/338083-alex-jones-releases-secretly-taped-audio-of-megyn-kelly">Alex Jones releases secretly-taped audio of Megyn Kelly interview</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 56m</em> ago</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/administration/338077-mcchrystal-trump-owns-responsibility-on-mattis-decision-to-send">McChrystal: Trump responsible for Mattis&#039;s decision to send troops to Afghanistan</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Administration</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">3h 3m</em> ago</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/338079-dems-defeat-gop-in-baseball-game-give-trophy-for-scalise">Dems defeat GOP in baseball game, give trophy to Scalise</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">3h 10m</em> ago</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/news/338076-us-to-send-about-4000-more-troops-to-afghanistan">US to send about 4,000 more troops to Afghanistan</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">3h 30m</em> ago</span>  </div></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/house/338075-ryan-pelosis-grandkids-actually-like-me">Ryan: Pelosi&#039;s grandkids &#039;actually like me&#039;</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">House</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">3h 41m</em> ago</span>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/news">
    view all  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-50" class="block block-block even">

      
  <div style="width:215px; height:200px; padding:0; margin:0;"></div>
</div>
<div id="block-thehill-blocks-taboola-right-rail" class="block block-thehill-blocks odd">

      
  <div id="taboola-right-rail-338050" class="taboola-right-rail" data-behavior="taboolarightrail"></div>
</div>
<div id="block-block-52" class="block block-block last even">

      
  <!-- Outbrain: Desktop Left Column -->
<div class="OUTBRAIN" data-src="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" data-widget-id="SB_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        <div class="left-sidebar-space">&nbsp;</div>
              </div>
      <div class="content-wrapper">
                          <h1 class="title" id="page-title">Trump will not bring back ‘wet foot, dry foot’ Cuba policy</h1>
                <div class="submitted-wrp">
    <span class="submitted-by">
    By Alicia Cohn - <span class="submitted-date">06/15/17 09:00 PM EDT</span>
  </span>
  <a href="/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy#bottom-story-socials" class="disqus-comments" data-disqus-identifier="node/338050"></a></div>
        <div class="blogs-social-wrp">
  <span data-behavior="socialShareCount" class="social-share-count" data-href="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy">
  7</span>
  <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Trump%20will%20not%20bring%20back%20%E2%80%98wet%20foot%2C%20dry%20foot%E2%80%99%20Cuba%20policy&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttp%3A//thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" class="email">&nbsp</a>  </div></div>
                    <div id="content" class="column">
                                                  


<article class="node-338050 node node-article view-mode-full clearfix" about="/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" typeof="sioc:Item foaf:Document">
    <header>
    <span property="dc:title" content="Trump will not bring back ‘wet foot, dry foot’ Cuba policy" class="rdf-meta element-hidden"></span>      </header>
        <div class="content-img-wrp">
      <div class="content-img"><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_small_article/public/blogs/cubanflag626477864.jpg?itok=zzSL0W2A" width="640" height="360" alt="Trump will not bring back ‘wet foot, dry foot’ Cuba policy" /></div><div class="credits">&copy; Getty Images</div>    </div>
    <div class="content-with-sidebar-wrp">
    <div class="content-wrp">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>President Trump will not bring back the so-called “wet foot, dry foot” policy toward Cuban migrants, according to senior White House officials.</p><p>The policy -- eliminated by President Obama in the last days of his administration -- was one of many aspects of U.S. policy toward Cuba under review by the Trump administration.</p><p>Designed to address refugees fleeing the island for Florida, the policy returned to Cuba migrants who were intercepted at sea but allowed those who reached land to stay in the U.S.</p><p></p><div id="dfp-ad-mosad_1-wrapper" class="dfp-tag-wrapper wrapper"><div id="dfp-ad-mosad_1" class="dfp-tag-wrapper"><span>ADVERTISEMENT</span><script type="text/javascript">
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() {googletag.display("dfp-ad-mosad_1");});
//--><!]]>
</script></div></div>On Friday in Miami, Trump will announce his administration’s changes to U.S. policy on Cuba, including rolling back some of the changes Obama made during his second term in favor of increased restrictions on travel and business transactions. Among changes the White House will unveil Friday, White House officials said, are plans to eliminate the “people to people” category of allowed travel to the island and restrict financial transactions with companies significantly controlled by the Cuban military.<p>He will also impose new expectations for President Raul Castro, or his successor, to meet as part of future negotiations, among them free and fair elections, the release of political prisoners and direct pay to Cuban workers.</p><p>“The new policy under the Trump administration will empower the Cuban people,” a senior White House official told reporters at a Thursday briefing. </p><p> </p></div></div></div>            <div id="bottom-story-socials" class="blogs-social-wrp">
        <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Trump%20will%20not%20bring%20back%20%E2%80%98wet%20foot%2C%20dry%20foot%E2%80%99%20Cuba%20policy&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttp%3A//thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" class="email">&nbsp</a>  </div>      </div>
    </div>
  </div>
    </article>
            <div class="region region-content-bottom">
    <div id="block-disqus-disqus-comments-338050" class="block block-disqus first odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://thehill-v4.disqus.com/?url=http%3A%2F%2Fthehill.com%2Fhomenews%2Fadministration%2F338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy">View the discussion thread.</a></p></noscript></div>
</div>
<div id="block-block-51" class="block block-block first last odd">

      
  <!-- Outbrain Desktop Footer -->
<div class="OUTBRAIN" data-src="http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" data-widget-id="AR_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        </div>
                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-dfp-rightrail-top" class="block block-dfp first odd">

      
  <div id="dfp-ad-rightrail_top-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_top" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_top");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-38" class="block block-block even">

      
  <!--Start Inform Slider-->
<div class="inform-embed"
    id="thehill_slider"
    data-type="VideoLauncher/Slider300x250"
    data-tracking-group="91690"
    data-config-id="32321"
    data-site-section="thehill_politics_story"></div>
<script type="text/javascript">_informq.push(['embed']);</script>
<!--End Inform Slider-->
</div>
<div id="block-mostpopular-1" class="block block-mostpopular odd">

        <h2 class="block__title block-title">Most Popular</h2>
    
  <div id="thehill-mostpopular-block-338050"  data-bid="1" class="mostpopular-block">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="4" class="first">Most Popular</li>
<li data-sid="1" class="last">Discussed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1" class="last">1 day</li>
</ul></div>      <div class="mostpopular--content">    <div class="item-list">
      <ul class="mostpopular--items">
                                                        <li data-count="634" class="first">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">1</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/338083-alex-jones-releases-secretly-taped-audio-of-megyn-kelly">
        <span class="title">Alex Jones releases secretly-taped...</span>
      </a>
              Alex Jones on Thursday released secretly-taped audio of his interview with...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">634 Shares</div>
            </div>
          </li>
                                                                <li data-count="262" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">2</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/policy/healthcare/338025-republicans-brush-off-trump-calling-health-bill-mean">
        <span class="title">Republicans brush off Trump...</span>
      </a>
              “I think he's just doing the business deal,” Rep. Dave Brat said.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">262 Shares</div>
            </div>
          </li>
                                                                <li data-count="228" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">3</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/administration/338084-justice-dept-issues-statement-warning-against-believing-anonymous">
        <span class="title">Justice Dept. issues statement...</span>
      </a>
              The Justice Department issued a statement Thursday night warning the media...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">228 Shares</div>
            </div>
          </li>
                                                                <li data-count="211" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">4</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/business-a-lobbying/338059-trump-to-ban-individual-educational-trips-to-cuba">
        <span class="title">Trump&#039;s new Cuba policy restricts...</span>
      </a>
              President Trump will announce increased restrictions toward Cuba on Friday...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">211 Shares</div>
            </div>
          </li>
                                                                <li data-count="211" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">5</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/337907-putin-offers-asylum-to-comey">
        <span class="title">Putin offers political asylum to...</span>
      </a>
              Russian President Vladimir Putin on Thursday offered to give political...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">211 Shares</div>
            </div>
          </li>
                                                                <li data-count="201" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">6</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/policy/healthcare/337970-rand-paul-denounces-new-entitlements-in-emerging-health-bill">
        <span class="title">Rand Paul denounces &#039;new...</span>
      </a>
              The senator indicated that he will vote against it unless dramatic changes...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">201 Shares</div>
            </div>
          </li>
                                                                <li data-count="199" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">7</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/house/338086-bipartisan-baseball-game-a-show-of-unity-after-shooting">
        <span class="title">Bipartisan baseball game a show of...</span>
      </a>
              Democrats won the annual Congressional baseball game Thursday night, but...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">199 Shares</div>
            </div>
          </li>
                                                                <li data-count="192" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">8</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/administration/338012-trump-why-is-clinton-not-investigated-but-i-am">
        <span class="title">Trump: Why is Clinton not...</span>
      </a>
              President Trump on Thursday questioned why Hillary Clinton isn’t the...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">192 Shares</div>
            </div>
          </li>
                                                                <li data-count="139" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">9</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/latino/338082-trump-administration-ends-dapa-rule-protecting-undocumented-immigrant-parents">
        <span class="title">Trump admin ends Obama-era...</span>
      </a>
              The Trump administration on Thursday night ended an Obama-era policy that...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">139 Shares</div>
            </div>
          </li>
                                                                <li data-count="104" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">10</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/senate/338046-russian-sanctions-bill-faces-uncertain-path-in-house">
        <span class="title">Russian sanctions bill faces...</span>
      </a>
              The measure was approved in a near unanimous vote Thursday in the Senate.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">104 Shares</div>
            </div>
          </li>
                                                                <li data-count="94" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">11</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/policy/international/338018-doctors-dispute-north-korea-blaming-us-prisoners-coma-on-botulism">
        <span class="title">Doctors: Ex-North Korea detainee...</span>
      </a>
              Doctors cast doubt on North Korea's claims that the U.S. college student...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">94 Shares</div>
            </div>
          </li>
                                                                <li data-count="94" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">12</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/administration/337947-trump-scalise-in-some-trouble">
        <span class="title">Trump: Scalise in &#039;some trouble&#039;...</span>
      </a>
              President Trump said Thursday that House Majority Whip Steve Scalise (R-La...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">94 Shares</div>
            </div>
          </li>
                                                                <li data-count="78" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">13</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/homenews/media/337994-cnns-wolf-blitzer-jane-sanders-spar-over-role-of-media-in-political-discourse">
        <span class="title">CNN&#039;s Wolf Blitzer, Jane Sanders...</span>
      </a>
              CNN's Wolf Blitzer clashed Thursday with Jane Sanders, the wife of Sen....          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">78 Shares</div>
            </div>
          </li>
                                                                <li data-count="77" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">14</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/338021-watch-live-lawmakers-play-in-congressional-baseball-game">
        <span class="title">WATCH LIVE: Lawmakers play in...</span>
      </a>
              Lawmakers will play in the annual Congressional Baseball Game Thursday...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">77 Shares</div>
            </div>
          </li>
                                                                <li data-count="73" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">15</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_content">
      <a href="/blogs/floor-action/senate/337940-senate-passes-russia-sanctions-deal">
        <span class="title">Senate overwhelmingly passes...</span>
      </a>
              The Senate on Thursday overwhelmingly passed legislation imposing new...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">73 Shares</div>
            </div>
          </li>
                    </ul>
    </div>
</div>
    <a class="next most_popular_next" href="#" id="most_popular_next-338050"><span>Load more</span></a>
</div>

</div>
<div id="block-dfp-rightrail-bottom" class="block block-dfp even">

      
  <div id="dfp-ad-rightrail_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-3" class="block block-block last odd">

        <h2 class="block__title block-title">More From The Web</h2>
    
  <!-- NewsMax -->
<div style="margin:20px 0;">
<div id="ArJ3hAAeLHQlnBN1sd1RthXxn5mzijNmf-LAAxFD"></div>
<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "ArJ3hAAeLHQlnBN1sd1RthXxn5mzijNmf-LAAxFD",
         template: "NM07"
    });
</script>
</div>
<!-- End NewsMax -->
</div>
  </section>
          </aside>
              </div>      </div>
            <div class="page-bottom">
      <div class="region region-footer-bottom">
    <div id="block-thehill-blocks-footer-signup" class="block block-thehill-blocks first last odd">

      
  <div class="simple-signup-form">
  <div class="text">Don't miss a brief. <span>Sign up for our daily email.</span></div>
  <form action="/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy" method="post" id="thehill-blocks-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Your Email </label>
 <input placeholder="" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-list">
 <input class="hidden form-text" type="text" id="edit-list" name="list" value="" size="60" maxlength="128" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Sign Up" class="form-submit" /><input type="hidden" name="form_build_id" value="form-JBjDtu1zbEXDIYXA6VK44FMNujeU5Klkj3Z-gTXarCo" />
<input type="hidden" name="form_id" value="thehill_blocks_signup_form" />
</div></form></div>


</div>
  </div>
    <a href="/" title="TheHill" rel="home" alt="TheHill.com">
      <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-footer.png" />
    </a>
      <div class="region region-bottom-column1">
    <div id="block-menu-menu-home" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">News</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-1"><a href="/homenews/administration" class="menu__link is-active-trail menu__link is-active-trail active-trail">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-policy-menu" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Policy</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="http://thehill.com/policy" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-video" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Video</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/video/hilltube" class="menu__link menu__link">Latest</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/hill-tube" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-opinion" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Opinion</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/opinion" class="menu__link menu__link">More</a></li>
</ul>
</div>
  </div>
      <div class="region region-bottom-column2">
    <div id="block-menu-menu-anchor-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">TheHill.com</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/privacy-policy" class="menu__link menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/terms-and-conditions" class="menu__link menu__link">Terms &amp; Conditions</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact" class="menu__link menu__link">Contact</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact/subscriptions" class="menu__link menu__link">Subscriptions</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contact/advertise" class="menu__link menu__link">Advertise</a></li>
</ul>
</div>
<div id="block-menu-menu-resources" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Resources</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/hill-apps" class="menu__link menu__link">The Hill Apps</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="http://mobile.thehill.com" class="menu__link menu__link">Mobile Site</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people/" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/rss-feeds" class="menu__link menu__link">RSS</a></li>
</ul>
</div>
<div id="block-menu-menu-menu-contributors" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Contributors</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
</ul>
</div>
<div id="block-menu-menu-contact-us" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Other Areas</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/special-reports/special-reports" class="menu__link menu__link">Special Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/galleries" class="menu__link menu__link">Galleries</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/classifieds" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
    <div class="clearer"></div>
    <div class="copyright-wrp">
        <div class="region region-copyright">
    <div id="block-thehill-blocks-copyright" class="block block-thehill-blocks first odd">

      
  <p>The Hill 1625 K Street, NW Suite 900 Washington DC 20006 | 202-628-8500 tel | 202-628-8503 fax</p><p>The contents of this site are &copy;2017 Capitol Hill Publishing Corp., a subsidiary of News Communications, Inc.</p>
</div>
<div id="block-dfp-1x1-oop" class="block block-dfp last even">

      
  <div id="dfp-ad-1x1_oop-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_oop" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_oop");
    });
  </script>
</div>
  <div id="dfp-ad-1x1_oop-oop" class="dfp-tag-wrapper">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-1x1_oop-oop");
      });
    </script>
  </div>

</div>
</div>
  </div>
    </div>
  </div>
</div>
  <div id="dfp-ad-overlay">
    <div id="block-dfp-modal-window-ad" class="block block-dfp first last odd">

      
  <div id="dfp-ad-modal_window_ad-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-modal_window_ad" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-modal_window_ad");
    });
  </script>
</div>

</div>
</div>
  </div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  _sf_async_config.sections = "News, News - Administration";
  _sf_async_config.authors = "Alicia Cohn";
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-51dZx4IkAE4Zk.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- Begin comScore Tag -->
          <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "10314615", c3: "", c4: "http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy", c5: "", c6: "", c15: "" });
            (function() {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          </script>
          <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=10314615&c3=&c4=http://thehill.com/homenews/administration/338050-trump-will-not-bring-back-wet-foot-dry-foot-cuba-policy&c5=&c6=&c15=&cv=2.0&cj=1" />
          </noscript>
      <!-- End comScore Tag --><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><!--THBeacon Start -->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thbeacon.js"></script>
<!-- THBeacon End-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5654d81483af7,om5654d81483af7_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5654d81483af7_poll(function(){if(window['om_loaded']){if(!om5654d81483af7){om5654d81483af7=new OptinMonsterApp();return om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5654d81483af7=new OptinMonsterApp();om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->



  </div>
<script>var _qevents = _qevents || [];(function() {var elem = document.createElement("script");elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-51dZx4IkAE4Zk"});</script>
<script>  var disqus_shortname = 'thehill-v4';
  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());</script>
<script>    (function($) {
      Drupal.behaviors.taboolarightrail= {
        attach: function(context) {
          window._taboola = window._taboola || [];
          if (jQuery('div.taboola-right-rail:last').is(':empty')) {
            _taboola.push({mode:'organic-thumbnails-rr', container: jQuery('div.taboola-right-rail:last').attr('id'), placement: 'Right Rail Thumbnails', target_type: 'mix'});
          }
        }
      };
    })(jQuery);</script>
<script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  <div id="fb-root"></div>
  <script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"962df17ac8","applicationID":"48109222","transactionName":"YwRXYBQFWhEEUUYNV1pOdFcSDVsMSlxdAF1rEVRTAztCCwBF","queueTime":0,"applicationTime":1969,"atts":"T0NUFlwfSR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
