<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" prefix="c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta property="author" content="Rebecca Savransky" />
<link rel="amphtml" href="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations?amp" />
<link rel="shortcut icon" href="http://thehill.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Smart_Paging" content="on" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="keywords" content=",Charles Schumer, Mitch McConnell," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" />
<link rel="shortlink" href="http://thehill.com/node/313229" />
<meta property="fb:admins" content="581787871" />
<meta property="fb:admins" content="732535504" />
<meta property="fb:admins" content="100000299130732" />
<meta property="fb:app_id" content="566538590082898" />
<meta property="og:site_name" content="TheHill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schumer urges GOP to set fair hearing schedule for Cabinet confirmations" />
<meta property="og:url" content="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" />
<meta property="og:updated_time" content="2017-01-08T12:51:06-05:00" />
<meta property="og:image" content="http://thehill.com/sites/default/files/blogs/schumer_chuck_514345344.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Schumer urges GOP to set fair hearing schedule for Cabinet confirmations" />
<meta name="twitter:url" content="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" />
<meta property="article:published_time" content="2017-01-08T12:37:22-05:00" />
<meta property="article:modified_time" content="2017-01-08T12:51:06-05:00" />
<meta name="dcterms.title" content="Schumer urges GOP to set fair hearing schedule for Cabinet confirmations" />
<meta name="dcterms.creator" content="Rebecca Savransky" />
<meta name="dcterms.date" content="2017-01-08T12:37-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" />
<meta name="dcterms.language" content="und" />
<meta name="dcterms.modified" content="2017-01-08T12:51-05:00" />
  <title>Schumer urges GOP to set fair hearing schedule for Cabinet confirmations | TheHill</title>
  <link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_Cwasr4Wu8GfebhCjmZhsnqp4tY2RKPKf2nNiXO1q4dg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_5eW3j7smu9FgwOVE8MiuPT3hapGwjIeTf9CDhK2qgUQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_qcKst1U9-BsQyiR1O6vv4nsoXcljwwwnki1jhVSq-XM.css" media="all" />
  <script src="//thehill.com/sites/default/files/js/js_ZlbZCt9VIesFzM75iHKSbqRnsBoSHbjj0YQjK494mHI.js"></script>
<script>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</script>
<script>
  (function() {
      var pbjsEl = document.createElement("script");
      pbjsEl.type = "text/javascript";
      pbjsEl.async = true;
      pbjsEl.src = "/sites/all/modules/thehill/thehill_header_bidding/js/prebid.js";
      var pbjsTargetEl = document.getElementsByTagName("head")[0];
      pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
<script>
  pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);

    var A9Adaptor = function A9Adaptor() {
        return {
            callBids: function(p) {
                pbjs.loadScript('//c.amazon-adsystem.com/aax2/amzn_ads.js', function() {
                    amznads.getAdsCallback(AMAZON_SOURCE_ID, function() {
                        pbjs.bidsAvailableForAdapter('amazon');
                    });
                });
            }
        };
    };
    pbjs.registerBidAdapter(A9Adaptor, 'amazon');

    pbjs.bidderSettings = {
standard: {
        alwaysUseBid: false,
        adserverTargeting: [{
            key: "hb_bidder",
          	val: function(bidResponse) {
        	return bidResponse.bidderCode;
          }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, {
            key: "hb_pb",
          	val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 3.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else {
              return '25.00';
        
            }
            }
        }]

      },
openx: {
	alwaysUseBid: true,
	adserverTargeting: [{
		key: "oxb",
 		val: function(bidResponse) {
 			var bid;
 			if (bidResponse.cpm < 20) {
 				//Penny Bid Buckets
 				bid = ((Math.floor(bidResponse.cpm * 100) / 100) * 100).toFixed(0);
 			} else {
 				//Twenty dollar bucket
 				bid = "2000";
 			}
 			//Returns creativeSize_bidBucket as the value
 			return bidResponse.width + "x" + bidResponse.height + "_" + bid;
 		}
 	}]
}
      };
    pbjs.requestBids({
      bidsBackHandler: sendAdserverRequest
    });
  });

  function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.setTargetingForGPTAsync();
        try{ amznads.setTargetingForGPTAsync('amznslots');} catch(e){}
        googletag.pubads().refresh();
      });
    });
  }

  setTimeout(function() {
    sendAdserverRequest();
  }, PREBID_TIMEOUT);
</script>
<script>
  googletag.slots = googletag.slots || {};
</script>
<script>
  (function () {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script src="//thehill.com/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script src="//thehill.com/sites/default/files/js/js_gbyB-8624b04gFWZoHErKXFxSQxvWm7c4JcfaGYxlCo.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_top"] = googletag.defineSlot("1107919/RightRail_top_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_top")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_-Me3hJgeiYIIzfeiVL-EqKwkTr_rId7Ntp0CrKqovFs.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.slots["rightrail_bottom"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_bottom")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_oop"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-1x1_oop")
    .addService(googletag.pubads());
  googletag.defineOutOfPageSlot("1107919/1x1_asynch", "dfp-ad-1x1_oop-oop")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["leaderboard"] = googletag.defineSlot("1107919/Leaderboard_728x90_ROS_asynch", [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500]], "dfp-ad-leaderboard")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["mosad_1"] = googletag.defineSlot("1107919/Content_300x250_ROS_asynch", [300, 250], "dfp-ad-mosad_1")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["video_companion_645x363"] = googletag.defineSlot("1107919/PreRoll_645x363_companion", [645, 363], "dfp-ad-video_companion_645x363")
    .addService(googletag.companionAds())
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["infinite_scroll_separator"] = googletag.defineSlot("1107919/infiniteScroll_separator", [[970, 250], [300, 250], [728, 90], [1006, 500], [970, 90], [1340, 500], [1237, 500]], "dfp-ad-infinite_scroll_separator")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_asynch_teads"] = googletag.defineSlot("1107919/1x1_asynch_Teads", [1, 1], "dfp-ad-1x1_asynch_teads")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["1x1_wallpaper"] = googletag.defineSlot("1107919/1x1_wallpaper", [1, 1], "dfp-ad-1x1_wallpaper")
    .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.slots["modal_window_ad"] = googletag.defineSlot("1107919/Interstitial_ROS_asynch", [[300, 250], [400, 400], [640, 480], [770, 600], [768, 1024]], "dfp-ad-modal_window_ad")
    .addService(googletag.pubads());
});
</script>
<script src="//thehill.com/sites/default/files/js/js_ItakS9zygyqNsgIrwxzbVdMS0jPrVDLZnFQsJeR8aZw.js"></script>
<script src="//thehill.com/sites/default/files/js/js_TWesmZWxzUZ3DU050sz8QrIU986Uz2SjL2n2joX_XYk.js"></script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableVideoAds();
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().setTargeting("Article", "313229");
  googletag.pubads().setTargeting("Category", "Campaign");
  googletag.pubads().setTargeting("Section", "News");
  googletag.pubads().setTargeting("Tarmeta", ["","Charles Schumer","Mitch McConnell",""]);
  googletag.enableServices();
});
</script>
<script src="//thehill.com/sites/default/files/js/js_v-0douZGGW2ICubdkpqDdXZciMamUNN_lwbVhousstE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10188146-1", {"cookieDomain":"auto"});ga("set", "dimension1", "Rebecca Savransky");ga("send", "pageview");</script>
<script src="//thehill.com/sites/default/files/js/js_i9MfUBvRnOYT1INfk-TE8H0B1S3Rd_T2s96HlZ_fHw4.js"></script>
<script src="//thehill.com/sites/default/files/js/js_uMpr2asZHsLGjIvArDekTwGV4DZIlwyx80CjbiY5ZxI.js"></script>
<script>
            next_data_url = '/continuous-scroll/313229';
            scroll_data_exclude[313229] = 313229;
            startCache();
</script>
<script>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</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8f5d7e1bc8befe"></script>
  <meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="7533944086">
<!-- iOS -->
<meta name="apple-itunes-app" content="app-id=360124019">
<meta name="apple-itunes-app" content="app-id=396640962">
<!-- end iOS -->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- NDN Start -->
<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!-- NDN End -->
<!--THBeacon Start-->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thclient.js"></script>
<!--THBeacon End--><meta http-equiv="refresh" content="2700"/><!-- Taboola Newsroom Start -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/prometheus-thehill/newsroom.js');
</script>
<!-- Taboola Newsroom End -->  <!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-313229 node-type-article featured-other--articles section-homenews" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
            <div class="region region-before-header">
    <div id="block-system-main-menu" class="block block-system block-menu first last odd" role="navigation">
  <div class="expand-menu-header">
    <span class="expand-menu-close"></span>
    <a href="/"></a>
  </div>
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/" class="menu__link menu__link">Home</a></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/" class="menu__link menu__link">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" title="Senate" name="Senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/regulation/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/regulation/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left"><a href="/video" class="menu__link menu__link left">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="/events" class="menu__link menu__link single left">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/events/past" class="menu__link menu__link">Past Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link single left">Extra</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link">Sign-in</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="http://extra-signup.thehill.com/" class="menu__link menu__link">About </a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf last leaf active-trail depth-1"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
</ul>  <div id="expand-menu-social-share">
    <div class="expand-menu-headline">Follow Us</div>
    <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;  </div>
  <div id="expand-menu-footer">
    <div class="expand-menu-headline"><a href="">TheHill.com</a></div>
    &copy; 1996-2017 News Communication
    <ul class="links"><li class="menu-3055 first"><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
<li class="menu-3054 last"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>  </div>
</div>
  </div>
    <header id="header" role="banner" >
    <div>
            <div id="logo">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com"></a>
        <img class="print_logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/print_logo.png" />
      </div>
            <div class="header_blocks">
                <section id="header_blocks">
            <div class="header__region region region-header">
    <div id="block-dfp-1x1-oop" class="block block-dfp first last odd">

      
  <div id="dfp-ad-1x1_oop-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_oop" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_oop");
    });
  </script>
</div>
  <div id="dfp-ad-1x1_oop-oop" class="dfp-tag-wrapper">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-1x1_oop-oop");
      });
    </script>
  </div>

</div>
</div>
  </div>
        </section>
                      </div>
      <div class="clear"></div>
      <div id="navigation">
        <nav id="main-menu" role="navigation">
          <div class="expanded-menu"></div>
                        <div class="region region-navigation">
    <div id="block-menu-menu-top-menu" class="block block-menu first last odd" role="navigation">

        <h2 class="block__title block-title">Top menu</h2>
    
  <ul class="menu"><li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded first expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-2"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/video" class="menu__link menu__link">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/events" class="menu__link menu__link">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="http://extra.thehill.com/" class="menu__link menu__link">Extra</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="https://subscriber-extra.thehill.com/" class="menu__link menu__link">Sign-in</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="http://extra-signup.thehill.com/" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
                                  <div class="region region-controls">
    <div id="block-social-share-social-share" class="block block-social-share first odd">

      
  <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="http://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://plus.google.com/+thehill/posts" class="social-share-googleplus-follow" target="_blank">Google Plus</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="TYPE TO SEARCH" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="0" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--Y6U37LKCinnZ1lyb9c5Nux6n2hTyTxYLHCyAF6mOUY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
                  </nav>  
      </div>
    </div>
  </header><div id="page" class="page-new-layout">
  <div id="main" class="scrolling-content ">
      <div class="region region-highlighted">
    <div id="block-term-queue-0" class="block block-term-queue first odd">

        <h2 class="block__title block-title">TRENDING:</h2>
    
  <ul class="term-queue-links"><li class="0 first"><a href="/person/donald-trump">Donald Trump</a></li>
<li class="1"><a href="/social-tags/obamacare">ObamaCare</a></li>
<li class="2 last"><a href="/social-tags/sunday-shows">Sunday shows</a></li>
</ul>
</div>
<div id="block-term-queue-15" class="block block-term-queue last even">

        <h2 class="block__title block-title">SPONSORED:</h2>
    
  <ul class="term-queue-links"><li class="0 first last"><a href="/social-tags/the-latino-economy">The Latino Economy</a></li>
</ul>
</div>
  </div>
      <div class="region region-top-page">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>

</div>
</div>
  </div>
        <div class="scrolling-content-item " data-url='/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations'>
              <div class="left-sidebar">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com">
          <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-big.png" />
        </a>
          <div class="region region-column-left">
    <div id="block-views-articles-articles-just-in" class="block block-views first odd">

        <h2 class="block__title block-title">Just In...</h2>
    
  <div class="view view-articles view-id-articles view-display-id-articles_just_in view-dom-id-e339eb4bce404c42810e08d4a9dd3305">
            <div class="view-header">
      <div class="auto-refresh"><a href="/search/site/ryan%2520asks%2520lawmaker%2527s%2520son%2520to%2520stop%2520dabbing" class="active"></a></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/in-the-know/in-the-know/313259-hugh-laurie-slams-trump-in-golden-globes-acceptance-speech">Hugh Laurie alludes to Trump in &#039;Golden Globes&#039; acceptance speech</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">In The Know</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">24m 2s</em> ago</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/media/313257-lester-holt-lands-interview-ahead-of-obamas-farewell">Lester Holt lands interview ahead of Obama&#039;s farewell</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Media</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">38m 32s</em> ago</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/ballot-box/313256-jimmy-fallon-roasts-trump-in-golden-globes-monologue">Jimmy Fallon roasts Trump in &#039;Golden Globes&#039; monologue</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">In The Know</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">1h 9m</em> ago</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/policy/technology/313146-net-neutrality-critic-in-drivers-seat-on-gop-tech-policy">Net neutrality critic in driver&#039;s seat on GOP tech policy</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Technology</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">1h 18m</em> ago</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/news/313255-parents-of-american-killed-by-isis-paying-ransom-may-have-saved-our-son">Parents of American killed by ISIS: Paying ransom may have saved our son</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">News</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">1h 22m</em> ago</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blogs/blog-briefing-room/news/313254-priebus-theres-no-reason-to-delay-confirmation-hearings-for">Priebus: &#039;No reason&#039; to delay confirmation hearings for background checks</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Blog Briefing Room</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 28m</em> ago</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/policy/transportation/313145-toll-roads-poised-to-boom-under-trump-plan">Toll roads poised to boom under Trump plan</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Transportation</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 44m</em> ago</span>  </div></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/homenews/313252-fiat-chrysler-announces-1b-us-investment">Fiat Chrysler announces $1B US investment</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">News</div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">&mdash; <em class="placeholder">2h 55m</em> ago</span>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/news">
    view all  </a>
</div>
  
  
  
</div>
</div>
<div id="block-block-50" class="block block-block even">

      
  <div style="width:215px; height:200px; padding:0; margin:0;"></div>
</div>
<div id="block-thehill-blocks-taboola-right-rail" class="block block-thehill-blocks odd">

      
  <div id="taboola-right-rail-313229" class="taboola-right-rail" data-behavior="taboolarightrail"></div>
</div>
<div id="block-block-52" class="block block-block last even">

      
  <!-- Outbrain: Desktop Left Column -->
<div class="OUTBRAIN" data-src="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" data-widget-id="SB_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        <div class="left-sidebar-space">&nbsp;</div>
      </div>
      <div class="content-wrapper">
                          <h1 class="title" id="page-title">Schumer urges GOP to set fair hearing schedule for Cabinet confirmations</h1>
                <div class="submitted-wrp">
    <span class="submitted-by">
    By Rebecca Savransky - <span class="submitted-date">01/08/17 12:37 PM EST</span>
  </span>
  <a href="/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations#bottom-story-socials" class="disqus-comments" data-disqus-identifier="node/313229"></a></div>        <div class="blogs-social-wrp">
  <span data-behavior="socialShareCount" class="social-share-count" data-href="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations">
  28</span>
  <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Schumer%20urges%20GOP%20to%20set%20fair%20hearing%20schedule%20for%20Cabinet%20confirmations&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttp%3A//thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" class="email">&nbsp</a>  </div></div>
                    <div id="content" class="column">
                                                  


<article class="node-313229 node node-article view-mode-full clearfix" about="/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" typeof="sioc:Item foaf:Document">
    <header>
    <span property="dc:title" content="Schumer urges GOP to set fair hearing schedule for Cabinet confirmations" class="rdf-meta element-hidden"></span>      </header>
        <div class="content-img-wrp">
      <div class="content-img"><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_small_article/public/blogs/schumer_chuck_514345344.jpg?itok=pMVS2BxB" width="640" height="360" alt="Schumer urges GOP to set fair hearing schedule for Cabinet confirmations" /></div><div class="credits">&copy; Getty Images</div>    </div>
    <div class="content-with-sidebar-wrp">
    <div class="content-wrp">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Senate Minority Leader <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188216" href="http://thehill.com/people/charles-schumer">Charles Schumer</a><span class="rollover-people-block" id="rollover-people-188216"><span class="rollover-block"><span><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_100/public/chuck_schumer_0.jpg?itok=SKoosZrj" width="100" height="100" alt="" /><a class="name" href="http://thehill.com/people/charles-schumer">Charles  Schumer</a><a class="people-articles" href="/blogs/blog-briefing-room/news/313157-gop-dont-let-dems-scare-tactics-fool-you-on-obamacare"> GOP stresses 'stable transition' in weekend ObamaCare message</a> <a class="people-articles" href="/homenews/1230-report/312826-the-hills-1230-report">The Hill's 12:30 Report</a> <a class="people-articles" href="/blogs/pundits-blog/national-party-news/312832-dems-dont-have-to-block-trumps-scotus-pick-exploit">Dems don't have to block Trump's SCOTUS pick — exploit GOP's divisions instead</a> <a class="more" href="http://thehill.com/people/charles-schumer">MORE<span></span></a></span></span></span></span> (D-N.Y.) is urging Republicans to set up a "fair" hearing schedule for the president-elect's Cabinet nominees after the director of the Office of Government Ethics (OGE) expressed concern about the current schedule.</p><p>In a statement released Sunday, Schumer said the OGE expressed "serious reservations" about the Cabinet confirmations schedule being pursued by Republicans.</p><p>"No administration, Republican or Democrat, has tried to do what these Republicans are trying to do with their nominees," Schumer said in the statement.</p><p>"Rather than ensuring that nominees are thoroughly vetted and will remove themselves from conflicts of interests, Senate Republicans are trying to ram them through as quickly as possible." </p><p></p><div id="dfp-ad-mosad_1-wrapper" class="dfp-tag-wrapper wrapper"><div id="dfp-ad-mosad_1" class="dfp-tag-wrapper"><span>ADVERTISEMENT</span><script type="text/javascript">
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() {googletag.display("dfp-ad-mosad_1");});
//--><!]]>
</script></div></div>Schumer called for Republicans to work with Democrats to make sure there is a "fair, deliberate hearing schedule that includes all the necessary ethics agreements and background checks required in the vetting process."<p>"This is not an issue that pits Republicans against Democrats — it pits Republicans against all Americans and an independent ethics agency that is tasked with ensuring the President's cabinet follows the law," he said in the statement.</p><p>"Until these nominees have fully cooperated with the ethics review process, the hearings and confirmation schedule should not be rushed."</p><p>The OGE's director on Saturday <a href="http://thehill.com/homenews/senate/313175-ethics-office-accuses-gop-of-rushing-trump-cabinet-confirmations" target="_blank">accused</a> Senate Republicans of rushing confirmations for nominees in Trump's administration.</p><p>In a letter to Senate Democrats, Walter Shaub, Jr. said the busy hearing schedule had overwhelmed his office. He said it had not completed ethics screening reviews on several nominees.</p><p dir="ltr">“This schedule has created undue pressure on OGE’s staff and agency ethics officials to rush through these important reviews.”</p><p dir="ltr">Senate Majority Leader <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188280" href="http://thehill.com/people/mitch-mcconnell">Mitch McConnell</a><span class="rollover-people-block" id="rollover-people-188280"><span class="rollover-block"><span><img typeof="foaf:Image" src="http://thehill.com/sites/default/files/styles/thumb_100/public/mitch_mcconnell.jpg?itok=57gXI5d3" width="100" height="100" alt="" /><a class="name" href="http://thehill.com/people/mitch-mcconnell">Mitch McConnell</a><a class="people-articles" href="/blogs/blog-briefing-room/news/313254-priebus-theres-no-reason-to-delay-confirmation-hearings-for">Priebus: 'No reason' to delay confirmation hearings for background checks</a> <a class="people-articles" href="/homenews/senate/313177-senate-readies-for-blizzard-of-confirmation-battles">Senate readies for blizzard of confirmation battles   </a> <a class="people-articles" href="/homenews/campaign/313236-mcconnell-we-want-to-have-records-papers-completed-before-confirmation">McConnell: Dems need to 'grow up,' work with GOP on speedy confirmations</a> <a class="more" href="http://thehill.com/people/mitch-mcconnell">MORE<span></span></a></span></span></span></span> (R-Ky.) on Sunday said all of "procedural complaints" are related to the Democrats' frustration in having lost the White House and the Senate.</p><p dir="ltr">"I understand that, but we need to sort of grow up here and get past that," he said in an interview on CBS's "Face The Nation."</p><p dir="ltr">"I'm optimistic that we'll be able to get up to seven nominees on day one, just like we did eight years ago."</p></div></div></div>              <div class="article-tags">
          <span>Tags</span> <a href="/person/charles-schumer" title="Charles Schumer">Charles Schumer</a>, <a href="/person/mitch-mcconnell" title="Mitch McConnell">Mitch McConnell</a>        </div>
            <div id="bottom-story-socials" class="blogs-social-wrp">
        <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script type="IN/Share"></script>
  </div>
  <div class="share-stumbleupon">
    <su:badge layout="6"></su:badge>
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Schumer%20urges%20GOP%20to%20set%20fair%20hearing%20schedule%20for%20Cabinet%20confirmations&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttp%3A//thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" class="email">&nbsp</a>  </div>      </div>
    </div>
  </div>
      <div class="region region content-inside">
        <div class="region region-content-inside">
    <div id="block-thehill-blocks-versa-widget" class="block block-thehill-blocks first last odd">

      
  <script data-electnext id="enxt-script" type="text/javascript">
  //<![CDATA[
  var _enxt = _enxt || [];
  _enxt.push(['set_account', 'c35a59e1bd8571b56cff266a89794f9e']);
  _enxt.push(['set_article', '313229']);
  _enxt.push(['setup_featured_perspective']);
  (function() {
  var enxt = document.createElement('script'); enxt.type =
  'text/javascript'; enxt.async = true;
  enxt.src = '//versahq.com/api/v1/enxt.js'; var k =
  document.getElementById('enxt-script');
  k.parentNode.insertBefore(enxt, k);
  })();
  //]]>
</script>
<noscript>Please enable JavaScript to view the <a href="https://versahq.com?utm_source=noscript&utm_medium=richardson_widget" target="_blank">featured perspectives by Versa.</a></noscript>

</div>
  </div>
    </div>
    </article>
<div id="block-dfp-video-companion-645x363" class="block block-dfp last even">

      
  <div id="dfp-ad-video_companion_645x363-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-video_companion_645x363" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-video_companion_645x363");
    });
  </script>
</div>

</div>
</div>
            <div class="region region-content-bottom">
    <div id="block-disqus-disqus-comments-313229" class="block block-disqus first odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://thehill-v4.disqus.com/?url=http%3A%2F%2Fthehill.com%2Fhomenews%2Fcampaign%2F313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations">View the discussion thread.</a></p></noscript></div>
</div>
<div id="block-block-51" class="block block-block first last odd">

      
  <!-- Outbrain Desktop Footer -->
<div class="OUTBRAIN" data-src="http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" data-widget-id="AR_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        </div>
                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-dfp-rightrail-top" class="block block-dfp first odd">

      
  <div id="dfp-ad-rightrail_top-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_top" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_top");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-38" class="block block-block even">

      
  <!-- Start NDN Player -->
<div class="ndn_embed" id="thehill_slider" data-config-widget-id="32321" data-config-type="VideoLauncher/Slider" data-config-tracking-group="91690" data-config-site-section="thehill_politics_story"></div>
<!-- script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed','thehill_slider']);</script -->
<!-- End NDN Player -->
</div>
<div id="block-mostpopular-1" class="block block-mostpopular odd">

        <h2 class="block__title block-title">Most Popular</h2>
    
  <div id="thehill-mostpopular-block-313229"  data-bid="1" class="mostpopular-block extend">
    
  <div class="item-list"><ul class="mostpopular--services"><li data-sid="4" class="first">Most Popular</li>
<li data-sid="1" class="last">Discussed</li>
</ul></div>  <div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Past:</li>
<li data-iid="1" class="last">1 day</li>
</ul></div>      <div class="mostpopular--content">    <div class="item-list">
      <ul class="mostpopular--items">
                                                        <li data-count="940" class="first">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">1</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/313189-celebrities-give-obama-emotional-farewell-in-video">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/farewell.video_.obama_.png?itok=N7NWtO9s" alt="Celebrities give Obama emotional farewell in video" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/313189-celebrities-give-obama-emotional-farewell-in-video">
        <span class="title">Celebrities give Obama emotional...</span>
      </a>
              “I never cried before, from an election result,” John Legend says.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">940 Shares</div>
            </div>
          </li>
                                                                <li data-count="292" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">2</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/ballot-box/313256-jimmy-fallon-roasts-trump-in-golden-globes-monologue">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/jimmyfallonglobes.png?itok=Bz2SlAOG" alt="Jimmy Fallon roasts Trump in &#039;Golden Globes&#039; monologue" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/ballot-box/313256-jimmy-fallon-roasts-trump-in-golden-globes-monologue">
        <span class="title">Jimmy Fallon roasts Trump in &#039;...</span>
      </a>
              Golden Globes host Jimmy Fallon mocked President-elect Donald Trump...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">292 Shares</div>
            </div>
          </li>
                                <li class="ad"><!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
      <div id="dfp-ad-most_popular_insert-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-most_popular_insert" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-most_popular_insert");
    });
  </script>
</div>

</div>  </div></li>
                                                                <li data-count="238" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">3</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/313240-trump-dumps-inaugural-parade-announcer-who-has-done-them-for-60">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/charliebrotman.png?itok=ZL75OrrX" alt="Trump dumps inaugural parade announcer of past 60 years" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/313240-trump-dumps-inaugural-parade-announcer-who-has-done-them-for-60">
        <span class="title">Trump dumps inaugural parade...</span>
      </a>
              President-elect Donald Trump's team decided not to call upon the services...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">238 Shares</div>
            </div>
          </li>
                                                                <li data-count="207" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">4</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/312525-george-w-bush-to-attend-trumps-inauguration">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/bushgeorgew_120714getty.jpg?itok=JkG2bkK6" alt="George W. Bush to attend Trump’s inauguration" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/312525-george-w-bush-to-attend-trumps-inauguration">
        <span class="title">George W. Bush to attend Trump’s...</span>
      </a>
               Former President George W. Bush and his wife, Laura Bush, will attend...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">207 Shares</div>
            </div>
          </li>
                                                                <li data-count="158" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">5</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/313259-hugh-laurie-slams-trump-in-golden-globes-acceptance-speech">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/hughlaurie.png?itok=OdOAaibW" alt="Hugh Laurie alludes to Trump in &#039;Golden Globes&#039; acceptance speech" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/313259-hugh-laurie-slams-trump-in-golden-globes-acceptance-speech">
        <span class="title">Hugh Laurie alludes to Trump in &#039;...</span>
      </a>
              Actor Hugh Laurie made jokes alluding to President-elect Donald Trump as...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">158 Shares</div>
            </div>
          </li>
                                                                <li data-count="134" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">6</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/media/313250-hannity-deletes-tweet-that-agreed-americans-should-make-russia-great-again">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/priebusreince_hannitysean11292016getty.jpg?itok=7gflqzJ0" alt="Hannity deletes &#039;Make Russia Great Again&#039; endorsement" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/media/313250-hannity-deletes-tweet-that-agreed-americans-should-make-russia-great-again">
        <span class="title">Hannity deletes &#039;Make Russia Great...</span>
      </a>
              “Guilty. And you are 100% correct. My mistake and I erased it and humbly...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">134 Shares</div>
            </div>
          </li>
                                                                <li data-count="132" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">7</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/media/313179-spokesman-media-doesnt-treat-trump-with-respect">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/spicersean_010717getty.jpg?itok=yuoELtcn" alt="Spicer: Media doesn’t treat Trump with respect, cheers on Democrats" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/media/313179-spokesman-media-doesnt-treat-trump-with-respect">
        <span class="title">Spicer: Media doesn’t treat Trump...</span>
      </a>
              The media doesn’t treat President-elect Donald Trump with the proper...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">132 Shares</div>
            </div>
          </li>
                                                                <li data-count="130" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">8</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/administration/313195-warren-no-confirmation-hearings-until-ethics-concerns-addressed">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/warrenelizabeth11282016getty.jpg?itok=BJxdz5sp" alt="Warren: No confirmation hearings until ethics concerns addressed" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/administration/313195-warren-no-confirmation-hearings-until-ethics-concerns-addressed">
        <span class="title">Warren: No confirmation hearings...</span>
      </a>
              "Cabinet officials must put our country's interests before their own,"...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">130 Shares</div>
            </div>
          </li>
                                                                <li data-count="121" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">9</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/campaign/313241-trump-team-seeks-to-downplay-russia-report">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/donaldtrump1_010617getty.jpg?itok=a30W0PJk" alt="Trump team turns focus of Russia report to cybersecurity holes" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/campaign/313241-trump-team-seeks-to-downplay-russia-report">
        <span class="title">Trump team turns focus of Russia...</span>
      </a>
              Donald Trump's team used appearances on the Sunday morning news shows to...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">121 Shares</div>
            </div>
          </li>
                                                                <li data-count="118" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">10</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/business-a-lobbying/313194-graham-republicans-gleeful-about-russia-election-interference-are">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/grahamlindsey_091916getty.jpg?itok=apNirBhb" alt="Graham: Republicans happy about Russian meddling are political hacks" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/business-a-lobbying/313194-graham-republicans-gleeful-about-russia-election-interference-are">
        <span class="title">Graham: Republicans happy about...</span>
      </a>
              "You're not a patriot," Graham tells Republicans happy about Russian...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">118 Shares</div>
            </div>
          </li>
                                                                <li data-count="113" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">11</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/international/313247-mcmullin-does-donald-trump-act-on-behalf-of-a-foreign-power">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/mcmullinevan_0909616gn.jpg?itok=Y-Oeojlm" alt="McMullin: &#039;Does Donald Trump act on behalf of a foreign power?&#039;" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/international/313247-mcmullin-does-donald-trump-act-on-behalf-of-a-foreign-power">
        <span class="title">McMullin: &#039;Does Donald Trump act...</span>
      </a>
              “The clear answer to that is, yes, and that is very alarming.”          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">113 Shares</div>
            </div>
          </li>
                                                                <li data-count="108" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">12</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/senate/313177-senate-readies-for-blizzard-of-confirmation-battles">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/devostillersonmattis_getty.jpg?itok=_XL0J8ZV" alt="Senate readies for blizzard of confirmation battles" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/senate/313177-senate-readies-for-blizzard-of-confirmation-battles">
        <span class="title">Senate readies for blizzard of...</span>
      </a>
              The Senate will begin a blizzard of confirmation hearings Tuesday for...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">108 Shares</div>
            </div>
          </li>
                                                                <li data-count="103" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">13</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/national-security/313108-declassified-report-putin-ordered-election-interference-to-help">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trump_putin_getty.jpg?itok=PDKVgZE4" alt="Declassified report: Putin ordered election interference to help Trump" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/national-security/313108-declassified-report-putin-ordered-election-interference-to-help">
        <span class="title">Declassified report: Putin ordered...</span>
      </a>
              Russian President Vladimir Putin ordered a widespread influence campaign...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">103 Shares</div>
            </div>
          </li>
                                                                <li data-count="91" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">14</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/campaign/313227-trump-says-nbcs-meet-the-press-cut-conway-interview">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/conwaykellyanne_getty.jpg?itok=j4Rlcj0F" alt="Trump blasts &#039;Meet The Press&#039; for cutting Conway interview" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/campaign/313227-trump-says-nbcs-meet-the-press-cut-conway-interview">
        <span class="title">Trump blasts &#039;Meet The Press&#039; for...</span>
      </a>
              President-elect Donald Trump on Sunday blasted NBC's "Meet The Press" for...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">91 Shares</div>
            </div>
          </li>
                                                                <li data-count="88" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">15</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/transportation/313145-toll-roads-poised-to-boom-under-trump-plan">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trump122216getty.jpg?itok=3X4tFkQg" alt="Toll roads poised to boom under Trump plan" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/transportation/313145-toll-roads-poised-to-boom-under-trump-plan">
        <span class="title">Toll roads poised to boom under...</span>
      </a>
              Toll roads may surge under a $1 trillion infrastructure proposal being...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">88 Shares</div>
            </div>
          </li>
                                                                <li data-count="77" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">16</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/defense/313138-rivalry-brewing-on-trump-team">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/mattisflynn_getty.jpg?itok=T4sb1Ycg" alt="Rivalry brewing on Trump team" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/defense/313138-rivalry-brewing-on-trump-team">
        <span class="title">Rivalry brewing on Trump team</span>
      </a>
              It remains to be seen how well James Mattis will get along with Mike Flynn.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">77 Shares</div>
            </div>
          </li>
                                                                <li data-count="76" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">17</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/campaign/313236-mcconnell-we-want-to-have-records-papers-completed-before-confirmation">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/mcconnellmitch_92916gn3.jpg?itok=T4m-pavL" alt="McConnell: Dems need to &#039;grow up,&#039; work with GOP on speedy confirmations" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/campaign/313236-mcconnell-we-want-to-have-records-papers-completed-before-confirmation">
        <span class="title">McConnell: Dems need to &#039;grow up...</span>
      </a>
              Senate Majority Leader Mitch McConnell (R-Ky.) said Sunday he wants to...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">76 Shares</div>
            </div>
          </li>
                                                                <li data-count="53" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">18</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/news/313251-ky-governor-signs-right-to-work-law">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/bevinmatt_052014getty.jpg?itok=uXY6KoFs" alt="Ky. governor signs right to work law" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/news/313251-ky-governor-signs-right-to-work-law">
        <span class="title">Ky. governor signs right to work...</span>
      </a>
              Kentucky Gov. Matt Bevin (R) on Saturday signed controversial legislation...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">53 Shares</div>
            </div>
          </li>
                                                                <li data-count="52" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">19</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/313244-martin-shkreli-suspended-from-twitter-after-posting-series-of-photos-of-female">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/shkrelicongress1.jpg?itok=6mdDsL0X" alt="Shkreli suspended from Twitter after targeting Teen Vogue journalist" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/313244-martin-shkreli-suspended-from-twitter-after-posting-series-of-photos-of-female">
        <span class="title">Shkreli suspended from Twitter...</span>
      </a>
              “He’s an entitled creep and absolutely deserves to have his account...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">52 Shares</div>
            </div>
          </li>
                                                                <li data-count="51" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">20</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/news/313255-parents-of-american-killed-by-isis-paying-ransom-may-have-saved-our-son">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/stoloff60minutes_010817_screenshot.jpg?itok=5gc-hfsj" alt="Parents of American killed by ISIS: Paying ransom may have saved our son" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/news/313255-parents-of-american-killed-by-isis-paying-ransom-may-have-saved-our-son">
        <span class="title">Parents of American killed by ISIS...</span>
      </a>
              The parents of an American hostage killed by ISIS in 2014 are speaking out...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">51 Shares</div>
            </div>
          </li>
                                                                <li data-count="50" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">21</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/finance/313101-red-states-mull-higher-taxes">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/moneybudget1_getty.jpg?itok=-GgmYGJw" alt="Red states mull higher taxes" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/finance/313101-red-states-mull-higher-taxes">
        <span class="title">Red states mull higher taxes</span>
      </a>
              Legislators in some of the nation’s most conservative states are...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">50 Shares</div>
            </div>
          </li>
                                                                <li data-count="46" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">22</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/national-security/313123-intel-experts-worry-trump-will-go-rogue">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/donaldtrump1_010617getty.jpg?itok=a30W0PJk" alt="Intel experts worry Trump will go rogue" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/national-security/313123-intel-experts-worry-trump-will-go-rogue">
        <span class="title">Intel experts worry Trump will go...</span>
      </a>
              Trump's skepticism on the assessments of Russian interference has raised...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">46 Shares</div>
            </div>
          </li>
                                                                <li data-count="44" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">23</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/313254-priebus-theres-no-reason-to-delay-confirmation-hearings-for">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/trumpdevos.jpg?itok=Dwak6J0I" alt="Priebus: &#039;No reason&#039; to delay confirmation hearings for background checks" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/313254-priebus-theres-no-reason-to-delay-confirmation-hearings-for">
        <span class="title">Priebus: &#039;No reason&#039; to delay...</span>
      </a>
              Incoming White House chief of staff Reince Priebus said Sunday there's “no...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">44 Shares</div>
            </div>
          </li>
                                                                <li data-count="43" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">24</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/homenews/sunday-talk-shows/313207-graham-trump-worried-blaming-russia-will-undermine-his-legitimacy">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/grahamlindsey_gregnash.jpg?itok=9OT8QO8y" alt="Graham: Trump worried blaming Russia will undermine his legitimacy" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/homenews/sunday-talk-shows/313207-graham-trump-worried-blaming-russia-will-undermine-his-legitimacy">
        <span class="title">Graham: Trump worried blaming...</span>
      </a>
              Sen. Lindsey Graham (R-S.C.) said in an interview broadcast Sunday that he...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">43 Shares</div>
            </div>
          </li>
                                                                <li data-count="41" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">25</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/cybersecurity/313220-mcconnell-trumps-hopes-to-get-along-with-russia-will-be-dashed-pretty">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/mcconnellmitch_121216_getty.jpg?itok=s6E1MIz4" alt="McConnell: Trump&#039;s hopes to get along with Russia &#039;will be dashed pretty quickly&#039;" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/cybersecurity/313220-mcconnell-trumps-hopes-to-get-along-with-russia-will-be-dashed-pretty">
        <span class="title">McConnell: Trump&#039;s hopes to get...</span>
      </a>
              Senate Majority Leader Mitch McConnell (R-Ky.) on Sunday said he doesn't...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">41 Shares</div>
            </div>
          </li>
                                                                <li data-count="40" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">26</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/in-the-know/in-the-know/313237-mark-hamill-mocks-trump-by-dubbing-his-tweets-as-the-joker">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/mark.hamill.luke_.skywalker.1224.jpg?itok=bvygEsyx" alt="Mark Hamill channels the Joker reading Trump tweet" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/in-the-know/in-the-know/313237-mark-hamill-mocks-trump-by-dubbing-his-tweets-as-the-joker">
        <span class="title">Mark Hamill channels the Joker...</span>
      </a>
              Hamill, who has voiced the DC Comics character, called his video “The...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">40 Shares</div>
            </div>
          </li>
                                                                <li data-count="40" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">27</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/blogs/blog-briefing-room/news/313245-clinton-receives-standing-ovation-from-the-color-purple">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/blogs/clintonhillary_110716getty_0.jpg?itok=XjNJIrOm" alt="Clinton gets standing ovation from Broadway audience" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/blogs/blog-briefing-room/news/313245-clinton-receives-standing-ovation-from-the-color-purple">
        <span class="title">Clinton gets standing ovation from...</span>
      </a>
              Hillary Clinton received a standing ovation from the sold-out audience at...          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">40 Shares</div>
            </div>
          </li>
                                                                <li data-count="39" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">28</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/international/russia/313178-russian-official-us-democracy-was-undermined-by-obama-not-moscow">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/putin_obama12162016getty.jpg?itok=oYN3H4uO" alt="Russian official: Obama undermined US democracy, not Moscow" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/international/russia/313178-russian-official-us-democracy-was-undermined-by-obama-not-moscow">
        <span class="title">Russian official: Obama undermined...</span>
      </a>
              "The danger to democracy is within U.S. itself," Alexey Pushkov argues.          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">39 Shares</div>
            </div>
          </li>
                                                                <li data-count="38" class="">
            <div class="mostpopular-item-wrapper">
              <div class="item-pos">29</div>
              <!-- mostpopular-item.tpl.php -->
<div class="mostpopular-item" >
          <div class="most_popular_image">
      <a href="/policy/international/313226-carter-russia-efforts-in-fight-against-isis-virtually-zero">
        <img typeof="foaf:Image" src="/sites/default/files/styles/thumb_58/public/article_images/carterash_111416getty.jpg?itok=kzFk5iO-" alt="Pentagon chief: Russian efforts in fight against ISIS &#039;virtually zero&#039;" />      </a>
    </div>
        <div class="most_popular_content">
      <a href="/policy/international/313226-carter-russia-efforts-in-fight-against-isis-virtually-zero">
        <span class="title">Pentagon chief: Russian efforts in...</span>
      </a>
              "As a consequence of course, we’re fighting ISIL ourselves.”          </div>
    <div class="clearfix"></div>
  </div>              <div class="item-shares">38 Shares</div>
            </div>
          </li>
                    </ul>
    </div>
</div>
    <a class="next most_popular_next" href="#" id="most_popular_next-313229"><span>Load more</span></a>
</div>

</div>
<div id="block-dfp-rightrail-bottom" class="block block-dfp even">

      
  <div id="dfp-ad-rightrail_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-3" class="block block-block last odd">

        <h2 class="block__title block-title">More From The Web</h2>
    
  <!-- Newsmax -->
<div style="padding-left:5px; padding-bottom:10px; border-top: 3px solid #8A8d99;">
<p style="margin: 5px 0 10px 0; padding: 0; font-family: 'Graphik Web',Helvetica,Arial,san serif; font-size: 14px; color: #8A8d99; font-weight:600;letter-spacing: 0.03em;">SPONSORED</p>
<div id="nmWidgetContainer" data-client="438"></div>
<script src="http://cdn.nmcdn.us/js/connect.js"></script>
<script type="text/javascript">
if (typeof NM !== 'undefined') {
  NM.init({ClientID: 438});
}
</script>
</div>
<div style="width:300px; height:30px;"> </div>
</div>
  </section>
          </aside>
              </div>          <div class="region region-cs-separator">
    <div id="block-dfp-infinite-scroll-separator" class="block block-dfp first last odd">

      
  <div id="dfp-ad-infinite_scroll_separator-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-infinite_scroll_separator" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-infinite_scroll_separator");
    });
  </script>
</div>

</div>
</div>
  </div>
    </div> <!-- cs-end -->
      </div>
          <footer id="footer" class="region region-footer">
    <div id="block-dfp-1x1-asynch-teads" class="block block-dfp first last odd">

      
  <div id="dfp-ad-1x1_asynch_teads-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_asynch_teads" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_asynch_teads");
    });
  </script>
</div>

</div>
</div>
  </footer>
    <div class="page-bottom">
      <div class="region region-footer-bottom">
    <div id="block-thehill-blocks-footer-signup" class="block block-thehill-blocks first last odd">

      
  <div class="simple-signup-form">
  <div class="text">Don't miss a brief. <span>Sign up for our daily email.</span></div>
  <form action="/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations" method="post" id="thehill-blocks-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Your Email </label>
 <input placeholder="" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-list">
 <input class="hidden form-text" type="text" id="edit-list" name="list" value="" size="60" maxlength="128" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Sign Up" class="form-submit" /><input type="hidden" name="form_build_id" value="form-LfJmvIeVbKj0hMrkUDVP25dUC_6uqqoWNcmdx1ciRHE" />
<input type="hidden" name="form_id" value="thehill_blocks_signup_form" />
</div></form></div>


</div>
  </div>
    <a href="/" title="TheHill" rel="home" alt="TheHill.com">
      <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-footer.png" />
    </a>
      <div class="region region-bottom-column1">
    <div id="block-menu-menu-home" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">News</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-1"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-policy-menu" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Policy</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="http://thehill.com/policy" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-video" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Video</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/video/hilltube" class="menu__link menu__link">Latest</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/hill-tube" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-opinion" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Opinion</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/opinion" class="menu__link menu__link">More</a></li>
</ul>
</div>
  </div>
      <div class="region region-bottom-column2">
    <div id="block-menu-menu-anchor-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">TheHill.com</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/privacy-policy" class="menu__link menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/terms-and-conditions" class="menu__link menu__link">Terms &amp; Conditions</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact" class="menu__link menu__link">Contact</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact/subscriptions" class="menu__link menu__link">Subscriptions</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contact/advertise" class="menu__link menu__link">Advertise</a></li>
</ul>
</div>
<div id="block-menu-menu-resources" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Resources</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/hill-apps" class="menu__link menu__link">The Hill Apps</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="http://mobile.thehill.com" class="menu__link menu__link">Mobile Site</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people/" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/rss-feeds" class="menu__link menu__link">RSS</a></li>
</ul>
</div>
<div id="block-menu-menu-menu-contributors" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Contributors</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
</ul>
</div>
<div id="block-menu-menu-contact-us" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Other Areas</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/special-reports/special-reports" class="menu__link menu__link">Special Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/galleries" class="menu__link menu__link">Galleries</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/classifieds" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
    <div class="clearer"></div>
    <div class="copyright-wrp">
        <div class="region region-copyright">
    <div id="block-thehill-blocks-copyright" class="block block-thehill-blocks first odd">

      
  <p>The Hill 1625 K Street, NW Suite 900 Washington DC 20006 | 202-628-8500 tel | 202-628-8503 fax</p><p>The contents of this site are &copy;2017 Capitol Hill Publishing Corp., a subsidiary of News Communications, Inc.</p>
</div>
<div id="block-dfp-1x1-wallpaper" class="block block-dfp last even">

      
  <div id="dfp-ad-1x1_wallpaper-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_wallpaper" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_wallpaper");
    });
  </script>
</div>

</div>
</div>
  </div>
    </div>
  </div>
  <script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
</div>
  <div id="dfp-ad-overlay">
    <div id="block-dfp-modal-window-ad" class="block block-dfp first last odd">

      
  <div id="dfp-ad-modal_window_ad-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-modal_window_ad" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-modal_window_ad");
    });
  </script>
</div>

</div>
</div>
  </div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><!-- Begin comScore Tag -->
          <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "10314615", c3: "", c4: "http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations", c5: "", c6: "", c15: "" });
            (function() {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          </script>
          <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=10314615&c3=&c4=http://thehill.com/homenews/campaign/313229-schumer-urges-gop-to-set-fair-hearing-schedule-for-cabinet-confirmations&c5=&c6=&c15=&cv=2.0&cj=1" />
          </noscript>
      <!-- End comScore Tag --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-51dZx4IkAE4Zk.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><iframe width="0" height="0" name="New Partners Tracking - Home" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/k81srqd/tp8egnvn/iframe"></iframe>
<!-- AdDaptive -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_4c15dc21c91634c1b301de6236eb08ead86be4ae.min.js';
h.appendChild(s);
})();
</script>
<!-- End AdDaptive -->
<!--THBeacon Start-->
<script type="text/javascript" async src="http://s3-us-west-1.amazonaws.com/thbeacon/thbeacon.js"></script>
<!--THBeacon End-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5654d81483af7,om5654d81483af7_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5654d81483af7_poll(function(){if(window['om_loaded']){if(!om5654d81483af7){om5654d81483af7=new OptinMonsterApp();return om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5654d81483af7=new OptinMonsterApp();om5654d81483af7.init({"s":"13086.5654d81483af7","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->


<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>  </div>
<script>var _qevents = _qevents || [];(function() {var elem = document.createElement("script");elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-51dZx4IkAE4Zk"});</script>
<script>  var disqus_shortname = 'thehill-v4';
  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());</script>
<script>    (function($) {
      Drupal.behaviors.taboolarightrail= {
        attach: function(context) {
          window._taboola = window._taboola || [];
          if (jQuery('div.taboola-right-rail:last').is(':empty')) {
            _taboola.push({mode:'organic-thumbnails-rr', container: jQuery('div.taboola-right-rail:last').attr('id'), placement: 'Right Rail Thumbnails', target_type: 'mix'});
          }
        }
      };
    })(jQuery);</script>
<script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  <div id="fb-root"></div>
  <script src="//platform.twitter.com/widgets.js"></script>
</body>
</html>
