
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="2700">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/thehill"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://thehill.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"The Hill's 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Cate Martel","authorNonByline":"","description":"To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: https:\/\/bit.ly\/30ARS1U&nbsp; To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: http:\/\/bit.ly\/2UoupvN&nbsp; &nbsp; &#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically. &nbsp; NEWS THIS&hellip;","publicationDate":"2022-01-04T12:37:05-05:00","lastModifiedDate":"2022-03-07T14:16:30-05:00","publicationDayOfWeek":"Tuesday","categoryList":["12:30 Report","News"],"primaryCategory":"12:30 Report","tagList":[],"wordCount":1459,"paragraphCount":1,"imageCount":4,"videoCount":0,"slideshowCount":0,"pageId":588175,"providerName":"TheHill","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["-1"],"localId":"thehill-2-article-588175","seoTitle":"","primaryCategoryId":36313,"persistentId":"thehill-2-article-588175","subCategory1":"","subCategory2":"","subCategory1Id":"","subCategory2Id":""} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/","ampUrl":"https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/amp\/","urlHostname":"https:\/\/thehill.com","urlSlug":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup","directoryPath":["homenews","1230-report","588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"thehill.com","appVersion":"wp","brandName":"The Hill","callSign":"hill","domainName":"thehill.com","timeZone":"America\/New_York","segmentKey":"7pQqdpSKE8rc12w83fBiAoQVD4llInQJ","gaId":"","networkId":"thehill-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/12_30_report","a9Enabled":true,"confiantEnabled":false,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":false,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script src="https://blue.thehill.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/" || "";
var cats = "12:30 Report,News" || "";
var bob_kw = "" || "";
var bob_desc = "To view past editions of The Hill\u2019s\u00a012:30\u00a0Report, click here: https:\/\/bit.ly\/30ARS1U\u00a0 To receive The Hill\u2019s\u00a012:30\u00a0Report in your inbox, please sign up here: http:\/\/bit.ly\/2UoupvN\u00a0 \u00a0 \u2013> A midday take on what\u2019s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha\u2013breaks down crying hysterically. \u00a0 NEWS THIS\u2026" || "";
var bob_story_author = "Cate Martel" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = true;
</script>


<script async src="https://thehill.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-4.43.4-20220311.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	




	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
		
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "thehill.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":1,"wordCount":1459,"authorName":"Cate Martel","imageCount":4,"siteName":"The Hill","publishDateString":"Tue Jan 04 2022","publishTimeString":"12:37 PM EST","originalContent":true,"classifyText":[],"categories":"12:30 Report,News","primaryCategory":"12:30 Report","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "45b13753-6440-4aca-963d-85dc2ea8679d",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"The Hill"},"name":"The Hill","description":"To view past editions of The Hill\u2019s\u00a012:30\u00a0Report, click here: https:\/\/bit.ly\/30ARS1U\u00a0 To receive The Hill\u2019s\u00a012:30\u00a0Report in your inbox, please sign up here: http:\/\/bit.ly\/2UoupvN\u00a0 \u00a0 \u2013> A midday take on what\u2019s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha\u2013breaks down crying hysterically. \u00a0 NEWS THIS\u2026","potentialAction":{"@type":"SearchAction","target":"https:\/\/thehill.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/","headline":"The Hill\u2019s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup","datePublished":"2022-01-04T17:37:05+00:00","dateModified":"2022-03-07T19:16:30+00:00","author":[{"@type":"Person","name":"Cate Martel","url":"https:\/\/thehill.com\/author\/266356-cate-martel\/"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/"},"image":{"@type":"ImageObject","url":"https:\/\/thehill.com\/wp-content\/uploads\/sites\/2\/2022\/01\/interstatebackup.jpg"},"articleSection":"12:30 Report","genre":["12:30 Report","News"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup | The Hill</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Feed" href="https://thehill.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Comments Feed" href="https://thehill.com/comments/feed/" />
<script class="wp-asset-manager the-hill-anvato-loader-js" type="text/javascript">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</script><script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/thehill.com\/homenews\/1230-report\/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc\/","page_slug":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup","page_type":"story","page_category":"1230_report","article_id":588175,"subpath":"\/news\/12_30_report"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><style class="wp-asset-manager the-hill-global-critical-css" type="text/css">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</style><style class="wp-asset-manager the-hill-article-critical-css" type="text/css">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</style><meta name='description' content='To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: https://bit.ly/30ARS1U&nbsp; To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: http://bit.ly/2UoupvN&nbsp; &nbsp; &#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically. &nbsp; NEWS THIS&hellip;' /><!-- WP SEO -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://thehill.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://thehill.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='election-hub-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%7CSource+Serif+Pro%3A400%2C600%2C700%2C900&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link rel='stylesheet' id='the-hill-global-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/global.min.css?ver=f9972c49fa58fccf85f0' media='all' />
<link rel='stylesheet' id='the-hill-common-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/common.chunk.min.css?ver=56c8a0aba977c5242017' media='all' />
<link rel='stylesheet' id='the-hill-video-playlist-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-playlist.min.css?ver=3ceee1397077d1e9233d' media='all' />
<link rel='stylesheet' id='the-hill-video-center-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-center.min.css?ver=d20dfe2ff7f40f473585' media='all' />
<link rel='stylesheet' id='the-hill-article-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/article.min.css?ver=5811c982ad5259029e68' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thehill.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.5.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.8.4"></script><script src='https://thehill.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://thehill.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js?ver=1.0.0' id='confiant-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://thehill.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehill.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehill.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" />
<link rel='shortlink' href='https://thehill.com/?p=588175' />
<link rel="alternate" type="application/json+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-01-04 12:37:05" />
<meta name="sailthru.title" content="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" />
<meta name="sailthru.author" content="Cate Martel" />
<meta name="sailthru.description" content="To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: https://bit.ly/30ARS1U&nbsp; To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: http://bit.ly/2UoupvN&nbsp; &nbsp; &#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically. &nbsp; NEWS THIS&hellip;" />
<meta name="sailthru.image.full" content="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/thehill.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" />
<meta property="og:url" content="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" />
<meta property="og:description" content="To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: A midday take on what&#8217;s happe…" />
<meta property="article:published_time" content="2022-01-04T17:37:05+00:00" />
<meta property="article:modified_time" content="2022-03-07T19:16:30+00:00" />
<meta property="og:site_name" content="The Hill" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Snow backups on I-95" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta name="twitter:text:title" content="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" />
<meta name="twitter:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?strip=1&#038;w=640" />
<meta name="twitter:image:alt" content="Snow backups on I-95" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=1280" />
<meta name="twitter:description" content="To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: A midday take on what&#8217;s happe…" />
<meta name="twitter:title" content="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/03/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/03/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/03/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thehill.com/wp-content/uploads/sites/2/2022/03/favicon.png?w=240" />
</head>

<body class="post-template-default single single-post postid-588175 single-format-standard the-hill">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<!-- Site Header -->
<header>
			
<!-- Site Header Navigation -->
<nav class="site-header | sticky" id="siteNavigation" data-module-type="navbar">
	<button class="site-header__toggle | tablet-only" aria-controls="supernav" aria-expanded="false">
		<span class="screen-reader-text">Toggle Menu</span>
		<span class="icon icon--navicon">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
		</span>
		<span class="icon icon--close">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
		</span>
	</button>

	<!-- Site Logo -->
	<a class="header-logo" rel="home" href="https://thehill.com">
		<img src="https://thehill.com/wp-content/themes/the-hill/assets/the-hill-logo-horizontal.svg" alt="TheHill.com" />
	</a>

	<!-- Menu  -->
	<ul id="supernav" class="supernav">
		<li id="site-header-search" class="site-header__search">
			
<form role="search" class="search-form site-header__search-form" action="https://thehill.com/">
	<span class="screen-reader-text"></span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
			<button class="site-header__search__close-blanket">
				<span class="screen-reader-text">Close search form</span>
			</button>
		</li>
		<li id="menu-item-3005178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3005178"><a href="https://thehill.com/" data-link-position="1" data-link-type="navbar-link" data-link-label="News">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-3005189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005189"><a href="https://thehill.com/news/senate/" data-link-position="1" data-link-type="navbar-link" data-link-label="Senate">Senate</a></li>
	<li id="menu-item-3005190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005190"><a href="https://thehill.com/news/house/" data-link-position="2" data-link-type="navbar-link" data-link-label="House">House</a></li>
	<li id="menu-item-3009376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009376"><a href="https://thehill.com/news/campaign/" data-link-position="3" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
	<li id="menu-item-3005188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005188"><a href="https://thehill.com/news/administration/" data-link-position="4" data-link-type="navbar-link" data-link-label="Administration">Administration</a></li>
	<li id="menu-item-3005187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005187"><a href="https://thehill.com/regulation/" data-link-position="5" data-link-type="navbar-link" data-link-label="Regulation">Regulation</a></li>
	<li id="menu-item-3255627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255627"><a href="https://thehill.com/regulation/business/" data-link-position="6" data-link-type="navbar-link" data-link-label="Business">Business</a></li>
	<li id="menu-item-3009377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009377"><a href="https://thehill.com/news/media/" data-link-position="7" data-link-type="navbar-link" data-link-label="Media">Media</a></li>
	<li id="menu-item-3009380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009380"><a href="https://thehill.com/blogs/blog-briefing-room/" data-link-position="8" data-link-type="navbar-link" data-link-label="Briefing Room">Briefing Room</a></li>
	<li id="menu-item-3009381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009381"><a href="https://thehill.com/latino/" data-link-position="9" data-link-type="navbar-link" data-link-label="Latino">Latino</a></li>
	<li id="menu-item-3009382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3009382"><a href="https://thehill.com/news/1230-report/" data-link-position="10" data-link-type="navbar-link" data-link-label="12:30 Report">12:30 Report</a></li>
	<li id="menu-item-3009383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009383"><a href="https://thehill.com/news/coronavirus-report/" data-link-position="11" data-link-type="navbar-link" data-link-label="Coronavirus Report">Coronavirus Report</a></li>
	<li id="menu-item-3255603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255603"><a href="https://thehill.com/news/state-watch/" data-link-position="12" data-link-type="navbar-link" data-link-label="State Watch">State Watch</a></li>
	<li id="menu-item-3009384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009384"><a href="https://thehill.com/blogs/floor-action/" data-link-position="13" data-link-type="navbar-link" data-link-label="Floor Action">Floor Action</a></li>
	<li id="menu-item-3009385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009385"><a href="https://thehill.com/blogs/in-the-know/" data-link-position="14" data-link-type="navbar-link" data-link-label="In The Know">In The Know</a></li>
	<li id="menu-item-3009387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009387"><a href="https://thehill.com/news/sunday-talk-shows/" data-link-position="15" data-link-type="navbar-link" data-link-label="Sunday Talk Shows">Sunday Talk Shows</a></li>
	<li id="menu-item-3012423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012423"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=4fa6205e-3dd2-4d07-9a10-85dbaa7c0079" data-link-position="16" data-link-type="navbar-link" data-link-label="Print Edition">Print Edition</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005179"><a href="https://thehill.com/policy/" data-link-position="2" data-link-type="navbar-link" data-link-label="Policy">Policy</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3005191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005191"><a href="https://thehill.com/policy/defense/" data-link-position="1" data-link-type="navbar-link" data-link-label="Defense">Defense</a></li>
	<li id="menu-item-3009388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009388"><a href="https://thehill.com/policy/energy-environment/" data-link-position="2" data-link-type="navbar-link" data-link-label="Energy &amp; Environment">Energy &#038; Environment</a></li>
	<li id="menu-item-3005200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005200"><a href="https://thehill.com/policy/finance/" data-link-position="3" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
	<li id="menu-item-3005193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005193"><a href="https://thehill.com/policy/healthcare/" data-link-position="4" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
	<li id="menu-item-3005194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005194"><a href="https://thehill.com/policy/technology/" data-link-position="5" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
	<li id="menu-item-3009389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009389"><a href="https://thehill.com/policy/transportation/" data-link-position="6" data-link-type="navbar-link" data-link-label="Transportation">Transportation</a></li>
	<li id="menu-item-3009393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009393"><a href="https://thehill.com/policy/international/" data-link-position="7" data-link-type="navbar-link" data-link-label="International">International</a></li>
	<li id="menu-item-3009398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009398"><a href="https://thehill.com/policy/cybersecurity/" data-link-position="8" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
	<li id="menu-item-3009402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009402"><a href="https://thehill.com/policy/national-security/" data-link-position="9" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
	<li id="menu-item-3255832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255832"><a href="https://thehill.com/policy/equilibrium-sustainability/" data-link-position="10" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005180"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="Opinion">Opinion</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3005195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005195"><a href="https://thehill.com/opinion/columnists/" data-link-position="1" data-link-type="navbar-link" data-link-label="Columnists">Columnists</a></li>
	<li id="menu-item-3005196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005196"><a href="https://thehill.com/blogs/congress-blog/" data-link-position="2" data-link-type="navbar-link" data-link-label="Congress Blog">Congress Blog</a></li>
	<li id="menu-item-3009655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3009655"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="All Contributors">All Contributors</a>
	<div class="dropnav dropnav--1-col">
		<div class="dropnav__section dropnav__section--sub-menu">
			<ul class="sub-menu" data-columns="1">
		<li id="menu-item-3009311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009311"><a href="https://thehill.com/opinion/campaign/" data-link-position="4" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
		<li id="menu-item-3005197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005197"><a href="https://thehill.com/opinion/civil-rights/" data-link-position="5" data-link-type="navbar-link" data-link-label="Civil Rights">Civil Rights</a></li>
		<li id="menu-item-3005199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005199"><a href="https://thehill.com/opinion/criminal-justice/" data-link-position="6" data-link-type="navbar-link" data-link-label="Criminal Justice">Criminal Justice</a></li>
		<li id="menu-item-3009853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009853"><a href="https://thehill.com/opinion/cybersecurity/" data-link-position="7" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
		<li id="menu-item-3009786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009786"><a href="https://thehill.com/opinion/education/" data-link-position="8" data-link-type="navbar-link" data-link-label="Education">Education</a></li>
		<li id="menu-item-3009411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009411"><a href="https://thehill.com/opinion/energy-environment/" data-link-position="9" data-link-type="navbar-link" data-link-label="Energy &amp; Environment">Energy &#038; Environment</a></li>
		<li id="menu-item-3009417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009417"><a href="https://thehill.com/opinion/finance/" data-link-position="10" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
		<li id="menu-item-3009425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009425"><a href="https://thehill.com/opinion/healthcare/" data-link-position="11" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
		<li id="menu-item-3009431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009431"><a href="https://thehill.com/opinion/immigration/" data-link-position="12" data-link-type="navbar-link" data-link-label="Immigration">Immigration</a></li>
		<li id="menu-item-3009435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009435"><a href="https://thehill.com/opinion/international/" data-link-position="13" data-link-type="navbar-link" data-link-label="International">International</a></li>
		<li id="menu-item-3009438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009438"><a href="https://thehill.com/opinion/judiciary/" data-link-position="14" data-link-type="navbar-link" data-link-label="Judiciary">Judiciary</a></li>
		<li id="menu-item-3009858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009858"><a href="https://thehill.com/opinion/national-security/" data-link-position="15" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
		<li id="menu-item-3009444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009444"><a href="https://thehill.com/opinion/technology/" data-link-position="16" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
		<li id="menu-item-3009441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009441"><a href="https://thehill.com/opinion/white-house/" data-link-position="17" data-link-type="navbar-link" data-link-label="White House">White House</a></li>
	</ul>
</div></div></li>
	<li id="menu-item-3009667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009667"><a href="https://thehill.com/submitting-opinion-content/" data-link-position="18" data-link-type="navbar-link" data-link-label="Submit Opinion Content">Submit Opinion Content</a></li>
</ul>
</div></div></li>
<li id="menu-item-3010350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3010350"><a href="https://thehill.com/events/" data-link-position="4" data-link-type="navbar-link" data-link-label="Events">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3010352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010352"><a href="https://thehill.com/events/" data-link-position="1" data-link-type="navbar-link" data-link-label="Upcoming Events">Upcoming Events</a></li>
	<li id="menu-item-3009445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009445"><a href="/events/about" data-link-position="2" data-link-type="navbar-link" data-link-label="About">About</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005183"><a href="https://thehill.com/resources/classifieds/employer/" data-link-position="5" data-link-type="navbar-link" data-link-label="Jobs">Jobs</a></li>
<li id="menu-item-3005184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005184"><a href="https://thehill.com/hilltv/" data-link-position="6" data-link-type="navbar-link" data-link-label="Hill.TV">Hill.TV</a></li>
<li id="menu-item-3005185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005185"><a href="https://thehill.com/changing-america/" data-link-position="7" data-link-type="navbar-link" data-link-label="Changing America">Changing America</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3009446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009446"><a href="https://thehill.com/changing-america/respect/" data-link-position="1" data-link-type="navbar-link" data-link-label="Respect">Respect</a></li>
	<li id="menu-item-3009447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009447"><a href="https://thehill.com/changing-america/sustainability/" data-link-position="2" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
	<li id="menu-item-3009448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009448"><a href="https://thehill.com/changing-america/enrichment/" data-link-position="3" data-link-type="navbar-link" data-link-label="Enrichment">Enrichment</a></li>
	<li id="menu-item-3009449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009449"><a href="https://thehill.com/changing-america/resilience/" data-link-position="4" data-link-type="navbar-link" data-link-label="Resilience">Resilience</a></li>
	<li id="menu-item-3009450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009450"><a href="https://thehill.com/changing-america/well-being/" data-link-position="5" data-link-type="navbar-link" data-link-label="Well-Being">Well-Being</a></li>
</ul>
</div></div></li>
		<li class="mobile__newsletter mobile-only">
			<h3>Sign up to our latest Newsletter</h3>
			<a href="//nxslink.thehill.com/join/signup" class="mobile__newsletter__submit">Sign Up</a>
		</li>
		<li class="header-search | desktop-only">
			<a class="search-input-toggle" href="https://thehill.com/search/" aria-controls="site-header-search" aria-expanded="false">
				<span class="screen-reader-text">Search</span>
				<span class="icon">
					
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
				</span>
			</a>
		</li>
	</ul>

</nav>
		<div class="wrapper">
			
<div class="header-highlighted-area col-full | border-bottom | desktop-only">

	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					trending&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="/country/ukraine">
									Ukraine								</a>
							</li>
						
					
													<li>
								<a href="/country/russia">
									Russia								</a>
							</li>
						
					
													<li>
								<a href="/social-tags/supreme-court">
									Supreme Court								</a>
							</li>
						
					
													<li>
								<a href="https://thehill.com/people/joe-biden/">
									Joe Biden								</a>
							</li>
						
					
				</ul>

			</div>

		
	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					sponsored&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="https://sponsored.thehill.com/huaweistory/p/1?utm_source=thehill&#038;utm_medium=featured_tag&#038;utm_campaign=sponsored">
									MISUNDERSTOOD: THE HUAWEI STORY								</a>
							</li>
						
					
				</ul>

			</div>

		
	
</div>
		</div>
	</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[970,500],[970,415],[970,250],[970,90],[970,30],[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>


<!-- Site content -->
<section class="wrapper">

	<!-- Content Area -->
	
<!-- Site Left Sidebar -->
<div class="col-sidebar-left">
	

<!-- Just in articles -->
<section class="just-in desktop-only">
	<h2 class="widget__title | mobile-full-bleed weight-semibold">Just In...</h2>
	<ul class="list-items"  data-module-type="just-in">
					<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/policy/transportation/3256259-faa-says-delta-flight-landed-safely-after-cracked-windshield-was-reported/"
				data-link-type="content-link"
				data-link-position="1"
				data-link-label="FAA says Delta flight landed safely after cracked windshield was reported"
				data-link-pinned="false"
				>
				FAA says Delta flight landed safely after cracked windshield was reported</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/policy/transportation/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="1"
					data-link-label="Transportation"
					data-link-pinned="false"
					>
						Transportation					</a>
					<span class="color-light-gray"> - 6m 50s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/news/administration/3256261-psaki-to-leave-white-house-for-msnbc/"
				data-link-type="content-link"
				data-link-position="2"
				data-link-label="Psaki to leave White House for MSNBC"
				data-link-pinned="false"
				>
				Psaki to leave White House for MSNBC</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/news/administration/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="2"
					data-link-label="Administration"
					data-link-pinned="false"
					>
						Administration					</a>
					<span class="color-light-gray"> - 10m 17s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/policy/international/3256220-%e2%80%8b%e2%80%8bcanadian-agency-says-its-observed-numerous-russia-backed-disinformation-campaigns/"
				data-link-type="content-link"
				data-link-position="3"
				data-link-label="​​Canadian agency says it’s observed ‘numerous Russia-backed disinformation campaigns’"
				data-link-pinned="false"
				>
				​​Canadian agency says it’s observed ‘numerous Russia-backed disinformation campaigns’</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/policy/international/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="3"
					data-link-label="International"
					data-link-pinned="false"
					>
						International					</a>
					<span class="color-light-gray"> - 24m 2s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/finance/irrational-stock-market-exuberance/"
				data-link-type="content-link"
				data-link-position="4"
				data-link-label="A tale of two markets: Stocks, bonds send mixed signals"
				data-link-pinned="false"
				>
				A tale of two markets: Stocks, bonds send mixed signals</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/finance/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="4"
					data-link-label="Finance"
					data-link-pinned="false"
					>
						Finance					</a>
					<span class="color-light-gray"> - 26m 47s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/news/3256180-swimmer-who-tied-with-lia-thomas-says-women-athletes-not-ok-with-trajectory-of-womens-sports/"
				data-link-type="content-link"
				data-link-position="5"
				data-link-label="Swimmer who tied with Lia Thomas says female athletes ‘not OK’ with trajectory of women’s sports"
				data-link-pinned="false"
				>
				Swimmer who tied with Lia Thomas says female athletes ‘not OK’ with trajectory of women’s sports</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/news/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="5"
					data-link-label="News"
					data-link-pinned="false"
					>
						News					</a>
					<span class="color-light-gray"> - 28m 16s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/policy/energy-environment/3256208-biden-administration-boosts-mileage-standards-slashed-by-trump/"
				data-link-type="content-link"
				data-link-position="6"
				data-link-label="Biden administration boosts mileage standards slashed by Trump"
				data-link-pinned="false"
				>
				Biden administration boosts mileage standards slashed by Trump</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/policy/energy-environment/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="6"
					data-link-label="Energy &amp; Environment"
					data-link-pinned="false"
					>
						Energy &amp; Environment					</a>
					<span class="color-light-gray"> - 44m 7s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/policy/3256157-russian-regulator-warns-wikipedia-says-it-isnt-removing-inaccurate-information-on-ukraine-invasion/"
				data-link-type="content-link"
				data-link-position="7"
				data-link-label="Russian regulator warns Wikipedia, says it isn’t removing ‘inaccurate information’ on Ukraine invasion"
				data-link-pinned="false"
				>
				Russian regulator warns Wikipedia, says it isn’t removing ‘inaccurate information’ on Ukraine invasion</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/policy/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="7"
					data-link-label="Policy"
					data-link-pinned="false"
					>
						Policy					</a>
					<span class="color-light-gray"> - 51m 43s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/national-security/bidens-2023-defense-budget-is-disappointing-and-disturbing/"
				data-link-type="content-link"
				data-link-position="8"
				data-link-label="Biden’s 2023 defense budget is disappointing — and disturbing"
				data-link-pinned="false"
				>
				Biden’s 2023 defense budget is disappointing — and disturbing</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/national-security/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="8"
					data-link-label="National Security"
					data-link-pinned="false"
					>
						National Security					</a>
					<span class="color-light-gray"> - 56m 47s ago</span>
				</div>
			</li>
				</ul>
		<a href="https://thehill.com/news" class="desktop-only | list-item__read-more | display-block | border-top | color-light-gray text-350 weight-semibold text-transform-upper | pad-top-300 | ">
		View all	</a>
	<a data-show-on-click=".just-in li.desktop-only, .just-in .list-item__read-more.desktop-only" class="homepage__container__footer__view-all | mobile-only" href="https://thehill.com/news">
		<span>Load more</span>
	</a>
	</section>

	<section class="desktop-only">
		<!-- Revcontent -->
		<div id="revcontent-sidebar" data-widget-id="268148" data-div-id="rc-widget-d40c69"></div>
	</section>
</div>

<!-- Article Content Area -->
<article class="article__content | col-feature subgrid">

	<!-- Article Content - Header -->
	<div class="col-full">
		
<!-- Article Info -->
<section class='article__header'>
			<a href="https://thehill.com/news/1230-report/" class="article__header__category | font-base text-400 weight-regular text-transform-upper color-light-gray" title="12:30 Report">12:30 Report</a>
		<h1 class="page-title">
		The Hill’s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup	</h1>
		<section class="submitted-by | header__meta | text-transform-upper text-300 color-light-gray weight-semibold font-base">
		<div class="submitted-by__time">
			by <a href="https://thehill.com/author/cate-martel/">Cate Martel</a> - 01/04/22 12:37 PM ET<br>
					</div>
	</section>
		<section class="social | header__meta |  text-transform-upper weight-semibold font-base">
		
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2Finterstatebackup.jpg%3Fw%3D900&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;description=To%20view%20past%20editions%20of%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%2C%20click%20here%3A%20https%3A%2F%2Fbit.ly%2F30ARS1U%26nbsp%3B%20To%20receive%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%20in%20your%20inbox%2C%20please%20sign%20up%20here%3A%20http%3A%2F%2Fbit.ly%2F2UoupvN%26nbsp%3B%20%26nbsp%3B%20%26%238211%3B%26gt%3B%20A%20midday%20take%20on%20what%26%238217%3Bs%20happening%20in%20politics%20and%20how%20to%20have%20a%20sense%20of%20humor%20about%20it.%2A%20%2AHa.%20Haha.%20Hahah.%20Sniff.%20Haha.%20Sniff.%20Ha%26%238211%3Bbreaks%20down%20crying%20hysterically.%20%26nbsp%3B%20NEWS%20THIS%26hellip%3B" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=900" data-title="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" data-desc="To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: https://bit.ly/30ARS1U&nbsp; To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: http://bit.ly/2UoupvN&nbsp; &nbsp; &#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically. &nbsp; NEWS THIS&hellip;" class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter-share-button" href="https://twitter.com/intent/tweet?text=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-1">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-1" name="show-more-options-1">
		<span class="show-more">More</span>
	</div>
</div>
		<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter-share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2Finterstatebackup.jpg%3Fw%3D900&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;description=To%20view%20past%20editions%20of%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%2C%20click%20here%3A%20https%3A%2F%2Fbit.ly%2F30ARS1U%26nbsp%3B%20To%20receive%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%20in%20your%20inbox%2C%20please%20sign%20up%20here%3A%20http%3A%2F%2Fbit.ly%2F2UoupvN%26nbsp%3B%20%26nbsp%3B%20%26%238211%3B%26gt%3B%20A%20midday%20take%20on%20what%26%238217%3Bs%20happening%20in%20politics%20and%20how%20to%20have%20a%20sense%20of%20humor%20about%20it.%2A%20%2AHa.%20Haha.%20Hahah.%20Sniff.%20Haha.%20Sniff.%20Ha%26%238211%3Bbreaks%20down%20crying%20hysterically.%20%26nbsp%3B%20NEWS%20THIS%26hellip%3B"
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
	</section>


</section>

<!-- Social Share Links -->
	</div>

	<!-- Article Content -->
	<div class="col-main | flow | page-content | font-base | text-400 | ">
		
<!-- Article Featured Image -->
	<figure class="article__featured-image">
		
<!-- Featured image -->
<div>
	<img
		src="https://i0.wp.com/thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=2000&#038;ssl=1" width='640' height='360'
		alt="Snow backups on I-95"
	/>
			<figcaption>
					<span class="image-credit">Associated Press</span>
					</figcaption>
		</div>
	</figure>

<!-- Article Lead Media -->


<!-- Article Text -->
<div class="article__text | body-copy | flow">
	<p><!-- article with section --></p>
<p><strong>To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: </strong><a href="https://bit.ly/30ARS1U"><strong>https://bit.ly/30ARS1U</strong></a>&nbsp;</p>
<p><strong>To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: </strong><a href="http://bit.ly/2UoupvN"><strong>http://bit.ly/2UoupvN</strong></a>&nbsp;</p>
<p>&nbsp;</p>
<p>&#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.*</p>
<p><em>*Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically.</em></p>
<p>&nbsp;</p>
<p><u>NEWS THIS MORNING</u></p>
<p> <strong> <a href="https://bit.ly/3JCECvM" target="_blank" rel="noopener noreferrer">I-95 is an absolute mess right now:</a></strong></p>
<p>Via WTOP News, “A horrendous traffic jam that began during Monday morning’s record-breaking winter storm has grown steadily worse with plummeting overnight temperatures causing melting snow to refreeze.” <a href="https://bit.ly/3JCECvM">https://bit.ly/3JCECvM</a>&nbsp;</p>
<p>“Hundreds of vehicles have been at a standstill for over 16 hours, shutting off their engines in frigid weather to conserve dwindling fuel, many with little to no food or water.”&nbsp;</p>
<p><strong>What we know</strong>: <a href="https://bit.ly/3JCECvM">https://bit.ly/3JCECvM</a>&nbsp;</p>
<p><strong>Sen. Tim Kaine (D-Va.) is one of the drivers stuck in the mess</strong>:&nbsp;</p>
<p>&nbsp;</p>
<div class="media media-element-container media-original_image">
<div id="file-248883" class="file file-image file-image-jpeg">
<div class="content"><img loading="lazy" class="media-element file-original-image" src="https://thehill.com/wp-content/uploads/sites/2/2022/01/1230kainestuck.jpg?w=580" alt="Sen. Kaine stuck on I-95" width="580" height="663" data-delta="2">&nbsp;</div>
</div>
</div>
<p>Hyperlink <a href="https://bit.ly/3mULKdn">https://bit.ly/3mULKdn</a>&nbsp;</p>
<p><strong>A family has been handing out oranges to drivers</strong>: Sen. Kaine tweeted, “A CT family returning in a packed car from Florida walked by in the middle of the night handing out oranges as we were stopped for hours on I-95. Bless them!” <strong>Photo</strong>: <a href="https://bit.ly/330vYpW">https://bit.ly/330vYpW</a>&nbsp;</p>
<p><strong>The roads look terrible</strong>:&nbsp;<a href="https://bit.ly/3JI5WsE">https://bit.ly/3JI5WsE</a>&nbsp;</p>
<p><strong>CBS 4 Miami’s Jim DeFede has been in his car for more than 24 hours (!)</strong>: He said he has been in the same spot in Virginia for more than 17 hours.&nbsp;<strong>Video update</strong>:&nbsp;<a href="https://bit.ly/3qQ1rTZ">https://bit.ly/3qQ1rTZ</a>&nbsp;</p>
<p><strong>Oh my gosh</strong>:&nbsp;</p>
<p>&nbsp;</p>
<div class="media media-element-container media-original_image">
<div id="file-248884" class="file file-image file-image-jpeg">
<div class="content"><img loading="lazy" class="media-element file-original-image" src="https://thehill.com/wp-content/uploads/sites/2/2022/01/1230roadbackup.jpg?w=580" alt="An aerial view of the I-95 backup" width="580" height="499" data-delta="3"></div>
</div>
</div>
<p><strong>Watch</strong>:&nbsp;<a href="https://bit.ly/3qU8paW">https://bit.ly/3qU8paW</a>&nbsp;</p>
<p><strong>ABC 7 DC’s Kristen Powers tweeted</strong>: “Here is a man who tells me he’s been stuck for roughly 10 hours and has not moved from his spot on I-95 in 7 hours. He doesn’t see any crews around him working to clear area. This is a real emergency with people.” <strong>Photo</strong>: <a href="https://bit.ly/3JGpvRR">https://bit.ly/3JGpvRR</a></p>
<p><!-- article with subsection --></p>
<p><strong> HOW IS THIS BEING RESOLVED??:</strong></p>
<p>“Gov.&nbsp;<strong>Ralph Northam</strong>&nbsp;said his team responded through the night, sending out emergency messages to connect stranded drivers with help, and working with local officials to set up warming shelters as needed. He said the National Guard was ‘available’ but he hadn’t yet called upon members to help. He also couldn’t say when the situation would be resolved.” <strong>More from The Associated Press</strong>: <a href="https://bit.ly/3qGaO8U">https://bit.ly/3qGaO8U</a></p>
<p><!-- article --></p>
<p>It’s Tuesday. Shoutout to anyone who has successfully written 2022 so far without first writing 2021 — because that is not me. I’m&nbsp;<strong>Cate Martel</strong>&nbsp;with a quick recap of the morning and what’s coming up. Send comments, story ideas and events for our radar to&nbsp;<a href="mailto:cmartel@thehill.com">cmartel@thehill.com</a> — and follow along on Twitter <a href="http://bit.ly/1MOCRVN">@CateMartel</a> and <a href="http://on.fb.me/1RvxN0V">Facebook</a>.&nbsp;</p>
<p><strong>Did someone forward this to you? Want your own copy? Sign up here to receive The&nbsp;Hill&#8217;s&nbsp;12:30&nbsp;Report&nbsp;in your inbox daily: </strong><a href="http://bit.ly/2UoupvN"><strong>http://bit.ly/2UoupvN</strong></a></p>
<p><!-- article with section --></p>
<p><u>BREAKING</u></p>
<p> <strong> <a href="https://wapo.st/3eRKwuI" target="_blank" rel="noopener noreferrer">Andrew Cuomo’s charges have been dropped:</a></strong></p>
<p>Via The Washington Post’s&nbsp;<strong>John Wagner</strong>, “The district attorney in Albany County, N.Y., confirmed Tuesday that he will not pursue a misdemeanor sex crime charge against former New York governor Andrew M. Cuomo, saying in a statement that he cannot prove the case ‘beyond a reasonable doubt.’ ” <u><a href="https://wapo.st/3eRKwuI">https://wapo.st/3eRKwuI</a></u>&nbsp;</p>
<p><strong>From the Albany County District Attorney David Soares</strong>: “While we found the complainant in this case cooperative and credible, after review of all the available evidence we have concluded that we cannot meet our burden at trial. As such we have notified the Court that we are declining to prosecute this matter and requesting the charges filed by the Albany County Sheriff be dismissed.”</p>
<p><!-- article with section --></p>
<p><u>IN THE DMV</u></p>
<p> <strong> My social media timelines are still flooded with snow content from yesterday:</strong></p>
<p>The D.C. region effectively shut down yesterday after a snowstorm dumped about 8 inches.</p>
<p><!-- article with subsection --></p>
<p><strong> MORE SIGHTS AND SOUNDS FROM THE STORM:</strong></p>
<p><strong>Yikes, check out the traffic around Washington, D.C., yesterday</strong>: Photo: <a href="https://bit.ly/3qNn9rV">https://bit.ly/3qNn9rV</a>&nbsp;</p>
<p><strong>Wow, the Supreme Court and U.S. Capitol look stunning</strong>: <a href="https://bit.ly/3sXhRNi">https://bit.ly/3sXhRNi</a>&nbsp;</p>
<p><strong>Tidbit — Sen. Patrick Leahy (D-Vt.) has jokes</strong>: As Leahy entered the Senate yesterday, he said, “Apparently they don’t have snowplows. We can lend them some from Vermont.” (Via CNN’s <strong>Manu Raju</strong>) <a href="https://bit.ly/3sX5hgL">https://bit.ly/3sX5hgL</a></p>
<p><!-- article --></p>
<p><strong> <a href="https://bit.ly/3mRGBlZ" target="_blank" rel="noopener noreferrer">But that’s not all, folks!:</a></strong></p>
<p>I don’t know how to tell you this, but another storm may hit the Washington, D.C.-area Thursday and Friday of this week. <strong>The forecast from Capital Weather Gang</strong>: <a href="https://bit.ly/3mRGBlZ">https://bit.ly/3mRGBlZ</a></p>
<p><!-- article with section --></p>
<p><u>IN CONGRESS</u></p>
<p> <strong> <a href="https://bit.ly/3pR5NuS" target="_blank" rel="noopener noreferrer">Put the bill back in the hat and maybe it’ll come out as a rabbit next time?:</a></strong></p>
<p>Via The Hill’s&nbsp;<strong>Alexander Bolton</strong>, “Senate Democrats are putting&nbsp;<strong>President Biden’</strong>s climate and social spending plan on the back burner as they plan to debate voting rights legislation this month and hold a vote on changing the Senate&#8217;s filibuster rule.” <a href="https://bit.ly/3pR5NuS">https://bit.ly/3pR5NuS</a>&nbsp;</p>
<p><strong>What happens to BBB?</strong>: “Democratic aides say the Build Back Better bill won&#8217;t be ready for floor action any time soon and predict the wide-ranging legislation that the White House has negotiated with centrist Sens.&nbsp;<strong>Joe Manchin</strong>&nbsp;(D-W.Va.) and <strong>Kyrsten Sinema</strong>&nbsp;(D-Ariz.) may have to be completely overhauled.”&nbsp;</p>
<p><strong>Timing</strong>: “Senate Majority Leader&nbsp;<strong>Charles Schumer</strong>&nbsp;(D-N.Y.) informed colleagues Monday the Senate will turn immediately to voting rights legislation and would vote to reform the chamber’s filibuster rule by Martin Luther King Jr. Day, on Jan. 17, if Senate Republicans block it.”</p>
<p><!-- article with subsection --></p>
<p><strong> HOW DEMOCRATS ARE TRYING TO USE THE JAN. 6 ANNIVERSARY TO RAMP UP THE FILIBUSTER FIGHT:</strong></p>
<p>Via The Hill’s&nbsp;<strong>Jordain Carney</strong>: <a href="https://bit.ly/3JESWUw">https://bit.ly/3JESWUw</a></p>
<p><!-- article with subsection --></p>
<p><strong> ‘TWITTER BAN ON MARJORIE TAYLOR GREENE REIGNITES POLITICAL BATTLES’:</strong></p>
<p>Read&nbsp;<strong>Niall Stanage</strong>’s column: <a href="https://bit.ly/3333Lz2">https://bit.ly/3333Lz2</a></p>
<p><!-- article with section --></p>
<p><u>LATEST WITH THE CORONAVIRUS</u></p>
<p> <strong> <a href="https://bloom.bg/3sXceP5" target="_blank" rel="noopener noreferrer">There were 1 *million* new COVID-19 cases in the U.S. yesterday. Nope, no typo there.:</a></strong></p>
<p>Via Bloomberg’s&nbsp;<strong>Jinshan Hong</strong>, “The U.S. added more than 1 million people to its Covid-19 case count on Monday as the true scope of a surge in infections over the holidays began to round into view. The highly mutated variant, combined with delayed reporting by local governments over the holidays, led to a single-day record for new cases for any country in the world.”&nbsp;<a href="https://bloom.bg/3sXceP5">https://bloom.bg/3sXceP5</a>&nbsp;</p>
<p><strong>For context</strong>: “Monday’s number is almost double the previous record of about 590,000 set just four days ago in the U.S., which itself was a doubling from the prior week.”&nbsp;</p>
<p><strong>More context</strong>: “It is also more than twice the case count seen anywhere else at any time since the pandemic began more than two years ago. The highest number outside the U.S. came during India’s delta surge, when more than 414,000 people were diagnosed on May 7, 2021.”&nbsp;</p>
<p><strong>Keep in mind</strong>: Many people are taking rapid tests at home, so this figure does not account for those positive cases.&nbsp;</p>
<p><strong>The full story</strong>: <a href="https://bloom.bg/3sXceP5">https://bloom.bg/3sXceP5</a>&nbsp;</p>
<p><!-- article --></p>
<p><strong> <a href="https://bit.ly/3qQ8v34" target="_blank" rel="noopener noreferrer">Speaking of those at-home rapid tests … :</a></strong></p>
<p>&nbsp;</p>
<div class="media media-element-container media-original_image">
<div id="file-248885" class="file file-image file-image-jpeg">
<div class="content"><img loading="lazy" class="media-element file-original-image" src="https://thehill.com/wp-content/uploads/sites/2/2022/01/1230covidtesting_0.jpg?w=580" alt="COVID-19 testing lines in D.C." width="580" height="720" data-delta="4">&nbsp;</div>
</div>
</div>
<p>Hyperlink <a href="https://bit.ly/3qQ8v34">https://bit.ly/3qQ8v34</a></p>
<p><!-- article with subsection --></p>
<p><strong> ‘OMICRON SURGE POSES POLITICAL PERIL FOR DEMOCRATS’:</strong></p>
<p>Via The Hill’s&nbsp;<strong>Julia Manchester</strong>: <a href="https://bit.ly/3EV09MP">https://bit.ly/3EV09MP</a></p>
<p><!-- article with subsection --></p>
<p><strong> CASE NUMBERS:</strong></p>
<p><strong>Coronavirus cases in the U.S.</strong>: 56,238,210&nbsp;</p>
<p><strong>U.S. death toll</strong>: 827,834&nbsp;</p>
<p><strong>Breakdown of the numbers</strong>: <a href="https://cnn.it/2UAgW3y">https://cnn.it/2UAgW3y</a></p>
<p><!-- article with subsection --></p>
<p><strong> VACCINATION NUMBERS:</strong></p>
<p><strong>Total number of vaccinations administered in the U.S.</strong>: 508 million shots have been given.&nbsp;</p>
<p><strong>Seven-day average of doses administered</strong>: An average of 1.4 million doses&nbsp;</p>
<p><strong>For context:</strong>&nbsp;The U.S. population is roughly 331 million.&nbsp;</p>
<p><strong>Breakdown of the numbers:</strong> <a href="https://bloom.bg/3iVTPLH">https://bloom.bg/3iVTPLH</a></p>
<p><!-- article with section --></p>
<p><u>NOTABLE TWEETS:</u></p>
<p> <strong> <a href="https://bit.ly/3EXkC3k" target="_blank" rel="noopener noreferrer">Happy New Year to you! And you! And you!:</a></strong></p>
<p>&nbsp;</p>
<div class="media media-element-container media-original_image">
<div id="file-248886" class="file file-image file-image-jpeg">
<div class="content"><img loading="lazy" class="media-element file-original-image" src="https://thehill.com/wp-content/uploads/sites/2/2022/01/1230zoonewyear.jpg?w=580" alt="Happy New Year from Oregon Zoo" width="580" height="686" data-delta="5">&nbsp;</div>
</div>
</div>
<p><strong>Watch</strong>: <a href="https://bit.ly/3EXkC3k">https://bit.ly/3EXkC3k</a></p>
<p><!-- article with section --></p>
<p><u>ON TAP:</u></p>
<p>The Senate is in. The House is out. <strong>President Biden</strong>&nbsp;and <strong>Vice President Harris</strong>&nbsp;are in Washington, D.C.</p>
<p><strong>10:10 a.m. EST: President Biden</strong>&nbsp;and <strong>Vice President Harris</strong>&nbsp;received the President’s Daily Brief.</p>
<p><!-- article with section --></p>
<p><u>WHAT TO WATCH:</u></p>
<p><strong>2 p.m. EST: President Biden</strong>&nbsp;and <strong>Vice President Harris</strong>&nbsp;meet with the White House COVID-19 Response Team to discuss the omicron variant. <strong>Livestream</strong>: <a href="https://bit.ly/3mUIbnt">https://bit.ly/3mUIbnt</a>&nbsp;</p>
<p><strong>2:30 p.m. EST</strong>: White House press secretary&nbsp;<strong>Jen Psaki</strong>&nbsp;holds a press briefing. <strong>Livestream</strong>: <a href="https://bit.ly/3qKno77">https://bit.ly/3qKno77</a></p>
<p><strong>2:20 p.m. EST</strong>: U.S. Capitol Police hold a press conference on security improvements since the Jan. 6 riots. <strong>Livestream</strong>: <a href="https://bit.ly/3HwvSp6">https://bit.ly/3HwvSp6</a></p>
<p><!-- article with section --></p>
<p><u>IN LIGHTER NEWS:</u></p>
<p>Today is&nbsp;<strong>National Spaghetti Day</strong>!</p>
<p><!-- article --></p>
<p><em>And because you made it this far, here’s a cat with an odd hangout spot: </em><a href="https://bit.ly/3pSoZbJ"><em>https://bit.ly/3pSoZbJ</em></a></p>
</div>

		
<!-- Article Footer tags -->

<!-- Article tags -->
<section class="text-300 text-transform-upper">
	<span class="tags | weight-semibold color-dark-gray">Tags </span>
			<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/1230-report/		">
		12:30 Report		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/andrew-cuomo/		">
		Andrew Cuomo		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/build-back-better/		">
		Build Back Better		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/charles-schumer/		">
		Charles Schumer		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/covid-19-3/		">
		COVID-19		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/d-c/		">
		D.C.		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/jen-psaki/		">
		Jen Psaki		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/joe-biden/		">
		Joe Biden		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/joe-manchin/		">
		Joe Manchin		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/kyrsten-sinema/		">
		Kyrsten Sinema		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/marjorie-taylor-greene/		">
		Marjorie Taylor Greene		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/omicron/		">
		omicron		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/patrick-leahy/		">
		Patrick Leahy		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/snow/		">
		Snow		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/testing/		">
		testing		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/people/tim-kaine/		">
		Tim Kaine		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/traffic/		">
		Traffic		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/weather/		">
		Weather		</a>
		</section>

<!-- Comment section -->
	<p>
		The Hill has removed its comment section, as there are many other forums for readers to participate in the conversation. We invite you to join the discussion on Facebook and Twitter.	</p>
	
<!-- Article Footer Social Share -->
<section class="social | header__meta |  text-transform-upper weight-semibold font-base">
	
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2Finterstatebackup.jpg%3Fw%3D900&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;description=To%20view%20past%20editions%20of%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%2C%20click%20here%3A%20https%3A%2F%2Fbit.ly%2F30ARS1U%26nbsp%3B%20To%20receive%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%20in%20your%20inbox%2C%20please%20sign%20up%20here%3A%20http%3A%2F%2Fbit.ly%2F2UoupvN%26nbsp%3B%20%26nbsp%3B%20%26%238211%3B%26gt%3B%20A%20midday%20take%20on%20what%26%238217%3Bs%20happening%20in%20politics%20and%20how%20to%20have%20a%20sense%20of%20humor%20about%20it.%2A%20%2AHa.%20Haha.%20Hahah.%20Sniff.%20Haha.%20Sniff.%20Ha%26%238211%3Bbreaks%20down%20crying%20hysterically.%20%26nbsp%3B%20NEWS%20THIS%26hellip%3B" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/homenews/1230-report/588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/01/interstatebackup.jpg?w=900" data-title="The Hill&#8217;s 12:30 Report: Sen. Kaine, drivers stranded in I-95 backup" data-desc="To view past editions of The Hill&#8217;s&nbsp;12:30&nbsp;Report, click here: https://bit.ly/30ARS1U&nbsp; To receive The Hill&#8217;s&nbsp;12:30&nbsp;Report in your inbox, please sign up here: http://bit.ly/2UoupvN&nbsp; &nbsp; &#8211;&gt; A midday take on what&#8217;s happening in politics and how to have a sense of humor about it.* *Ha. Haha. Hahah. Sniff. Haha. Sniff. Ha&#8211;breaks down crying hysterically. &nbsp; NEWS THIS&hellip;" class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter-share-button" href="https://twitter.com/intent/tweet?text=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-2">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-2" name="show-more-options-2">
		<span class="show-more">More</span>
	</div>
</div>
	<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter-share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2Finterstatebackup.jpg%3Fw%3D900&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;description=To%20view%20past%20editions%20of%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%2C%20click%20here%3A%20https%3A%2F%2Fbit.ly%2F30ARS1U%26nbsp%3B%20To%20receive%20The%20Hill%26%238217%3Bs%26nbsp%3B12%3A30%26nbsp%3BReport%20in%20your%20inbox%2C%20please%20sign%20up%20here%3A%20http%3A%2F%2Fbit.ly%2F2UoupvN%26nbsp%3B%20%26nbsp%3B%20%26%238211%3B%26gt%3B%20A%20midday%20take%20on%20what%26%238217%3Bs%20happening%20in%20politics%20and%20how%20to%20have%20a%20sense%20of%20humor%20about%20it.%2A%20%2AHa.%20Haha.%20Hahah.%20Sniff.%20Haha.%20Sniff.%20Ha%26%238211%3Bbreaks%20down%20crying%20hysterically.%20%26nbsp%3B%20NEWS%20THIS%26hellip%3B"
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F&#038;title=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=The%20Hill%26%238217%3Bs%2012%3A30%20Report%3A%20Sen.%20Kaine%2C%20drivers%20stranded%20in%20I-95%20backup&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2F1230-report%2F588175-the-hills-1230-report-virginia-i-95-backup-drivers-stranded-including-sen-tim-kaine-rapid-tests-given-out-in-dc%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
</section>

<!-- Article Footer Sponsored Content -->
	<!-- Revcontent -->
	<div
		id="rc-widget-60440c"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="//trends.revcontent.com"
		data-widget-id="267327"></div>
	<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>		</div>

	<!-- Article Content - Right Sidebar -->
	<div class="col-sidebar-right">
		
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

<!-- Most popular -->
<section class="most-popular-widget | font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Most Popular	</h2>
	<ol data-carousel-vertical class="most-popular-items" data-module-type="most-popular">
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/house/3255862-house-set-to-pass-marijuana-legalization-friday/"
					data-link-type="content-link"
					data-link-position="1"
					data-link-label="House set to pass marijuana..."
					data-link-pinned="false"
				>
					House set to pass marijuana...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/administration/3255882-the-memo-trump-allies-face-mounting-troubles-from-jan-6-twists/"
					data-link-type="content-link"
					data-link-position="2"
					data-link-label="The Memo: Trump, allies face..."
					data-link-pinned="false"
				>
					The Memo: Trump, allies face...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/international/3256034-zelensky-two-ukrainian-generals-dismissed-for-being-traitors/"
					data-link-type="content-link"
					data-link-position="3"
					data-link-label="Zelensky: Two Ukrainian generals..."
					data-link-pinned="false"
				>
					Zelensky: Two Ukrainian generals...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/3194686-tearful-craig-melvin-confirms-msnbc-departure/"
					data-link-type="content-link"
					data-link-position="4"
					data-link-label="Tearful Craig Melvin confirms..."
					data-link-pinned="false"
				>
					Tearful Craig Melvin confirms...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/administration/3256057-official-review-found-white-house-phone-records-complete-report/"
					data-link-type="content-link"
					data-link-position="5"
					data-link-label="Official review found Jan. 6 White..."
					data-link-pinned="false"
				>
					Official review found Jan. 6 White...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/administration/3256261-psaki-to-leave-white-house-for-msnbc/"
					data-link-type="content-link"
					data-link-position="6"
					data-link-label="Psaki to leave White House for..."
					data-link-pinned="false"
				>
					Psaki to leave White House for...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/senate/3255945-rick-scott-agenda-push-baffles-gop/"
					data-link-type="content-link"
					data-link-position="7"
					data-link-label="Rick Scott agenda push baffles GOP"
					data-link-pinned="false"
				>
					Rick Scott agenda push baffles GOP				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/morning-report/3256074-the-morning-report-will-bidens-oil-release-work/"
					data-link-type="content-link"
					data-link-position="8"
					data-link-label="The Morning Report – Will..."
					data-link-pinned="false"
				>
					The Morning Report – Will...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/blogs/in-the-know/3255496-oscars-slap-leads-to-dozens-of-fcc-complaints/"
					data-link-type="content-link"
					data-link-position="9"
					data-link-label="Oscars slap leads to dozens of FCC..."
					data-link-pinned="false"
				>
					Oscars slap leads to dozens of FCC...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/600369-poll-fetterman-leads-lamb-by-double-digits-in-pennsylvania/"
					data-link-type="content-link"
					data-link-position="10"
					data-link-label="Poll: Fetterman leads Lamb by..."
					data-link-pinned="false"
				>
					Poll: Fetterman leads Lamb by...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/changing-america/well-being/3255595-whats-going-on-with-the-johnson-johnson-vaccine/"
					data-link-type="content-link"
					data-link-position="11"
					data-link-label="What’s going on with the Johnson..."
					data-link-pinned="false"
				>
					What’s going on with the Johnson...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/blogs/blog-briefing-room/3255814-secret-video-shows-governments-fake-newscast-about-nuclear-strike-on-indianapolis/"
					data-link-type="content-link"
					data-link-position="12"
					data-link-label="Secret video shows government’s..."
					data-link-pinned="false"
				>
					Secret video shows government’s...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/finance/600400-congress-gives-ira-perks-to-high-earners-in-tax-bill/"
					data-link-type="content-link"
					data-link-position="13"
					data-link-label="Congress gives IRA perks to high..."
					data-link-pinned="false"
				>
					Congress gives IRA perks to high...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/senate/3255951-supreme-court-ethics-push-faces-gop-buzzsaw/"
					data-link-type="content-link"
					data-link-position="14"
					data-link-label="Supreme Court ethics push faces..."
					data-link-pinned="false"
				>
					Supreme Court ethics push faces...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/senate/3181664-senate-house-democrats-urge-biden-to-extend-loan-pause-cancel-student-debt-now/"
					data-link-type="content-link"
					data-link-position="15"
					data-link-label="Senate, House Democrats urge Biden..."
					data-link-pinned="false"
				>
					Senate, House Democrats urge Biden...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/3256085-overwhelming-majority-disapproves-of-job-congress-is-doing-gallup/"
					data-link-type="content-link"
					data-link-position="16"
					data-link-label="Overwhelming majority disapproves..."
					data-link-pinned="false"
				>
					Overwhelming majority disapproves...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/healthcare/3255785-house-passes-bill-to-cap-the-cost-of-insulin/"
					data-link-type="content-link"
					data-link-position="17"
					data-link-label="House passes bill to cap the cost..."
					data-link-pinned="false"
				>
					House passes bill to cap the cost...				</a>
			</li>
					<li class="most-popular-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/news/house/3255917-jan-6-committee-member-jared-kushner-interview-really-valuable/"
					data-link-type="content-link"
					data-link-position="18"
					data-link-label="Jan. 6 committee member: Jared..."
					data-link-pinned="false"
				>
					Jan. 6 committee member: Jared...				</a>
			</li>
			</ol>
	<a data-carousel-load-more class="load-more | desktop-only | list-item__read-more | display-block | border-top | color-light-gray text-350 weight-bold text-transform-upper">
		Load more	</a>
</section>

	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr1","fold":"mid","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

<!-- Video -->
<section class="font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Video	</h2>
	<div>
				<div class="border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block" href="https://thehill.com/video/598076-watch-live-white-house-press-briefing/">
					<img
						alt="white house COVID-19 travel ban countries uk non american residents citizens"
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2021/07/ca_jenpsaki_050421getty_0.jpg?w=1440&amp;h=880&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/598076-watch-live-white-house-press-briefing/">
						Watch Live: White House press briefing					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/">
							Video						</a>
									</div>
			</div>
		</div>
				<div class="border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block" href="https://thehill.com/video/598072-watch-biden-addresses-national-league-of-cities-conference/">
					<img
						alt="President Biden gives remarks to discuss lowering healthcare and prescription drug cost at Germanna Community College in Culpepper, Va., on Thursday, February 10, 2022."
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=980&amp;h=551&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/02/bidenjoe_021022gn17_lead.jpg?w=980&amp;h=551&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/598072-watch-biden-addresses-national-league-of-cities-conference/">
						Watch live: Biden addresses National League of Cities conference					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/">
							Video						</a>
									</div>
			</div>
		</div>
				<div class="border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block" href="https://thehill.com/video/597991-watch-live-trump-holds-rally-in-south-carolina/">
					<img
						alt="President Donald Trump speaks at the Conservative Political Action Conference in Orlando, Fla., on Saturday, February 26, 2022."
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=980&amp;h=551&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/03/trumpdonald_022622upi2_lead.jpg?w=980&amp;h=551&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/597991-watch-live-trump-holds-rally-in-south-carolina/">
						Watch live: Trump holds rally in South Carolina					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/">
							Video						</a>
									</div>
			</div>
		</div>
				<div class="border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block" href="https://thehill.com/video/597820-watch-live-biden-announces-new-actions-against-russia/">
					<img
						alt=""
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=580&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=580&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=580&amp;h=387&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=580&amp;h=387&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/03/1230bidenspeech_0.jpg?w=580&amp;h=387&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/597820-watch-live-biden-announces-new-actions-against-russia/">
						Watch live: Biden announces new actions against Russia					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/">
							Video						</a>
									</div>
			</div>
		</div>
				<div class="border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block" href="https://thehill.com/video/595202-america-up-to-speed-feb-21-2022/">
					<img
						alt=""
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/02/ap4263851312.mp4_.00_01_27_13.still001.jpg?w=1920&amp;h=980&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/595202-america-up-to-speed-feb-21-2022/">
						America up to Speed, Feb. 21, 2022					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/">
							Video						</a>
									</div>
			</div>
		</div>
			</div>
		<a class="homepage__container__footer__view-all" style="display: flex" href="https://thehill.com/video/">
		<span>See all Video</span>
	</a>
</section>



	<!-- Nativo -->
	<div id="native-rr"></div>
	<!-- END Nativo -->

<aside class="ad-unit ad-unit--square ad-unit--sticky">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>
	</div>

</article>


<aside class="ad-unit ad-unit--leaderboard col-full">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

</section>

		</div>

		
<!-- Site Footer -->
<footer class="network-footer
	">


	<section class="network-footer__inner | network-footer__newsletter">
		<!-- Default Newsletter Signup -->
<div class="network-footer__newsletter__text">
	DON&#039;T MISS A BRIEF.	<span>
		SIGN UP FOR OUR DAILY EMAIL.	</span>
</div>
<div>
	<form action="https://nxslink.thehill.com/join/signup" method="get">
		<div class="network-footer__newsletter__form">
			<input placeholder="Your Email" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="network-footer__newsletter__email-address">
			<input type="submit" id="edit-submit--2" name="op" value="Send" class="network-footer__newsletter__submit">
		</div>
	</form>
</div>


	</section>

	
	
		
			<nav class="network-footer__inner | network-footer__section | section-1">

				<div class="network-footer__section__column network-footer__section__column-primary  | pad-top-300 ">

									<a href="https://thehill.com/" rel="home">
													<img src="https://thehill.com/wp-content/themes/the-hill/assets/thehill-logo-footer.png" alt="TheHill.com" loading="lazy" />
											</a>
				
				</div>

				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-primary |  pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-1"
									href="https://thehill.com/news/"
								>
									News								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/senate/">
											Senate										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/house/">
											House										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/campaign/">
											Campaign										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/regulation/administration/">
											Administration										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/regulation/">
											Regulation										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/media/">
											Media										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/blogs/blog-briefing-room/">
											Briefing Room										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/latino/">
											Latino										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/1230-report/">
											12:30 Report										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/coronavirus-report/">
											Coronavirus Report										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/blogs/floor-action/">
											Floor Action										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/blogs/in-the-know/">
											In The Know										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/sunday-talk-shows/">
											Sunday Talk Shows										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/news/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-primary |  pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-2"
									href="https://thehill.com/policy/"
								>
									Policy								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/defense/">
											Defense										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/finance/">
											Finance										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/healthcare/">
											Healthcare										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/technology/">
											Technology										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/international/">
											International										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/transportation/">
											Transportation										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/national-security/">
											National Security										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/equilibrium-sustainability/">
											Sustainability										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/policy/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-primary |  pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-3"
									href="https://thehill.com/video/"
								>
									Video								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/in-the-news/">
											Latest										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/defense/">
											Defense										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/finance/">
											Finance										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/healthcare/">
											Healthcare										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/technology/">
											Technology										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/transportation/">
											Transportation										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/international/">
											International										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/national-security/">
											National Security										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/sunday-shows/">
											Sunday Shows										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/events/">
											Events										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/video/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-primary |  pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-4"
									href="https://thehill.com/opinion/"
								>
									Opinion								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/opinion">
											Contributors to The Hill										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/opinion/columnists">
											Columnists										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/blogs/congress-blog">
											Congress Blog										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/opinion/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
			</nav>

		
	
		
			<nav class="network-footer__inner | network-footer__section | section-2">

				<div class="network-footer__section__column network-footer__section__column-primary desktop-only | pad-top-300 ">

				
				</div>

				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-secondary | pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-5"
									href=""
								>
									Resources								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/hill-apps">
											The Hill Apps										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/people">
											People										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/resources/rss-feeds">
											RSS										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-secondary | pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-6"
									href=""
								>
									Other Areas								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/media">
											Galleries										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/classifieds">
											Classifieds										</a>
									</li>

									
									
																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="/resources/classifieds/employer">
											Jobs										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
						<div class="network-footer__section__column | 
						network-footer__section__column-secondary | pad-right-300 
						">

							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
								<a
									class="title-7"
									href=""
								>
									Contributors								</a>
							</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																	<li
										class="network-footer__nav-menu__item | menu-item"
									>
										<a href="https://thehill.com/submitting-opinion-content">
											Submit Opinion Content										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
			</nav>

		
	
	<nav class="network-footer__inner | network-footer__actions | bg-footer-secondary">

	
		<span class='mobile-text'>
			Follow Us On		</span>

		<div class="network-footer__actions__social-buttons">

							<div class='social-button-item'>
					<a href="http://www.facebook.com/TheHill" target="_blank">
					<svg width="17" height="25" viewBox="0 0 17 35" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path fill="#70727C" d="M4.48643 34.9773V19.0332H0.320312V13.2926H4.48643V8.38938C4.48643 4.53637 6.94738 0.998047 12.6179 0.998047C14.9138 0.998047 16.6115 1.22078 16.6115 1.22078L16.4778 6.58155C16.4778 6.58155 14.7464 6.56449 12.857 6.56449C10.8121 6.56449 10.4845 7.51812 10.4845 9.10091V13.2926H16.6403L16.3725 19.0332H10.4845V34.9773H4.48643Z" />
						<title>
							Visit our Facebook page						</title>
					</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://twitter.com/intent/follow?screen_name=thehill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" />
							<title>
								Visit our Twitter profile							</title>
						</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://www.linkedin.com/company/the-hill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
							<title>
								Visit our LinkedIn profile							</title>
						</svg>
					</a>
				</div>
			
			
		</div>
	
	
		<span class='mobile-text'>
			Get the App		</span>

		<div class="network-footer__actions__mobile-buttons">

							<div class='mobile-button-item'>
					<a href="https://play.google.com/store/apps/details?id=com.thehill.thehill">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_android.png"
							alt="Get the Android app from Google Play"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the Android app from Google Play						</span>
					</a>
			</div>
			
							<div class='mobile-button-item'>
					<a href="https://apps.apple.com/us/app/the-hill/id360124019">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_ios.png"
							alt="Get the iOS app from App Store"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the iOS app from App Store						</span>
					</a>
				</div>
			
		</div>

	
	</nav>

	<!-- Copyright Text -->
	<section class="network-footer__inner | network-footer__copyright">

	<ul class="network-footer__nav-menu">
							
											<li class="network-footer__nav-menu__item">
							<a href="#" data-component="NexstarCCPA">Do not sell my personal information</a>						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-subscriptions">
							<a
								href="https://thehill.com/contact/subscriptions"
								target=""
							>
								SUBSCRIPTIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target=""
							>
								PRIVACY POLICY							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-terms-conditions">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target=""
							>
								TERMS &amp; CONDITIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-contact">
							<a
								href="https://thehill.com/contact"
								target=""
							>
								CONTACT							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-advertise">
							<a
								href="https://thehill.com/contact/advertise"
								target=""
							>
								ADVERTISE							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-subscriptions">
							<a
								href="https://thehill.com/contact/subscriptions"
								target=""
							>
								SUBSCRIPTIONS							</a>
						</li>
					
									</ul>

				<p>THE HILL 1625 K STREET, NW SUITE 900 WASHINGTON DC 20006 | 202-628-8500 TEL | 202-628-8503 FAX</p>
		<p>© 1998 - 2022 Nexstar Inc. | All Rights Reserved.</p>
		
	</section>

</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "12:30 Report";
	_sf_async_config.authors = "Cate Martel";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PD7DDA91A-0758-4DCE-AF4C-E199DFB65518","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 588175,
		section: "news__1230-report",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"1230_report","kw":"588175-the-hills-1230-report-sen-kaine-drivers-stranded-in-i-95-backup", "hlmeta":"588175 the hills 1230 report sen kaine drivers stranded in i 95 backup"}'   data-path='/5678/nx.thehill/news/12_30_report'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="hill"
			data-logoUrl=""
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=99)}({100:function(e,t,n){"use strict";n.r(t);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))},25:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},99:function(e,t,n){e.exports=n(100)}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script id='the-hill-global-js-js-extra'>
var nsApiSettings = {"root":"https:\/\/thehill.com\/wp-json\/","nonce":"0b7c062673","versionString":"wp\/v2\/","wpAdmin":"https:\/\/thehill.com\/wp-admin\/","postId":"588175"};
var theHillPeopleLinks = {"Andrew Cuomo":{"url":"https:\/\/thehill.com\/people\/andrew-cuomo\/","id":15384},"Charles Schumer":{"url":"https:\/\/thehill.com\/people\/charles-schumer\/","id":6932},"Jen Psaki":{"url":"https:\/\/thehill.com\/people\/jen-psaki\/","id":18821},"Joe Biden":{"url":"https:\/\/thehill.com\/people\/joe-biden\/","id":5215},"President Biden, President-elect Joe Biden":{"url":"https:\/\/thehill.com\/people\/joe-biden\/","id":5215},"Biden":{"url":"https:\/\/thehill.com\/people\/joe-biden\/","id":5215},"Joe Manchin":{"url":"https:\/\/thehill.com\/people\/joe-manchin\/","id":18668},"Kyrsten Sinema":{"url":"https:\/\/thehill.com\/people\/kyrsten-sinema\/","id":19796},"Marjorie Taylor Greene":{"url":"https:\/\/thehill.com\/people\/marjorie-taylor-greene\/","id":90984},"marjorie greene":{"url":"https:\/\/thehill.com\/people\/marjorie-taylor-greene\/","id":90984},"Patrick Leahy":{"url":"https:\/\/thehill.com\/people\/patrick-leahy\/","id":6030},"Tim Kaine":{"url":"https:\/\/thehill.com\/people\/tim-kaine\/","id":15430}};
</script>
<script async src='https://thehill.com/wp-content/themes/the-hill/client/build/js/global.bundle.min.js?ver=72657dff40977d00705d' id='the-hill-global-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/common.chunk.min.js?ver=90c235815f7ce41bffce' id='the-hill-common-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-playlist.bundle.min.js?ver=702b39260d522cbed3c9' id='the-hill-video-playlist-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-center.bundle.min.js?ver=4c7a4486395d52699f96' id='the-hill-video-center-js-js'></script>
<script src='https://thehill.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'201940957',post:'588175',tz:'-4',srv:'thehill.com'} ]);
	_stq.push([ 'clickTrackerInit', '201940957', '588175' ]);
</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/127755/tag " async="true"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"bb199f70cb","applicationID":"738543775","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIFl4VEQ==","queueTime":0,"applicationTime":2181,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
