
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="" />

		
						<script id="blueconic_deprioritization" src="https://nxst.megpxs.com/ndn.js"></script>
	
			
			<!-- Cookies Consent Notice start -->
		<script src="https://ccpa.psg.nexstardigital.net/site/thehill"></script> 		<!-- Cookies Consent Notice end -->
		

	
			<script type="text/javascript" src="https://thehill.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Census: Christians a minority in England; non-religious grow","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"JILL LAWLESS, Associated Press","authorNonByline":"","description":"LONDON (AP) \u2014 Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census \u2014 the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious \u2014 and less white \u2014 in the decade since the last census, figures from&hellip;","publicationDate":"2022-11-29T07:14:04-05:00","lastModifiedDate":"2022-11-29T12:01:57-05:00","publicationDayOfWeek":"Tuesday","categoryList":["AP International"],"primaryCategory":"AP International","tagList":[],"wordCount":381,"paragraphCount":13,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":3754058,"providerName":"Associated Press","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"thehill-2-article-3754058","seoTitle":"","iabGenre":[],"iabCategory":[],"primaryCategoryId":1002157,"persistentId":"thehill-2-article-3754058","subCategory1":"","subCategory2":"","subCategory1Id":"","subCategory2Id":""} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/","ampUrl":"https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/amp\/","urlHostname":"https:\/\/thehill.com","urlSlug":"ap-census-christians-a-minority-in-england-non-religious-grow","directoryPath":["homenews","ap","ap-international"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"thehill.com","appVersion":"wp","brandName":"The Hill","callSign":"hill","domainName":"thehill.com","timeZone":"America\/New_York","segmentKey":"7pQqdpSKE8rc12w83fBiAoQVD4llInQJ","gaId":"","networkId":"thehill-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/ap\/ap_international","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script async defer  src="https://blue.thehill.com/script.js"></script>
	
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/" || "";
var cats = "AP International" || "";
var bob_kw = "" || "";
var bob_desc = "LONDON (AP) \u2014 Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census \u2014 the first time a minority of the population has followed the country\u2019s official religion. Britain has become less religious \u2014 and less white \u2014 in the decade since the last census, figures from\u2026" || "";
var bob_story_author = "JILL LAWLESS, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<script type="text/javascript" id="s2n-api-setup">
function setupS2NApi(getS2NApiForPlayer) {
const s2nApi = getS2NApiForPlayer(document.querySelector('.s2nFriendlyFrame'));
if(document.querySelectorAll(".article-featured-media .media-wrapper").length){
	s2nApi.float = false;
}
};
</script>

	
		<!-- start Permutive -->
		<script>
					!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
			window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

			if (window.NXSTdata.identity.blueconicId) {
				permutive.identify([
					{
						id: NXSTdata.identity.nexstarId,
						tag: "nexstar_id",
						priority: 0
					}
				]);
				permutive.identify([
					{
						id: window.NXSTdata.identity.blueconicId,
						tag: "blueconic_id",
						priority: 1
					}
				]);
			}
			var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
			var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
			var pageVars = {
					"content": {
					"pageType": window.NXSTdata.content.pageType,
					"authorName": window.NXSTdata.content.authorName,
					"providerName": window.NXSTdata.content.providerName,
					"categoryList": window.NXSTdata.content.categoryList,
					"primaryCategory": window.NXSTdata.content.primaryCategory,
					"wordCount": window.NXSTdata.content.wordCount,
					"paragraphCount": window.NXSTdata.content.paragraphCount,
					"tagList": window.NXSTdata.content.tagList,
					"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
					"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
					"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
					"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
					"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
					"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
					"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
					"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
					},
					"page": {
						"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
						"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
						"utmSource": window.NXSTdata.page.queryParams.utm_source,
					},
				};
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
				}
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
				}

			permutive.addon('web', {
				page: pageVars,
			});

		</script>
		<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
		<!-- end Permutive -->
					
			
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://thehill.com/wp-admin/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-thehill-6.13.0-20221028.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	




	
<!-- Ad Config -->
<script>
	window.isAdRefreshEnabled     = true;
	window.isAdLazyloadEnabled    = false;
	window.isAdSponsorshipEnabled = true;
	window.adRefreshConfig        = {"index\/adhesion\/desktop":30,"index\/adhesion\/mobile":30,"index\/adhesion\/tablet":30,"index\/billboard1\/desktop":30,"index\/billboard1\/mobile":30,"index\/billboard1\/tablet":30,"index\/leaderboard1\/desktop":30,"index\/leaderboard1\/mobile":30,"index\/leaderboard1\/tablet":30,"index\/leaderboard3\/desktop":30,"index\/leaderboard3\/mobile":30,"index\/leaderboard3\/tablet":30,"index\/mr1\/desktop":30,"index\/mr1\/mobile":30,"index\/mr1\/tablet":30,"index\/mr1_mobile\/desktop":30,"index\/mr1_mobile\/mobile":30,"index\/mr1_mobile\/tablet":30,"index\/mr_combo1\/desktop":30,"index\/mr_combo1\/mobile":30,"index\/mr_combo1\/tablet":30,"index\/mr_combo2\/desktop":30,"index\/mr_combo2\/mobile":30,"index\/mr_combo2\/tablet":30,"other\/adhesion\/desktop":30,"other\/adhesion\/mobile":30,"other\/adhesion\/tablet":30,"other\/billboard1\/desktop":30,"other\/billboard1\/mobile":30,"other\/billboard1\/tablet":30,"other\/leaderboard3\/desktop":30,"other\/leaderboard3\/mobile":30,"other\/leaderboard3\/tablet":30,"other\/mr1\/desktop":30,"other\/mr1\/mobile":30,"other\/mr1\/tablet":30,"other\/mr1_mobile\/desktop":30,"other\/mr1_mobile\/mobile":30,"other\/mr1_mobile\/tablet":30,"other\/mr_combo1\/desktop":30,"other\/mr_combo1\/mobile":30,"other\/mr_combo1\/tablet":30,"other\/mr_combo2\/desktop":30,"other\/mr_combo2\/mobile":30,"other\/mr_combo2\/tablet":30,"story\/adhesion\/desktop":30,"story\/adhesion\/mobile":30,"story\/adhesion\/tablet":30,"story\/billboard1\/desktop":30,"story\/billboard1\/mobile":30,"story\/billboard1\/tablet":30,"story\/leader_mr1\/mobile":30,"story\/leader_mr2\/mobile":30,"story\/leaderboard3\/desktop":30,"story\/leaderboard3\/mobile":30,"story\/leaderboard3\/tablet":30,"story\/mr1\/desktop":30,"story\/mr1\/mobile":30,"story\/mr1\/tablet":30,"story\/mr1_mobile\/desktop":30,"story\/mr1_mobile\/mobile":30,"story\/mr1_mobile\/tablet":30,"story\/mr_combo1\/desktop":30,"story\/mr_combo1\/mobile":30,"story\/mr_combo1\/tablet":30,"story\/mr_combo2\/desktop":30,"story\/mr_combo2\/mobile":30,"story\/mr_combo2\/tablet":30,"subindex\/adhesion\/desktop":30,"subindex\/adhesion\/mobile":30,"subindex\/adhesion\/tablet":30,"subindex\/billboard1\/desktop":30,"subindex\/billboard1\/mobile":30,"subindex\/billboard1\/tablet":30,"subindex\/leaderboard3\/desktop":30,"subindex\/leaderboard3\/mobile":30,"subindex\/leaderboard3\/tablet":30,"subindex\/mr1\/desktop":30,"subindex\/mr1\/mobile":30,"subindex\/mr1\/tablet":30,"subindex\/mr1_mobile\/desktop":30,"subindex\/mr1_mobile\/mobile":30,"subindex\/mr1_mobile\/tablet":30,"subindex\/mr_combo1\/desktop":30,"subindex\/mr_combo1\/mobile":30,"subindex\/mr_combo1\/tablet":30,"subindex\/mr_combo2\/desktop":30,"subindex\/mr_combo2\/mobile":30,"subindex\/mr_combo2\/tablet":30,"story\/mr1_ab\/desktop":30,"story\/mr1_ab\/tablet":30,"story\/mr1_ab\/mobile":30,"story\/mr2_ab\/mobile":30,"story\/mr2_ab\/tablet":30,"story\/mr2_ab\/desktop":30,"story\/mr3_ab\/desktop":30,"story\/mr3_ab\/tablet":30,"story\/mr3_ab\/mobile":30,"story\/mr4_ab\/mobile":30,"story\/mr4_ab\/tablet":30,"story\/mr4_ab\/desktop":30};
	window.adLazyloadConfig       = [];
	window.adExclusionIds         = [4755262763,5964821271,5965276920,5967278618,5968538352,5996337063,6000117540,6006178069,6006178069,6011949567,6012380828,6013269097,6016010852,6027457580,6036008299,6042542538,6049092954,6050557109,6050557109,6050557109,6050557109,6059544198,6065192066,6065367116,6066883367,6067805912,6089536501,6090349859,6107945673,6115623029,6133378555,6134668929,6135870417,6135870417,6135875508,6138055852,6140163791,6143738525,6152962474,6154281580,6156952692,6158331517,6158776262,6158776262,6160000003];
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag","deals":true});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://cdn.confiant-integrations.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "thehill.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":13,"wordCount":381,"authorName":"JILL LAWLESS, Associated Press","imageCount":0,"siteName":"The Hill","publishDateString":"Tue Nov 29 2022","publishTimeString":"07:14 AM EST","originalContent":false,"classifyText":[],"categories":"AP International","primaryCategory":"AP International","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "45b13753-6440-4aca-963d-85dc2ea8679d",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"The Hill"},"name":"The Hill","description":"LONDON (AP) \u2014 Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census \u2014 the first time a minority of the population has followed the country\u2019s official religion. Britain has become less religious \u2014 and less white \u2014 in the decade since the last census, figures from\u2026","potentialAction":{"@type":"SearchAction","target":"https:\/\/thehill.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/","author":[{"@type":"Person","name":"JILL LAWLESS, Associated Press","url":""}],"headline":"Census: Christians a minority in England; non-religious grow","datePublished":"2022-11-29T12:14:04+00:00","dateModified":"2022-11-29T17:01:57+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/"},"image":{"@type":"ImageObject","url":"https:\/\/thehill.com\/wp-content\/uploads\/sites\/2\/2022\/11\/da23bd54161e444c8eb6145e0c8d9f23.jpg","name":"FILE &#8211; The Archbishop of Canterbury Justin Welby listens to debate at the General Synod in London, on Feb. 13, 2017. Less than half of people in England and Wales consider themselves Christian, according to the most recent census \u2013 the first time the country&#8217;s official religion has been followed by a minority of the population. Figures from the 2021 census released Tuesday, Nov. 29, 2022, by the Office for National Statistics reveal that Britain has become less religious, and less white, in the decade since the last census in 2011. (AP Photo\/Alastair Grant)"},"articleSection":"AP International","genre":["AP International"]}</script>

	

	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Census: Christians a minority in England; non-religious grow | The Hill</title>
<meta name='robots' content='max-image-preview:large' />
<script type='text/javascript'>
window.isMobileReadMoreEnabled = false;
</script><link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Feed" href="https://thehill.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Comments Feed" href="https://thehill.com/comments/feed/" />
<script class="wp-asset-manager the-hill-anvato-loader-js" type="text/javascript">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</script><script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/thehill.com\/homenews\/ap\/ap-international\/ap-census-christians-a-minority-in-england-non-religious-grow\/","page_slug":"ap-census-christians-a-minority-in-england-non-religious-grow","page_type":"story","page_category":"ap_international","article_id":3754058,"subpath":"\/news\/ap\/ap_international"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><style class="wp-asset-manager the-hill-global-critical-css" type="text/css">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</style><style class="wp-asset-manager the-hill-article-critical-css" type="text/css">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</style><meta name='description' content='LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;' /><!-- WP SEO -->
<meta name='dcterms.type' content='Text' /><!-- WP SEO -->
<meta name='dcterms.format' content='text/html' /><!-- WP SEO -->
<meta name='dcterms.title' content='Census: Christians a minority in England; non-religious grow' /><!-- WP SEO -->
<meta name='dcterms.creator' content='JILL LAWLESS, Associated Press' /><!-- WP SEO -->
<meta name='dcterms.description' content='LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;' /><!-- WP SEO -->
<meta name='dcterms.date' content='2022-11-29T07:14:04-05:00' /><!-- WP SEO -->
<meta name='dcterms.identifier' content='https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/' /><!-- WP SEO -->
<style id='ns-article-readmore-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://thehill.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://thehill.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://thehill.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='election-hub-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%7CSource+Serif+Pro%3A400%2C600%2C700%2C900&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.8' media='all' />
<link rel='stylesheet' id='the-hill-global-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/global.min.css?ver=7d68d43bcb43a6067409' media='all' />
<link rel='stylesheet' id='the-hill-common-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/common.chunk.min.css?ver=6d5ded0a7eb76e42bdbc' media='all' />
<link rel='stylesheet' id='the-hill-video-playlist-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-playlist.min.css?ver=6022aa94ff28fb32d4bc' media='all' />
<link rel='stylesheet' id='the-hill-video-center-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-center.min.css?ver=d8eacf5db8b7a39a8daa' media='all' />
<link rel='stylesheet' id='the-hill-article-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/article.min.css?ver=e106d1b36956bb467565' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thehill.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.9' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.9.5"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.5' type='text/javascript' async></script><script src='https://thehill.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://thehill.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"90f2c356589913e8f7a5e551a89a0409"}};
</script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.9.5' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/ad-loader.bundle.min.js?ver=7c1df445b3a86b3e96ce' id='the-hill-ad-loader-js-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://thehill.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thehill.com/wp-json/wp/v2/feed-posts/3754058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehill.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehill.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" />
<link rel='shortlink' href='https://thehill.com/?p=3754058' />
<link rel="alternate" type="application/json+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-11-29 07:14:04" />
<meta name="sailthru.title" content="Census: Christians a minority in England; non-religious grow" />
<meta name="sailthru.author" content="JILL LAWLESS, Associated Press" />
<meta name="sailthru.description" content="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;" />
<meta name="sailthru.image.full" content="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/thehill.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Census: Christians a minority in England; non-religious grow" />
<meta property="og:url" content="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" />
<meta property="og:description" content="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the count…" />
<meta property="article:published_time" content="2022-11-29T12:14:04+00:00" />
<meta property="article:modified_time" content="2022-11-29T17:01:57+00:00" />
<meta property="og:site_name" content="The Hill" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=1280" />
<meta name="twitter:description" content="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the count…" />
<meta name="twitter:title" content="Census: Christians a minority in England; non-religious grow" />
<meta name="twitter:text:title" content="Census: Christians a minority in England; non-religious grow" />
<meta name="twitter:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-3754058 the-hill">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<!-- Site Header -->
<header class="site-header--has-alert-banner">
			
<!-- Site Header Navigation -->
<nav class="site-header | sticky" id="siteNavigation" data-module-type="navbar">
	<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
		<span class="screen-reader-text">Toggle Menu</span>
		<span class="icon icon--navicon">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
		</span>
		<span class="icon icon--close">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
		</span>
	</button>

	<!-- Site Logo -->
	<a class="header-logo" rel="home" href="https://thehill.com">
		<img src="https://thehill.com/wp-content/themes/the-hill/assets/the-hill-logo-horizontal.svg" alt="TheHill.com" />
	</a>

	<!-- Menu  -->
	<ul id="supernav" class="supernav">
		<li id="site-header-search" class="site-header__search">
			
<form role="search" class="search-form site-header__search-form" action="https://thehill.com/">
	<span class="screen-reader-text"></span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
			<button class="site-header__search__close-blanket">
				<span class="screen-reader-text">Close search form</span>
			</button>
		</li>
		<li id="menu-item-3005178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3005178"><a href="/news/" data-link-position="1" data-link-type="navbar-link" data-link-label="News">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-3005189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005189"><a href="https://thehill.com/homenews/senate/" data-link-position="1" data-link-type="navbar-link" data-link-label="Senate">Senate</a></li>
	<li id="menu-item-3005190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005190"><a href="https://thehill.com/homenews/house/" data-link-position="2" data-link-type="navbar-link" data-link-label="House">House</a></li>
	<li id="menu-item-3005188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005188"><a href="https://thehill.com/homenews/administration/" data-link-position="3" data-link-type="navbar-link" data-link-label="Administration">Administration</a></li>
	<li id="menu-item-3009376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009376"><a href="https://thehill.com/homenews/campaign/" data-link-position="4" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
	<li id="menu-item-3005187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005187"><a href="https://thehill.com/regulation/" data-link-position="5" data-link-type="navbar-link" data-link-label="Regulation">Regulation</a></li>
	<li id="menu-item-3464048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464048"><a href="https://thehill.com/business-a-lobbying/" data-link-position="6" data-link-type="navbar-link" data-link-label="Business">Business</a></li>
	<li id="menu-item-3009377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009377"><a href="https://thehill.com/homenews/media/" data-link-position="7" data-link-type="navbar-link" data-link-label="Media">Media</a></li>
	<li id="menu-item-3009380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009380"><a href="https://thehill.com/blogs/blog-briefing-room/" data-link-position="8" data-link-type="navbar-link" data-link-label="Briefing Room">Briefing Room</a></li>
	<li id="menu-item-3009381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009381"><a href="https://thehill.com/latino/" data-link-position="9" data-link-type="navbar-link" data-link-label="Latino">Latino</a></li>
	<li id="menu-item-3259731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3259731"><a href="https://thehill.com/homenews/morning-report/" data-link-position="10" data-link-type="navbar-link" data-link-label="Morning Report">Morning Report</a></li>
	<li id="menu-item-3009382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009382"><a href="https://thehill.com/homenews/1230-report/" data-link-position="11" data-link-type="navbar-link" data-link-label="12:30 Report">12:30 Report</a></li>
	<li id="menu-item-3255603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255603"><a href="https://thehill.com/homenews/state-watch/" data-link-position="12" data-link-type="navbar-link" data-link-label="State Watch">State Watch</a></li>
	<li id="menu-item-3009385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009385"><a href="https://thehill.com/blogs/in-the-know/" data-link-position="13" data-link-type="navbar-link" data-link-label="In The Know">In The Know</a></li>
	<li id="menu-item-3009387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009387"><a href="https://thehill.com/homenews/sunday-talk-shows/" data-link-position="14" data-link-type="navbar-link" data-link-label="Sunday Talk Shows">Sunday Talk Shows</a></li>
	<li id="menu-item-3484584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3484584"><a href="/people/" data-link-position="15" data-link-type="navbar-link" data-link-label="People in the News">People in the News</a></li>
	<li id="menu-item-3012423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012423"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=4fa6205e-3dd2-4d07-9a10-85dbaa7c0079" data-link-position="16" data-link-type="navbar-link" data-link-label="Print Edition">Print Edition</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005179"><a href="https://thehill.com/policy/" data-link-position="2" data-link-type="navbar-link" data-link-label="Policy">Policy</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3005191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005191"><a href="https://thehill.com/policy/defense/" data-link-position="1" data-link-type="navbar-link" data-link-label="Defense">Defense</a></li>
	<li id="menu-item-3009388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009388"><a href="https://thehill.com/policy/energy-environment/" data-link-position="2" data-link-type="navbar-link" data-link-label="Energy &amp; Environment">Energy &#038; Environment</a></li>
	<li id="menu-item-3005200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005200"><a href="https://thehill.com/policy/finance/" data-link-position="3" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
	<li id="menu-item-3005193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005193"><a href="https://thehill.com/policy/healthcare/" data-link-position="4" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
	<li id="menu-item-3005194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005194"><a href="https://thehill.com/policy/technology/" data-link-position="5" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
	<li id="menu-item-3009389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009389"><a href="https://thehill.com/policy/transportation/" data-link-position="6" data-link-type="navbar-link" data-link-label="Transportation">Transportation</a></li>
	<li id="menu-item-3009393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009393"><a href="https://thehill.com/policy/international/" data-link-position="7" data-link-type="navbar-link" data-link-label="International">International</a></li>
	<li id="menu-item-3009398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009398"><a href="https://thehill.com/policy/cybersecurity/" data-link-position="8" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
	<li id="menu-item-3009402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009402"><a href="https://thehill.com/policy/national-security/" data-link-position="9" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
	<li id="menu-item-3255832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255832"><a href="https://thehill.com/policy/equilibrium-sustainability/" data-link-position="10" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005180"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="Opinion">Opinion</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3005195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005195"><a href="https://thehill.com/opinion/columnists/" data-link-position="1" data-link-type="navbar-link" data-link-label="Columnists">Columnists</a></li>
	<li id="menu-item-3005196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005196"><a href="https://thehill.com/opinion/congress-blog/" data-link-position="2" data-link-type="navbar-link" data-link-label="Congress Blog">Congress Blog</a></li>
	<li id="menu-item-3009655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3009655"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="All Contributors">All Contributors</a>
	<div class="dropnav dropnav--1-col">
		<div class="dropnav__section dropnav__section--sub-menu">
			<ul class="sub-menu" data-columns="1">
		<li id="menu-item-3009311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009311"><a href="https://thehill.com/opinion/campaign/" data-link-position="4" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
		<li id="menu-item-3005197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005197"><a href="https://thehill.com/opinion/civil-rights/" data-link-position="5" data-link-type="navbar-link" data-link-label="Civil Rights">Civil Rights</a></li>
		<li id="menu-item-3005199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005199"><a href="https://thehill.com/opinion/criminal-justice/" data-link-position="6" data-link-type="navbar-link" data-link-label="Criminal Justice">Criminal Justice</a></li>
		<li id="menu-item-3009853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009853"><a href="https://thehill.com/opinion/cybersecurity/" data-link-position="7" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
		<li id="menu-item-3009786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009786"><a href="https://thehill.com/opinion/education/" data-link-position="8" data-link-type="navbar-link" data-link-label="Education">Education</a></li>
		<li id="menu-item-3009411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009411"><a href="https://thehill.com/opinion/energy-environment/" data-link-position="9" data-link-type="navbar-link" data-link-label="Energy and Environment">Energy and Environment</a></li>
		<li id="menu-item-3009417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009417"><a href="https://thehill.com/opinion/finance/" data-link-position="10" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
		<li id="menu-item-3009425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009425"><a href="https://thehill.com/opinion/healthcare/" data-link-position="11" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
		<li id="menu-item-3009431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009431"><a href="https://thehill.com/opinion/immigration/" data-link-position="12" data-link-type="navbar-link" data-link-label="Immigration">Immigration</a></li>
		<li id="menu-item-3009435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009435"><a href="https://thehill.com/opinion/international/" data-link-position="13" data-link-type="navbar-link" data-link-label="International">International</a></li>
		<li id="menu-item-3009438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009438"><a href="https://thehill.com/opinion/judiciary/" data-link-position="14" data-link-type="navbar-link" data-link-label="Judiciary">Judiciary</a></li>
		<li id="menu-item-3009858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009858"><a href="https://thehill.com/opinion/national-security/" data-link-position="15" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
		<li id="menu-item-3009444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009444"><a href="https://thehill.com/opinion/technology/" data-link-position="16" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
		<li id="menu-item-3009441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009441"><a href="https://thehill.com/opinion/white-house/" data-link-position="17" data-link-type="navbar-link" data-link-label="White House">White House</a></li>
	</ul>
</div></div></li>
	<li id="menu-item-3009667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009667"><a href="https://thehill.com/submitting-opinion-content/" data-link-position="18" data-link-type="navbar-link" data-link-label="Submit Opinion Content">Submit Opinion Content</a></li>
</ul>
</div></div></li>
<li id="menu-item-3010350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3010350"><a href="https://thehill.com/events/" data-link-position="4" data-link-type="navbar-link" data-link-label="Events">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3010352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010352"><a href="https://thehill.com/events/" data-link-position="1" data-link-type="navbar-link" data-link-label="Upcoming Events">Upcoming Events</a></li>
	<li id="menu-item-3009445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009445"><a href="/events/about" data-link-position="2" data-link-type="navbar-link" data-link-label="About">About</a></li>
</ul>
</div></div></li>
<li id="menu-item-3586242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3586242"><a href="https://jobs.thehill.com" data-link-position="5" data-link-type="navbar-link" data-link-label="Jobs">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3005183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005183"><a href="https://thehill.com/resources/classifieds/employer/" data-link-position="1" data-link-type="navbar-link" data-link-label="The Hill Jobs">The Hill Jobs</a></li>
	<li id="menu-item-3586245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3586245"><a href="https://jobs.thehill.com" data-link-position="2" data-link-type="navbar-link" data-link-label="National Jobs">National Jobs</a></li>
</ul>
</div></div></li>
<li id="menu-item-3592993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3592993"><a href="https://nxslink.thehill.com/join/7aa/signup" data-link-position="6" data-link-type="navbar-link" data-link-label="Newsletters">Newsletters</a></li>
<li id="menu-item-3005184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005184"><a href="https://thehill.com/hilltv/" data-link-position="7" data-link-type="navbar-link" data-link-label="THE HILL TV">THE HILL TV</a></li>
<li id="menu-item-3005185" class="two-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005185"><a href="https://thehill.com/changing-america/" data-link-position="8" data-link-type="navbar-link" data-link-label="Changing America">Changing America</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3009446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009446"><a href="https://thehill.com/changing-america/respect/" data-link-position="1" data-link-type="navbar-link" data-link-label="Respect">Respect</a></li>
	<li id="menu-item-3009447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009447"><a href="https://thehill.com/changing-america/sustainability/" data-link-position="2" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
	<li id="menu-item-3009448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009448"><a href="https://thehill.com/changing-america/enrichment/" data-link-position="3" data-link-type="navbar-link" data-link-label="Enrichment">Enrichment</a></li>
	<li id="menu-item-3009449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009449"><a href="https://thehill.com/changing-america/resilience/" data-link-position="4" data-link-type="navbar-link" data-link-label="Resilience">Resilience</a></li>
	<li id="menu-item-3009450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009450"><a href="https://thehill.com/changing-america/well-being/" data-link-position="5" data-link-type="navbar-link" data-link-label="Well-Being">Well-Being</a></li>
</ul>
</div></div></li>
		<li class="mobile__newsletter mobile-only">
			<h3>Sign up to our latest Newsletter</h3>
			<a href="//nxslink.thehill.com/join/signup" class="mobile__newsletter__submit">Sign Up</a>
		</li>
		<li class="header-search">
			<a class="search-input-toggle" href="https://thehill.com/search/" aria-controls="site-header-search" aria-expanded="false">
				<span class="screen-reader-text">Search</span>
				<span class="icon">
					
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
				</span>
			</a>
		</li>
	</ul>

</nav>
		<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>
		<div class="wrapper">
			
	<div class="header-highlighted-area col-full | border-bottom | desktop-only">

	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					trending&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="/social-tags/georgia-senate-runoff/">
									Georgia Senate runoff								</a>
							</li>
						
					
													<li>
								<a href="/people/kevin-mccarthy/">
									Kevin McCarthy								</a>
							</li>
						
					
													<li>
								<a href="/people/donald-trump/">
									Donald Trump								</a>
							</li>
						
					
				</ul>

			</div>

		
	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					sponsored&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="https://thehill.com/new_members_2023/">
									New Members Guide 2023								</a>
							</li>
						
					
				</ul>

			</div>

		
	
</div>
		</div>
	</header>

		<div class="site-content-wrapper">
			
			
	<aside class="ad-unit ad-unit--leaderboard ad-unit--billboard1">
		<div class="ad-unit__content">
			<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[1237,500],[970,500],[970,415],[970,250],[970,90],[970,30],[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=061f0cf6-5193-4e11-bbe6-78c4bb3d3584"]}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"billboard1","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>		</div>
	</aside>


<!-- Site content -->
<section class="wrapper">

	<!-- Content Area -->
	
<!-- Site Left Sidebar -->
<div class="col-sidebar-left">
	

<!-- Just in articles -->
<section class="just-in hill-article-list desktop-only">
	<h2 class="widget__title | mobile-full-bleed weight-semibold">Just In...</h2>
	<ul class="list-items"  data-module-type="just-in">
					<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/3754722-mcconnell-says-theres-widespread-agreement-among-leaders-on-need-for-omnibus/"
				data-link-type="content-link"
				data-link-position="1"
				data-link-label="McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus"
				data-link-pinned="false"
				>
				McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="1"
					data-link-label="News"
					data-link-pinned="false"
					>
						News					</a>
					<span class="color-light-gray"> - 6m 20s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/business-a-lobbying/business-lobbying/3754724-congress-poised-to-avoid-crippling-rail-strike-enraging-workers/"
				data-link-type="content-link"
				data-link-position="2"
				data-link-label="Congress poised to avoid crippling rail strike, enraging workers"
				data-link-pinned="false"
				>
				Congress poised to avoid crippling rail strike, enraging workers</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/business-a-lobbying/business-lobbying/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="2"
					data-link-label="Business &amp; Lobbying"
					data-link-pinned="false"
					>
						Business &amp; Lobbying					</a>
					<span class="color-light-gray"> - 10m 5s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/latino/3754710-mayors-call-on-congress-to-protect-daca-recipients/"
				data-link-type="content-link"
				data-link-position="3"
				data-link-label="Mayors call on Congress to protect DACA recipients"
				data-link-pinned="false"
				>
				Mayors call on Congress to protect DACA recipients</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/latino/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="3"
					data-link-label="Latino"
					data-link-pinned="false"
					>
						Latino					</a>
					<span class="color-light-gray"> - 10m 19s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/white-house/3754608-why-the-gop-oversight-agenda-in-the-new-congress-likely-will-backfire/"
				data-link-type="content-link"
				data-link-position="4"
				data-link-label="Why the GOP oversight agenda in the new Congress likely will backfire"
				data-link-pinned="false"
				>
				Why the GOP oversight agenda in the new Congress likely will backfire</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/white-house/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="4"
					data-link-label="White House"
					data-link-pinned="false"
					>
						White House					</a>
					<span class="color-light-gray"> - 11m 18s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/administration/3754558-progressive-groups-call-on-senate-democrats-to-probe-alito-over-hobby-lobby-leak/"
				data-link-type="content-link"
				data-link-position="5"
				data-link-label="Progressive groups call on Senate Democrats to probe Alito over Hobby Lobby leak"
				data-link-pinned="false"
				>
				Progressive groups call on Senate Democrats to probe Alito over Hobby Lobby leak</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/administration/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="5"
					data-link-label="Administration"
					data-link-pinned="false"
					>
						Administration					</a>
					<span class="color-light-gray"> - 11m 18s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/house/3754671-mccarthy-condemns-nick-fuentes-but-says-trump-didnt-know-who-he-was/"
				data-link-type="content-link"
				data-link-position="6"
				data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
				data-link-pinned="false"
				>
				McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/house/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="6"
					data-link-label="House"
					data-link-pinned="false"
					>
						House					</a>
					<span class="color-light-gray"> - 17m 24s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/blogs/blog-briefing-room/news/campaigns/3754611-over-1-million-people-in-us-have-been-killed-by-firearms-over-past-30-years-data-show/"
				data-link-type="content-link"
				data-link-position="7"
				data-link-label="Over 1 million people in US have been killed by firearms over past 30 years, data show"
				data-link-pinned="false"
				>
				Over 1 million people in US have been killed by firearms over past 30 years, data show</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/blogs/blog-briefing-room/news/campaigns/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="7"
					data-link-label="News/Campaigns"
					data-link-pinned="false"
					>
						News/Campaigns					</a>
					<span class="color-light-gray"> - 22m 41s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/state-watch/3754527-uvalde-shooting-victims-mother-files-federal-lawsuit-against-police-gunmaker/"
				data-link-type="content-link"
				data-link-position="8"
				data-link-label="Uvalde shooting victim’s mother files federal lawsuit against police, gunmaker"
				data-link-pinned="false"
				>
				Uvalde shooting victim’s mother files federal lawsuit against police, gunmaker</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/state-watch/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="8"
					data-link-label="State Watch"
					data-link-pinned="false"
					>
						State Watch					</a>
					<span class="color-light-gray"> - 26m 21s ago</span>
				</div>
			</li>
				</ul>
		<a href="https://thehill.com/news" class="desktop-only | list-item__read-more | display-block | border-top | color-light-gray text-350 weight-semibold text-transform-upper | pad-top-300 | ">
		View all	</a>
	<a data-show-on-click=".just-in li.desktop-only, .just-in .list-item__read-more.desktop-only" class="homepage__container__footer__view-all | mobile-only" href="https://thehill.com/news">
		<span>Load more</span>
	</a>
	</section>

</div>

<!-- Article Content Area -->
<article class="article__content | col-feature subgrid">

	<!-- Article Content - Header -->
	<div class="col-full">
		
<!-- Article Info -->
<section class='article__header'>
			<a href="https://thehill.com/homenews/ap/ap-international/" class="article__header__category | font-base text-400 weight-regular text-transform-upper color-light-gray" title="AP International">AP International</a>
				<div class="category__content__disclaimer | text-transform-upper text-300 color-hill-tv-red weight-semibold font-base">
					</div>
		<h1 class="page-title">
		Census: Christians a minority in England; non-religious grow	</h1>
		<section class="submitted-by | header__meta | text-transform-upper text-300 color-light-gray weight-semibold font-base desktop-only">
		<span>
			by JILL LAWLESS, Associated Press - 11/29/22 7:14 AM ET<br>
		</span>
		<span>
			
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2Fda23bd54161e444c8eb6145e0c8d9f23.jpg%3Fw%3D900&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;description=LONDON%20%28AP%29%20%E2%80%94%20Fewer%20than%20half%20the%20people%20in%20England%20and%20Wales%20consider%20themselves%20Christian%2C%20according%20to%20the%20most%20recent%20census%20%E2%80%94%20the%20first%20time%20a%20minority%20of%20the%20population%20has%20followed%20the%20country%26%238217%3Bs%20official%20religion.%20Britain%20has%20become%20less%20religious%20%E2%80%94%20and%20less%20white%20%E2%80%94%20in%20the%20decade%20since%20the%20last%20census%2C%20figures%20from%26hellip%3B" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=900" data-title="Census: Christians a minority in England; non-religious grow" data-desc="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;" class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter--share-button" href="https://twitter.com/intent/tweet?text=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-1">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-1" name="show-more-options-1">
		<span class="show-more">More</span>
	</div>
</div>
		</span>
	</section>
	<section class="submitted-by | header__meta | text-transform-upper text-300 color-light-gray weight-semibold font-base mobile-only">
			by JILL LAWLESS, Associated Press - 11/29/22 7:14 AM ET<br>
	</section>
	</section>

<!-- Social Share Links -->
	</div>

	<!-- Article Content -->
	<div class="col-main | flow page-content overflow-hidden | font-base text-400">
			<section class="mobile-only">
			
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2Fda23bd54161e444c8eb6145e0c8d9f23.jpg%3Fw%3D900&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;description=LONDON%20%28AP%29%20%E2%80%94%20Fewer%20than%20half%20the%20people%20in%20England%20and%20Wales%20consider%20themselves%20Christian%2C%20according%20to%20the%20most%20recent%20census%20%E2%80%94%20the%20first%20time%20a%20minority%20of%20the%20population%20has%20followed%20the%20country%26%238217%3Bs%20official%20religion.%20Britain%20has%20become%20less%20religious%20%E2%80%94%20and%20less%20white%20%E2%80%94%20in%20the%20decade%20since%20the%20last%20census%2C%20figures%20from%26hellip%3B" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=900" data-title="Census: Christians a minority in England; non-religious grow" data-desc="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;" class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter--share-button" href="https://twitter.com/intent/tweet?text=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-2">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-2" name="show-more-options-2">
		<span class="show-more">More</span>
	</div>
</div>
			<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter--share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2Fda23bd54161e444c8eb6145e0c8d9f23.jpg%3Fw%3D900&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;description=LONDON%20%28AP%29%20%E2%80%94%20Fewer%20than%20half%20the%20people%20in%20England%20and%20Wales%20consider%20themselves%20Christian%2C%20according%20to%20the%20most%20recent%20census%20%E2%80%94%20the%20first%20time%20a%20minority%20of%20the%20population%20has%20followed%20the%20country%26%238217%3Bs%20official%20religion.%20Britain%20has%20become%20less%20religious%20%E2%80%94%20and%20less%20white%20%E2%80%94%20in%20the%20decade%20since%20the%20last%20census%2C%20figures%20from%26hellip%3B"
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
	</section>
<!-- Article Lead Media -->
	<figure class="article__featured-image">
		
<!-- Featured image -->
<div>
	<img
		src="https://i0.wp.com/thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=2000&#038;ssl=1"
		srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		width='640' 
		height='360' 
		loading="eager"
		alt=""
	/>
			<figcaption>
					<div class="caption">FILE &#8211; The Archbishop of Canterbury Justin Welby listens to debate at the General Synod in London, on Feb. 13, 2017. Less than half of people in England and Wales consider themselves Christian, according to the most recent census – the first time the country&#8217;s official religion has been followed by a minority of the population. Figures from the 2021 census released Tuesday, Nov. 29, 2022, by the Office for National Statistics reveal that Britain has become less religious, and less white, in the decade since the last census in 2011.  (AP Photo/Alastair Grant)</div>
					</figcaption>
		</div>
	</figure>


<!-- Article Text -->
<div class="article__text | body-copy | flow">
	
<p>LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion.</p>

<p>Britain has become less religious — and less white — in the decade since the last census, figures from the 2021 census released Tuesday by the Office for National Statistics revealed.</p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Some 46.2% of the population of England and Wales described themselves as Christian on the day of the 2021 census, down from 59.3% a decade earlier. The Muslim population grew from 4.9% to 6.5% of the total, while 1.7% identified as Hindu, up from 1.5%.</p>

<p>More than 1 in 3 people — 37% — said they had no religion, up from 25% in 2011.</p>

<p>The other parts of the U.K., Scotland and Northern Ireland, report their census results separately.</p>

<p>Secularism campaigners said the shift should trigger a rethink of the way religion is entrenched in British society. The U.K. has state-funded Church of England schools, Anglican bishops sit in Parliament’s upper chamber, and the monarch is “defender of the faith” and supreme governor of the church.</p>

<p>Andrew Copson, chief executive of the charity Humanists U.K., said “the dramatic growth of the non-religious” had made the U.K. “almost certainly one of the least religious countries on Earth.”</p>

<p>“One of the most striking things about these results is how at odds the population is from the state itself,” he said. “No state in Europe has such a religious set-up as we do in terms of law and public policy, while at the same time having such a non-religious population.”</p>

<aside class="ad-unit ad-unit--mr2_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr2_ab-mr2_ab"  data-slot='{"pos":"mr2_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr2_ab","tag_id":"mr2_ab","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr2_ab","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr2_ab-mr2_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Archbishop of York Stephen Cottrell, one of the most senior clerics in the Church of England, said the data was “not a great surprise,” but was a challenge to Christians to work harder to promote their faith.</p>

<p>“We have left behind the era when many people almost automatically identified as Christian, but other surveys consistently show how the same people still seek spiritual truth and wisdom and a set of values to live by,” he said.</p>

<p>Almost 82% of people in England and Wales identified as white in the census, down from 86% in 2011. Some 9% said they were Asian, 4% Black and 3% from “mixed or multiple” ethnic backgrounds, while 2% identified with another ethnic group.</p>

<aside class="ad-unit ad-unit--mr3_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr3_ab-mr3_ab"  data-slot='{"pos":"mr3_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr3_ab","tag_id":"mr3_ab","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr3_ab","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr3_ab-mr3_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>___</p>

<p>Follow AP&#8217;s religion coverage at https://apnews.com/hub/religion</p>
</div>
		
<!-- Article Footer tags -->

<!-- Article tags -->
<section class="text-300 text-transform-upper">
	<span class="tags | weight-semibold color-dark-gray">Tags </span>
	</section>

<!-- Article Footer Social Share -->
<section class="social | header__meta |  text-transform-upper weight-semibold font-base">
	
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2Fda23bd54161e444c8eb6145e0c8d9f23.jpg%3Fw%3D900&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;description=LONDON%20%28AP%29%20%E2%80%94%20Fewer%20than%20half%20the%20people%20in%20England%20and%20Wales%20consider%20themselves%20Christian%2C%20according%20to%20the%20most%20recent%20census%20%E2%80%94%20the%20first%20time%20a%20minority%20of%20the%20population%20has%20followed%20the%20country%26%238217%3Bs%20official%20religion.%20Britain%20has%20become%20less%20religious%20%E2%80%94%20and%20less%20white%20%E2%80%94%20in%20the%20decade%20since%20the%20last%20census%2C%20figures%20from%26hellip%3B" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/homenews/ap/ap-international/ap-census-christians-a-minority-in-england-non-religious-grow/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/11/da23bd54161e444c8eb6145e0c8d9f23.jpg?w=900" data-title="Census: Christians a minority in England; non-religious grow" data-desc="LONDON (AP) — Fewer than half the people in England and Wales consider themselves Christian, according to the most recent census — the first time a minority of the population has followed the country&#8217;s official religion. Britain has become less religious — and less white — in the decade since the last census, figures from&hellip;" class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter--share-button" href="https://twitter.com/intent/tweet?text=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-3">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-3" name="show-more-options-3">
		<span class="show-more">More</span>
	</div>
</div>
	<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter--share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2Fda23bd54161e444c8eb6145e0c8d9f23.jpg%3Fw%3D900&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;description=LONDON%20%28AP%29%20%E2%80%94%20Fewer%20than%20half%20the%20people%20in%20England%20and%20Wales%20consider%20themselves%20Christian%2C%20according%20to%20the%20most%20recent%20census%20%E2%80%94%20the%20first%20time%20a%20minority%20of%20the%20population%20has%20followed%20the%20country%26%238217%3Bs%20official%20religion.%20Britain%20has%20become%20less%20religious%20%E2%80%94%20and%20less%20white%20%E2%80%94%20in%20the%20decade%20since%20the%20last%20census%2C%20figures%20from%26hellip%3B"
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F&#038;title=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=Census%3A%20Christians%20a%20minority%20in%20England%3B%20non-religious%20grow&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fhomenews%2Fap%2Fap-international%2Fap-census-christians-a-minority-in-england-non-religious-grow%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
</section>

<!-- Article Footer Sponsored Content -->
	<!-- Revcontent -->
	<div
		id="rc-widget-1401be"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="//trends.revcontent.com"
		data-widget-id="267327"></div>
	<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>	

<section class="extended-scroll">
	<div class="extended-scroll__more-news">
		
			<div class="extended-scroll__header | mobile-full-bleed">
			<h2 class="extended-scroll__header__title">
				More AP International News			</h2>

			<div class="extended-scroll__header__see-all">
									<h2 class="extended-scroll__header__see-all__title">
						<a href="https://thehill.com/homenews/ap/ap-international/">
							See All						</a>
					</h2>
							</div>
		</div>
	
	<div class="container-two-columns | extended-scroll__two-columns-layout">
					
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	mobile-full-bleed ">
		<a
		href="https://thehill.com/homenews/ap/ap-international/ap-man-arrested-in-uk-over-deaths-of-27-during-channel-crossing/"
		
		
					data-link-position="1"
		
					data-link-label="Man arrested in UK over deaths of 27 during Channel crossing"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/themes/the-hill/assets/image-placeholder-640x360.png"
				srcset=""
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/ap/ap-international/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="Man arrested in UK over deaths of 27 during Channel crossing"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				AP International			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/ap/ap-international/ap-man-arrested-in-uk-over-deaths-of-27-during-channel-crossing/"

				
				
									data-link-position="1"
				
									data-link-label="Man arrested in UK over deaths of 27 during Channel crossing"
				
							>
				Man arrested in UK over deaths of 27 during Channel crossing			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by The Associated Press			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			59 mins ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/ap/ap-international/"
					
											data-link-position="1"
					
											data-link-label="Man arrested in UK over deaths of 27 during Channel crossing"
									>
					AP International				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									59 mins ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/ap/ap-international/ap-safrica-convicted-killer-of-anti-apartheid-hero-stabbed/"
		
		
					data-link-position="2"
		
					data-link-label="SAfrica: Convicted killer of anti-apartheid hero stabbed"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/themes/the-hill/assets/image-placeholder-640x360.png"
				srcset=""
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/ap/ap-international/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="SAfrica: Convicted killer of anti-apartheid hero stabbed"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				AP International			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/ap/ap-international/ap-safrica-convicted-killer-of-anti-apartheid-hero-stabbed/"

				
				
									data-link-position="2"
				
									data-link-label="SAfrica: Convicted killer of anti-apartheid hero stabbed"
				
							>
				SAfrica: Convicted killer of anti-apartheid hero stabbed			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by MOGOMOTSI MAGOME, Associated Press			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			1 hour ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/ap/ap-international/"
					
											data-link-position="2"
					
											data-link-label="SAfrica: Convicted killer of anti-apartheid hero stabbed"
									>
					AP International				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									1 hour ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/ap/ap-international/ap-spanish-government-presents-bill-to-fight-human-trafficking/"
		
		
					data-link-position="3"
		
					data-link-label="Spanish government presents bill to fight human trafficking"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/themes/the-hill/assets/image-placeholder-640x360.png"
				srcset=""
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/ap/ap-international/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="Spanish government presents bill to fight human trafficking"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				AP International			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/ap/ap-international/ap-spanish-government-presents-bill-to-fight-human-trafficking/"

				
				
									data-link-position="3"
				
									data-link-label="Spanish government presents bill to fight human trafficking"
				
							>
				Spanish government presents bill to fight human trafficking			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by JOSEPH WILSON, Associated Press			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			2 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/ap/ap-international/"
					
											data-link-position="3"
					
											data-link-label="Spanish government presents bill to fight human trafficking"
									>
					AP International				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									2 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/ap/ap-international/ap-panama-confronts-illegal-trafficking-of-animals/"
		
		
					data-link-position="4"
		
					data-link-label="Panama confronts illegal trafficking of animals"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/fd991f45079449298e83dc3dac003b3b.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/ap/ap-international/"
		
		data-link-type="category-link"

					data-link-position="4"
		
					data-link-label="Panama confronts illegal trafficking of animals"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				AP International			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/ap/ap-international/ap-panama-confronts-illegal-trafficking-of-animals/"

				
				
									data-link-position="4"
				
									data-link-label="Panama confronts illegal trafficking of animals"
				
							>
				Panama confronts illegal trafficking of animals			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by KATHIA MARTÍNEZ, Associated Press			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			3 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/ap/ap-international/"
					
											data-link-position="4"
					
											data-link-label="Panama confronts illegal trafficking of animals"
									>
					AP International				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									3 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
			</div>

			<a class="extended-scroll__see-all-button" href="https://thehill.com/homenews/ap/ap-international/">
			<span>
				See All			</span>
		</a>
		</div>

	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[900,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leader_mr1","fold":"btf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

	<div class="extended-scroll__video-hilltv">
		

<div class='extended-scroll__header | mobile-full-bleed | hilltv'>

	<h2 class='extended-scroll__header__title'>
		Video/Hill.TV	</h2>

	<div class='extended-scroll__header__see-all'>
					<h2 class="extended-scroll__header__see-all__title">
				<a href="https://thehill.com/hilltv">
					See all Hill.TV				</a>
			</h2>
		
					<h2 class="extended-scroll__header__see-all__title">
				<a href="https://thehill.com/video">
					See all Video				</a>
			</h2>
			</div>
</div>

<div class='extended-scroll__video-hilltv__main_article | border-bottom | pad-bottom-300 | pad-top-300'>
	
<article class="featured-cards__large ">

	
<figure class="
	mobile-full-bleed  video-icon">
		<a
		href="https://thehill.com/hilltv/rising/3754273-rising-november-29-2022/"
		
					data-link-type="content-link"
		
					data-link-position="1"
		
					data-link-label="Rising: November 29, 2022"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=640&#038;h=360&#038;crop=1"
				srcset=""
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/rising/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="Rising: November 29, 2022"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Rising			</div>
			</a>


	<h1 class="featured-cards__large__headline | leading-regular">
				<a
			href='https://thehill.com/hilltv/rising/3754273-rising-november-29-2022/'
			
							data-link-type="content-link"
			
							data-link-position="1"
			
							data-link-label="Rising: November 29, 2022"
			
							data-link-pinned="false"
					>
			Rising: November 29, 2022		</a>
			</h1>

	

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			11/29/22 10:19 AM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline mobile-only" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/rising/"
					
											data-link-position="1"
					
											data-link-label="Rising: November 29, 2022"
									>
					Rising				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									3 hours ago							</span>

		</div>

	
</div>

</article>
</div>

	<div class="extended-scroll__video-hilltv__featured_articles | container-two-columns | margin-top-400">

		
			
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	  video-icon">
		<a
		href="https://thehill.com/hilltv/rising/3752740-rising-november-28-2022/"
		
					data-link-type="content-link"
		
					data-link-position="2"
		
					data-link-label="Rising: November 28, 2022"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1920&amp;h=1080&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/rising/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="Rising: November 28, 2022"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Rising			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/hilltv/rising/3752740-rising-november-28-2022/"

				
									data-link-type="content-link"
				
									data-link-position="2"
				
									data-link-label="Rising: November 28, 2022"
				
									data-link-pinned="false"
							>
				Rising: November 28, 2022			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			11/28/22 11:19 AM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/rising/"
					
											data-link-position="2"
					
											data-link-label="Rising: November 28, 2022"
									>
					Rising				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									1 day ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>

		
			
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	  video-icon">
		<a
		href="https://thehill.com/hilltv/the-debrief/3748945-the-debrief-president-biden-extends-student-loan-moratorium-lawsuit-filed-over-arizona-2022-midterm-election/"
		
					data-link-type="content-link"
		
					data-link-position="3"
		
					data-link-label="The Debrief: President Biden EXTENDS student loan moratorium, lawsuit filed over Arizona 2022 midterm election"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=1908&amp;h=1064&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/The-Debrief.png?w=1908&amp;h=1064&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/the-debrief/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="The Debrief: President Biden EXTENDS student loan moratorium, lawsuit filed over Arizona 2022 midterm election"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				The Debrief			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/hilltv/the-debrief/3748945-the-debrief-president-biden-extends-student-loan-moratorium-lawsuit-filed-over-arizona-2022-midterm-election/"

				
									data-link-type="content-link"
				
									data-link-position="3"
				
									data-link-label="The Debrief: President Biden EXTENDS student loan moratorium, lawsuit filed over Arizona 2022 midterm election"
				
									data-link-pinned="false"
							>
				The Debrief: President Biden EXTENDS student loan moratorium, lawsuit filed over Arizona 2022 midterm election			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			11/25/22 12:00 PM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/the-debrief/"
					
											data-link-position="3"
					
											data-link-label="The Debrief: President Biden EXTENDS student loan moratorium, lawsuit filed over Arizona 2022 midterm election"
									>
					The Debrief				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									4 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>

			</div>

	<a class="extended-scroll__see-all-button" href="https://thehill.com/hilltv">
		<span>
			See all Hill.TV		</span>
	</a>

	<a class="extended-scroll__see-all-button" href="https://thehill.com/video">
		<span>
			See all Video		</span>
	</a>
	</div>

	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[900,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leader_mr2","fold":"btf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

	<div class="extended-scroll__top-stories">
		
			<div class="extended-scroll__header | mobile-full-bleed">
			<h2 class="extended-scroll__header__title">
				Top Stories			</h2>

			<div class="extended-scroll__header__see-all">
									<h2 class="extended-scroll__header__see-all__title">
						<a href="https://thehill.com">
							See All						</a>
					</h2>
							</div>
		</div>
	
	<div class="container-two-columns | extended-scroll__two-columns-layout">
					
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	mobile-full-bleed ">
		<a
		href="https://thehill.com/homenews/house/3754144-mccarthy-democrats-could-pick-speaker-if-republicans-play-games-on-house-floor/"
		
		
					data-link-position="1"
		
					data-link-label="McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House floor"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/McCarthy_111522_AP_Jacquelyn-Martin.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/house/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House floor"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/house/3754144-mccarthy-democrats-could-pick-speaker-if-republicans-play-games-on-house-floor/"

				
				
									data-link-position="1"
				
									data-link-label="McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House floor"
				
							>
				McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House floor			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/emily-brooks/">Emily Brooks</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			5 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/house/"
					
											data-link-position="1"
					
											data-link-label="McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House floor"
									>
					House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									5 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/state-watch/3753625-democrats-succumb-to-political-reality-on-same-sex-marriage-bill/"
		
		
					data-link-position="2"
		
					data-link-label="Democrats succumb to political reality on same-sex marriage bill"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/09/warrenelizabeth_091422gn_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/state-watch/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="Democrats succumb to political reality on same-sex marriage bill"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				State Watch			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/state-watch/3753625-democrats-succumb-to-political-reality-on-same-sex-marriage-bill/"

				
				
									data-link-position="2"
				
									data-link-label="Democrats succumb to political reality on same-sex marriage bill"
				
							>
				Democrats succumb to political reality on same-sex marriage bill			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/brooke-migdon/">Brooke Migdon</a> and <a href="https://thehill.com/author/al-weaver/">Al Weaver</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			7 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/state-watch/"
					
											data-link-position="2"
					
											data-link-label="Democrats succumb to political reality on same-sex marriage bill"
									>
					State Watch				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									7 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/house/3754671-mccarthy-condemns-nick-fuentes-but-says-trump-didnt-know-who-he-was/"
		
		
					data-link-position="3"
		
					data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mccarthykevin_112922gn_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/house/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/house/3754671-mccarthy-condemns-nick-fuentes-but-says-trump-didnt-know-who-he-was/"

				
				
									data-link-position="3"
				
									data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
				
							>
				McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/emily-brooks/">Emily Brooks</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			17 mins ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/house/"
					
											data-link-position="3"
					
											data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
									>
					House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									17 mins ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/3754722-mcconnell-says-theres-widespread-agreement-among-leaders-on-need-for-omnibus/"
		
		
					data-link-position="4"
		
					data-link-label="McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/11/mcconnellmitch_pelosinancy_bidenjoe_11282022_ap_andrewharnik.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/"
		
		data-link-type="category-link"

					data-link-position="4"
		
					data-link-label="McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				News			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/3754722-mcconnell-says-theres-widespread-agreement-among-leaders-on-need-for-omnibus/"

				
				
									data-link-position="4"
				
									data-link-label="McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus"
				
							>
				McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/alexander-bolton/">Alexander Bolton</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			6 mins ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/"
					
											data-link-position="4"
					
											data-link-label="McConnell says there’s ‘widespread agreement’ among leaders on need for omnibus"
									>
					News				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									6 mins ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
			</div>

			<a class="extended-scroll__see-all-button" href="https://thehill.com">
			<span>
				See All			</span>
		</a>
		</div>
</section>
	</div>

	<!-- Article Content - Right Sidebar -->
	<div class="col-sidebar-right">
		
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr_combo1","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- Most popular -->
<section class="most-popular-widget hill-article-list | font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Most Popular	</h2>
	<ol data-carousel-vertical class="most-popular-items list-items" data-module-type="most-popular">
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/state-watch/3753625-democrats-succumb-to-political-reality-on-same-sex-marriage-bill/"
					data-link-type="content-link"
					data-link-position="1"
					data-link-label="Democrats succumb to political reality on same-sex marriage bill"
					data-link-pinned="false"
				>
					Democrats succumb to political reality on same-sex marriage bill				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/house/3754144-mccarthy-democrats-could-pick-speaker-if-republicans-play-games-on-house-floor/"
					data-link-type="content-link"
					data-link-position="2"
					data-link-label="McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House ..."
					data-link-pinned="false"
				>
					McCarthy: Democrats could pick Speaker if Republicans ‘play games’ on House ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3751994-where-the-warnock-walker-race-stands-with-early-voting-underway-in-georgia/"
					data-link-type="content-link"
					data-link-position="3"
					data-link-label="Where the Warnock-Walker race stands with early voting underway in Georgia"
					data-link-pinned="false"
				>
					Where the Warnock-Walker race stands with early voting underway in Georgia				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/judiciary/3749231-a-montana-mountain-man-goes-to-court-to-protect-his-property-rights/"
					data-link-type="content-link"
					data-link-position="4"
					data-link-label="A Montana &#039;mountain man&#039; goes to court to protect his property rights"
					data-link-pinned="false"
				>
					A Montana &#039;mountain man&#039; goes to court to protect his property rights				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/white-house/3747399-republican-establishment-to-conservative-and-faith-based-voters-drop-dead/"
					data-link-type="content-link"
					data-link-position="5"
					data-link-label="Republican establishment to conservative and faith-based voters: ‘Drop dead’"
					data-link-pinned="false"
				>
					Republican establishment to conservative and faith-based voters: ‘Drop dead’				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3754047-walker-warnock-tied-in-georgia-senate-runoff-poll/"
					data-link-type="content-link"
					data-link-position="6"
					data-link-label="Walker, Warnock tied in Georgia Senate runoff: poll"
					data-link-pinned="false"
				>
					Walker, Warnock tied in Georgia Senate runoff: poll				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/house/3754389-gop-rep-says-there-are-20-firm-no-votes-against-mccarthy-as-speaker/"
					data-link-type="content-link"
					data-link-position="7"
					data-link-label="GOP rep says there are 20 firm ‘no’ votes against McCarthy as Speaker"
					data-link-pinned="false"
				>
					GOP rep says there are 20 firm ‘no’ votes against McCarthy as Speaker				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3753244-arizonas-maricopa-county-votes-to-certify-2022-election-over-gop-objections/"
					data-link-type="content-link"
					data-link-position="8"
					data-link-label="Arizona’s Maricopa County votes to certify 2022 election over GOP objections"
					data-link-pinned="false"
				>
					Arizona’s Maricopa County votes to certify 2022 election over GOP objections				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3753492-nearly-a-quarter-million-vote-in-single-day-in-georgia-senate-runoff-race/"
					data-link-type="content-link"
					data-link-position="9"
					data-link-label="More than a quarter-million vote in single day in Georgia Senate runoff race"
					data-link-pinned="false"
				>
					More than a quarter-million vote in single day in Georgia Senate runoff race				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/3753645-mcconnell-holds-the-cards-in-spending-fight/"
					data-link-type="content-link"
					data-link-position="10"
					data-link-label="McConnell holds the cards in spending fight"
					data-link-pinned="false"
				>
					McConnell holds the cards in spending fight				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/3753615-the-memo-republicans-fervor-to-go-after-fauci-could-backfire/"
					data-link-type="content-link"
					data-link-position="11"
					data-link-label="The Memo: Republicans’ fervor to go after Fauci could backfire"
					data-link-pinned="false"
				>
					The Memo: Republicans’ fervor to go after Fauci could backfire				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/house/3753775-house-democratic-rep-donald-mceachin-dies-at-61/"
					data-link-type="content-link"
					data-link-position="12"
					data-link-label="House Democratic Rep. Donald McEachin dies at 61"
					data-link-pinned="false"
				>
					House Democratic Rep. Donald McEachin dies at 61				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/judiciary/3750501-no-joke-this-supreme-court-case-could-take-a-big-bite-out-of-the-first-amendment/"
					data-link-type="content-link"
					data-link-position="13"
					data-link-label="No joke: Supreme Court case could take a big bite out of the First Amendment"
					data-link-pinned="false"
				>
					No joke: Supreme Court case could take a big bite out of the First Amendment				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/3751785-trump-blames-kanye-west-for-bringing-nick-fuentes-as-dinner-guest/"
					data-link-type="content-link"
					data-link-position="14"
					data-link-label="Trump blames Kanye West for bringing Nick Fuentes as dinner guest"
					data-link-pinned="false"
				>
					Trump blames Kanye West for bringing Nick Fuentes as dinner guest				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/house/3754671-mccarthy-condemns-nick-fuentes-but-says-trump-didnt-know-who-he-was/"
					data-link-type="content-link"
					data-link-position="15"
					data-link-label="McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’"
					data-link-pinned="false"
				>
					McCarthy condemns Nick Fuentes but says Trump ‘didn’t know who he was’				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/campaign/3752836-kari-lake-and-the-last-stand-of-the-election-deniers/"
					data-link-type="content-link"
					data-link-position="16"
					data-link-label="Kari Lake and the last stand of the election deniers"
					data-link-pinned="false"
				>
					Kari Lake and the last stand of the election deniers				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/regulation/court-battles/3753516-supreme-court-responds-to-lawmakers-over-alleged-hobby-lobby-leak/"
					data-link-type="content-link"
					data-link-position="17"
					data-link-label="Supreme Court responds to lawmakers over alleged Hobby Lobby leak"
					data-link-pinned="false"
				>
					Supreme Court responds to lawmakers over alleged Hobby Lobby leak				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/business-a-lobbying/business-lobbying/3754724-congress-poised-to-avoid-crippling-rail-strike-enraging-workers/"
					data-link-type="content-link"
					data-link-position="18"
					data-link-label="Congress poised to avoid crippling rail strike, enraging workers"
					data-link-pinned="false"
				>
					Congress poised to avoid crippling rail strike, enraging workers				</a>
			</li>
			</ol>
	<a data-carousel-load-more class="load-more | desktop-only | list-item__read-more | display-block | border-top">
		Load more	</a>
</section>

	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=eadf07bf-a9e6-4145-ac1a-0bd4db7b5ea0"]}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1","fold":"mid","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- Video -->
<section class="video-widget hill-article-list font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Video	</h2>
	<ul class="list-items" data-module-type="video">
				<li class="list-item border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block"
				href="https://thehill.com/homenews/3616798-watch-live-white-house-monkeypox-response-team-holds-briefing/"
				data-link-type="content-link"
				data-link-position="1"
				data-link-label="Watch live: White House monkeypox response team holds briefing"
				data-link-pinned="false"
				>
					<img
						alt=""
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/7696394543cf45d7ad0d4658e1c96282.jpg?w=1960&amp;h=980&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/homenews/3616798-watch-live-white-house-monkeypox-response-team-holds-briefing/"
					data-link-type="content-link"
					data-link-position="1"
					data-link-label="Watch live: White House monkeypox response team holds briefing"
					data-link-pinned="false"
					>
						Watch live: White House monkeypox response team holds briefing					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/homenews/"
						data-link-type="category-link"
						data-link-position="1"
						data-link-label="News"
						data-link-pinned="false"
						>
							News						</a>
									</div>
			</div>
		</li>
			</ul>
		<a class="homepage__container__footer__view-all" style="display: flex" href="https://thehill.com/video/">
		<span>See all Video</span>
	</a>
</section>



	<!-- Nativo -->
	<div id="native-rr"></div>
	<!-- END Nativo -->


<aside class="ad-unit ad-unit--square ad-unit--sticky">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr_combo2","fold":"btf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>
	</div>

</article>


<aside class="ad-unit ad-unit--leaderboard col-full">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leaderboard3","fold":"btf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

</section>

			<aside class="ad-unit ad-unit--oop | margin-top-none margin-bottom-none">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-oop-super-billboard"  data-slot='{"pos":"oop","is_companion":true,"is_oop":true,"refresh_on_resize":true,"size":[1,1],"sizes":[[[0,0],[[1,1]]]],"amp_multi_size":"1x1","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"oop","tag_id":"Super Billboard","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"oop","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-oop-super-billboard'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
		</div>

		
<!-- Site Footer -->
<footer class="network-footer
	">


	<section class="network-footer__inner | network-footer__newsletter">
		<!-- Default Newsletter Signup -->
<div class="network-footer__newsletter__text">
	DON&#039;T MISS A BRIEF.	<span>
		SIGN UP FOR OUR DAILY EMAIL.	</span>
</div>
<div>
	<form action="https://nxslink.thehill.com/join/signup" method="get">
		<div class="network-footer__newsletter__form">
			<input placeholder="Your Email" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="network-footer__newsletter__email-address">
			<input type="submit" id="edit-submit--2" name="op" value="Send" class="network-footer__newsletter__submit">
		</div>
	</form>
</div>


	</section>

	
	
		
			<nav class="network-footer__inner | network-footer__section | section-1">

				<div class="network-footer__section__column network-footer__section__column-primary  | pad-top-300 ">

									<a href="https://thehill.com/" rel="home">
													<img src="https://thehill.com/wp-content/themes/the-hill/assets/thehill-logo-footer.png" alt="TheHill.com" loading="lazy" />
											</a>
				
				</div>

				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-1"
									href="https://thehill.com/homenews/"
								>
									News								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/senate/">
											Senate										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/house/">
											House										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/campaign/">
											Campaign										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/regulation/administration/">
											Administration										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/regulation/">
											Regulation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/media/">
											Media										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/blog-briefing-room/">
											Briefing Room										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/latino/">
											Latino										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/1230-report/">
											12:30 Report										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/coronavirus-report/">
											Coronavirus Report										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/floor-action/">
											Floor Action										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/in-the-know/">
											In The Know										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/sunday-talk-shows/">
											Sunday Talk Shows										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/homenews/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-2"
									href="https://thehill.com/policy/"
								>
									Policy								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/defense/">
											Defense										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/finance/">
											Finance										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/healthcare/">
											Healthcare										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/technology/">
											Technology										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/international/">
											International										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/transportation/">
											Transportation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/national-security/">
											National Security										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/equilibrium-sustainability/">
											Sustainability										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/policy/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-3"
									href="https://thehill.com/video/"
								>
									Video								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/in-the-news/">
											Latest										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/defense/">
											Defense										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/finance/">
											Finance										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/healthcare/">
											Healthcare										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/technology/">
											Technology										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/transportation/">
											Transportation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/international/">
											International										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/national-security/">
											National Security										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/sunday-shows/">
											Sunday Shows										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/events/">
											Events										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/video/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-4"
									href="https://thehill.com/opinion/"
								>
									Opinion								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion">
											Contributors to The Hill										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion/columnists">
											Columnists										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion/congress-blog/">
											Congress Blog										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/opinion/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
			</nav>

		
	
		
			<nav class="network-footer__inner | network-footer__section | section-2">

				<div class="network-footer__section__column network-footer__section__column-primary desktop-only | pad-top-300 ">

				
				</div>

				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-5">
									Resources								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/hill-apps">
											The Hill Apps										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/people">
											People										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/resources/rss-feeds">
											RSS										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-6">
									Other Areas								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/media">
											Galleries										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/resources/classifieds/employer">
											The Hill Jobs										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://jobs.thehill.com">
											National Jobs										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-7">
									Contributors								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/submitting-opinion-content">
											Submit Opinion Content										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
			</nav>

		
	
	<nav class="network-footer__inner | network-footer__actions | bg-footer-secondary">

	
		<span class='mobile-text'>
			Follow Us On		</span>

		<div class="network-footer__actions__social-buttons">

							<div class='social-button-item'>
					<a href="http://www.facebook.com/TheHill" target="_blank">
					<svg width="17" height="25" viewBox="0 0 17 35" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path fill="#70727C" d="M4.48643 34.9773V19.0332H0.320312V13.2926H4.48643V8.38938C4.48643 4.53637 6.94738 0.998047 12.6179 0.998047C14.9138 0.998047 16.6115 1.22078 16.6115 1.22078L16.4778 6.58155C16.4778 6.58155 14.7464 6.56449 12.857 6.56449C10.8121 6.56449 10.4845 7.51812 10.4845 9.10091V13.2926H16.6403L16.3725 19.0332H10.4845V34.9773H4.48643Z" />
						<title>
							Visit our Facebook page						</title>
					</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://twitter.com/intent/follow?screen_name=thehill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" />
							<title>
								Visit our Twitter profile							</title>
						</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://www.linkedin.com/company/the-hill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
							<title>
								Visit our LinkedIn profile							</title>
						</svg>
					</a>
				</div>
			
			
		</div>
	
	
		<span class='mobile-text'>
			Get the App		</span>

		<div class="network-footer__actions__mobile-buttons">

							<div class='mobile-button-item'>
					<a href="https://play.google.com/store/apps/details?id=com.thehill.thehill">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_android.png"
							alt="Get the Android app from Google Play"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the Android app from Google Play						</span>
					</a>
			</div>
			
							<div class='mobile-button-item'>
					<a href="https://apps.apple.com/us/app/the-hill/id360124019">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_ios.png"
							alt="Get the iOS app from App Store"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the iOS app from App Store						</span>
					</a>
				</div>
			
		</div>

	
	</nav>

	<!-- Copyright Text -->
	<section class="network-footer__inner | network-footer__copyright">

	<ul class="network-footer__nav-menu">
							
																		<li class="network-footer__nav-menu__item">
								<a href="#" data-component="NexstarCCPA">Do not sell my personal information</a>							</li>
											
											
											<li class="network-footer__nav-menu__item | network-item network-footer-subscriptions">
							<a
								href="https://thehill.com/contact/subscriptions"
								target=""
							>
								SUBSCRIPTIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target=""
							>
								PRIVACY POLICY							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-terms-conditions">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target=""
							>
								TERMS &amp; CONDITIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-contact">
							<a
								href="https://thehill.com/contact"
								target=""
							>
								CONTACT							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-advertise">
							<a
								href="https://thehill.com/contact/advertise"
								target=""
							>
								ADVERTISE							</a>
						</li>
					
											
																		<li class="network-footer__nav-menu__item | network-footer-one-signal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
											
											<li class="network-footer__nav-menu__item | network-item network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-journalistic-integrity">
							<a
								href="https://www.nexstar.tv/corporate-social-responsibility/journalistic-integrity/"
								target=""
							>
								Journalistic Integrity							</a>
						</li>
					
												</ul>

				<p>THE HILL 1625 K STREET, NW SUITE 900 WASHINGTON DC 20006 | 202-628-8500 TEL | 202-628-8503 FAX</p>
		<p>© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.</p>
		
	</section>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "AP International";
	_sf_async_config.authors = "JILL LAWLESS, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
	
<!-- Optimera -->
<script async id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=09ef00bd-8f5f-42ef-98b4-44d0a396a47c"]}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"adhesion","fold":"atf","aa":"f","category":"ap_international","kw":"ap-census-christians-a-minority-in-england-non-religious-grow", "hlmeta":"ap census christians a minority in england non religious grow","hlmeta":"ap census christians a minority in england non religious grow","tags":""}'  data-path='/5678/nx.thehill/news/ap/ap_international' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); window.dispatchEvent( new CustomEvent( 'nsDfpInitVisibleSlots' ) );</script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="hill"
			data-logoUrl=""
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/137189/tag" async="true"></script>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">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</script><script id='the-hill-global-js-js-extra'>
var nsApiSettings = {"root":"https:\/\/thehill.com\/wp-json\/","nonce":"e73f937807","versionString":"wp\/v2\/","wpAdmin":"https:\/\/thehill.com\/wp-admin\/","postId":"3754058","placeholderImage":"https:\/\/thehill.com\/wp-content\/themes\/the-hill\/assets\/image-placeholder-640x360.png"};
</script>
<script async src='https://thehill.com/wp-content/themes/the-hill/client/build/js/global.bundle.min.js?ver=a48a497dfa4da4d0915c' id='the-hill-global-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/common.chunk.min.js?ver=470471cc0b186beabb7a' id='the-hill-common-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-playlist.bundle.min.js?ver=29b79a5826cbe6e7a78d' id='the-hill-video-playlist-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-center.bundle.min.js?ver=f898a93bdf7f74ff53ad' id='the-hill-video-center-js-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'201940957',post:'3754058',tz:'-5',srv:'thehill.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '201940957', '3754058' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"738543775","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIAFQDAWkRDRAX","queueTime":0,"applicationTime":1767,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
