<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <script type="text/javascript">
    var iPad = (navigator.userAgent.match(/(iPad)/) || (navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1));
  </script>
      <script type="text/javascript">
      if (!iPad) {
        var meta = document.createElement('meta');
        meta.name = "viewport";
        meta.content = "width=device-width, initial-scale=1.0";
        document.getElementsByTagName('head')[0].appendChild(meta);
      }
    </script>
      <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad?amp" />
<meta property="author" content="Julia Manchester" />
<link rel="shortcut icon" href="https://thehill.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out a campaign video on Monday hitting Democratic hopeful Stacey Abrams over a photo showing her maskless in front of a group of masked school children. " />
<meta name="keywords" content="2022, 2022 election, 2022 midterms, Georgia gubernatorial election, Georgia governor race,David Perdue, Brian Kemp, Stacey Abrams," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" />
<link rel="shortlink" href="https://thehill.com/node/593098" />
<meta property="fb:admins" content="581787871" />
<meta property="fb:admins" content="732535504" />
<meta property="fb:admins" content="1531470032" />
<meta property="fb:app_id" content="566538590082898" />
<meta property="fb:pages" content="7533944086, 2064147433830888" />
<meta property="og:site_name" content="TheHill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perdue rolls out video hitting Abrams over maskless photo" />
<meta property="og:url" content="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" />
<meta property="og:description" content="Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out a campaign video on Monday hitting Democratic hopeful Stacey Abrams over a photo showing her maskless in front of a group of masked school children. " />
<meta property="og:updated_time" content="2022-02-07T12:52:18-05:00" />
<meta property="og:image" content="https://thehill.com/sites/default/files/perduedavid_020520bc_lead.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Perdue rolls out video hitting Abrams over maskless photo" />
<meta name="twitter:url" content="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" />
<meta name="twitter:description" content="Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out a campaign video on Monday hitting Democratic hopeful Stacey Abrams over a photo showing her maskless in front of a group" />
<meta property="article:published_time" content="2022-02-07T11:26:29-05:00" />
<meta property="article:modified_time" content="2022-02-07T12:52:18-05:00" />
<meta name="dcterms.title" content="Perdue rolls out video hitting Abrams over maskless photo" />
<meta name="dcterms.creator" content="Julia Manchester" />
<meta name="dcterms.description" content="Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out a campaign video on Monday hitting Democratic hopeful Stacey Abrams over a photo showing her maskless in front of a group of masked school children. " />
<meta name="dcterms.date" content="2022-02-07T11:26-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" />
<script language="javascript" type="text/javascript" src="/sites/all/modules/thehill/thehill_header_bidding/js/prebid-4_43_4.js" async ></script><script language="javascript" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js" async ></script>  <link rel="apple-touch-icon" sizes="512x512" href="/apple-touch-icon-512X512.png">
  <link rel="apple-touch-icon" sizes="1024x1024" href="/apple-touch-icon-1024X1024.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152X152.png">
  <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167X167.png">
  <link rel="apple-touch-icon" sizes="1024x1024" href="/apple-touch-icon-1024X1024.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120X120.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180X180.png">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">
  <title>Perdue rolls out video hitting Abrams over maskless photo | TheHill</title>
  <link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_GmgcKrlcJ_1AYWSRZ5rjft4ov8QEmSHehJZEiWJRn0I.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_se2WJ1rEiCe2g4ST9LNxulYjndHtkkH0k3Iu8roJvXU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_qKZ0vEfypODO1o4x445vWSfo_F9D3JU9FMeuSAU6ty4.css" media="all" />

  <script>
  window.NXSTdata = window.NXSTdata || {};
  window.NXSTdata.content = {
    "title": "Perdue rolls out video hitting Abrams over maskless photo",
    "pageType": "article",
    "authorName": "Julia Manchester",
    "description": "Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out acampaign video on Monday hitting Democratichopeful Stacey Abrams over a photo showing her maskless in front of a group of masked school children.",
    "publicationDate": "2022-02-07T11:26:29-05:00",
    "lastModifiedDate": "2022-02-07T12:52:18-05:00",
    "publicationDayOfWeek": "Monday",
    "providerName": "TheHill",
    "categoryList": [
        "News",
        "Campaign"
    ],
    "primaryCategory": "News",
    "tagList": [],
    "wordCount": "",
    "paragraphCount": "",
    "imageCount": ""
};
  window.NXSTdata.page = {
    "fullUrl": "https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad",
    "canonicalUrl": "https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad",
    "ampUrl": "https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad?amp",
    "urlHostname": "https://thehill.com",
    "urlSlug": "593098-perdue-turns-maskless-abrams-photo-into-campaign-ad",
    "directoryPath": [
        "homenews",
        "campaign"
    ],
    "queryParams": [],
    "referrer": ""
};
  window.NXSTdata.site = {
    "brandName": "TheHill",
    "domainName": "thehill.com",
    "timeZone": "America/New_York",
    "segmentKey": "",
    "gaId": ""
};
  window.NXSTdata.layout = {
    "mainModule": ""
};
  window.NXSTdata.privacy = {
    "activeRules": [],
    "usPrivacyString": "",
    "essentialCookies": "",
    "limitNexstar": false,
    "limitOthers": false,
    "ccpaAlertClosed": ""
};
  window.NXSTdata.identity = {
    "blueconicId": "",
    "gaClientId": "",
    "segmentUserId": ""
};
</script>
  <script>
    function check_ga() {
      if (window.ga && ga.loaded) {
        window.NXSTdata.site.gaId = ga.getAll()[0].get('trackingId');
        window.NXSTdata.identity.gaClientId = ga.getAll()[0].get('clientId');
      } else {
        setTimeout(check_ga, 500);
      }
    }
    check_ga();
  </script>

      <script type="text/javascript">
      if (!iPad) {
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/sites/all/themes/thehill/css/mobile.css';
        document.getElementsByTagName('head')[0].appendChild(link);
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad"
      },
      "headline": "Perdue rolls out video hitting Abrams over maskless photo | TheHill",
      "image": "https://thehill.com/sites/default/files/styles/article_full/public/perduedavid_020520bc_lead.jpg?itok=HgtcMDqi",      "datePublished": "2022-02-07T11:26:29-05:00",
      "dateModified": "2022-02-07T12:52:18-05:00",
      "author": {
        "@type": "Person",
        "name": "Julia Manchester"
      },
      "publisher": {
        "@type": "Organization",
        "name": "The Hill",
        "logo": {
          "@type": "ImageObject",
          "url": "https://thehill.com/sites/all/themes/thehill/images/redesign/thehill-logo-big.png"
        }
      },
      "articleSection": "News - Campaign",
      "description": "Georgia gubernatorial candidate and former Sen. David Perdue (R) rolled out a campaign video..."
    }
  </script>
  <!-- Krux interchange code (before the first ad call) -->
  <script class="kxint" data-namespace="thehill" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(n){
        var k= 'kx'+'thehill_'+n, ls=(function(){
          try {
            return window.localStorage;
          } catch(e) {
            return null;
          }
        })();
        if (ls) {
          return ls[k] || '';
        } else if (navigator.cookieEnabled) {
          var m = document.cookie.match(k+'=([^;]*)');
          return (m && unescape(m[1])) || '';
        } else {
          return '';
        }
      }
      Krux.user = retrieve('user');
      Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
  </script>
  <!-- Permutive -->
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
  if (window.googletag.pubads().getTargeting('permutive').length === 0) {
    var kvs = window.localStorage.getItem('_pdfps');
    window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
  }
});
</script>
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
  permutive.addon('web', {
	   page: {
			"content": {
		    "pageType": window.NXSTdata.content.pageType,
		    "authorName": window.NXSTdata.content.authorName,
		    "providerName": window.NXSTdata.content.providerName,
		    "categoryList": window.NXSTdata.content.categoryList,
		    "primaryCategory": window.NXSTdata.content.primaryCategory
			}
		}
  });
  </script>
  <script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
  <script type="text/javascript">(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script>
<script>
        window._sp_ccpa = {
            config: {
                mmsDomain: "https://cmp.thehill.com",
                ccpaOrigin: "https://ccpa-service.sp-prod.net",
                accountId: "1164",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
            }
        }
</script>
<script src="https://ccpa.sp-prod.net/ccpa.js"></script><script src="https://z.moatads.com/newscomprebidheader135900089283/yi.js"></script> 
<!-- OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0514e7a2-79ec-4525-801a-239fa9c6c36a",
    });
  });
</script>  <script src="//thehill.com/sites/default/files/js/js_EUEhXWz9sYHRmO0bb7KrpJWOmASRCgalw3yhSaU7VGg.js"></script>
<script>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</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
<script>
  pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);
    

    pbjs.bidderSettings = {
standard: {
        alwaysUseBid: false,
        adserverTargeting: [{
            key: "hb_bidder",
          	val: function(bidResponse) {
        	return bidResponse.bidderCode;
          }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, 
        {
	    key: "hb_cache_id",
            val: function(bidResponse) {
		return bidResponse.videoCacheKey;
	    }
        },
        {
            key: "hb_pb",
          	val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 3.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else {
              return '25.00';
        
            }
            }
        }]

      },
openx: {
	alwaysUseBid: true,
	adserverTargeting: [{
		key: "oxb",
 		val: function(bidResponse) {
 			var bid;
 			if (bidResponse.cpm < 20) {
 				//Penny Bid Buckets
 				bid = ((Math.floor(bidResponse.cpm * 100) / 100) * 100).toFixed(0);
 			} else {
 				//Twenty dollar bucket
 				bid = "2000";
 			}
 			//Returns creativeSize_bidBucket as the value
 			return bidResponse.width + "x" + bidResponse.height + "_" + bid;
 		}
 	}]
}
      };
    pbjs.requestBids({
      bidsBackHandler: sendAdserverRequest
    });
  });

  function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    var displayAdUnitCodes = [];
    adUnits.forEach(function(adUnit) {
      displayAdUnitCodes.push(adUnit.code);
    });

    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.setTargetingForGPTAsync(displayAdUnitCodes);
        if (THEHILL_APS_ENABLED) {
          biddingRequestManager.prebid = true;
          biddersBack();
        } else {
          googletag.pubads().refresh();
        }
      });
    });
  }

  setTimeout(function() {
    sendAdserverRequest();
  }, PREBID_TIMEOUT);
</script>
<script>
googletag.slots = googletag.slots || {};</script>
<script src="//thehill.com/sites/default/files/js/js_qF2DFJCyg-1K2y0_dmMtNVJEXZ_juLDYVMkTg5Z_IrA.js"></script>
<script src="//thehill.com/sites/default/files/js/js_gbyB-8624b04gFWZoHErKXFxSQxvWm7c4JcfaGYxlCo.js"></script>
<script>
googletag.cmd.push(function() {
googletag.slots["rightrail_top"] = googletag.defineSlot("1107919/RightRail_top_300x250_ROS_asynch", [[160, 600], [300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_top")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "rightrail_top");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["rightrail_bottom"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_bottom")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "rightrail_bottom");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["rightrail_bottom_300x250_ros_second"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_second", [300, 250], "dfp-ad-rightrail_bottom_300x250_ros_second")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["leaderboard"] = googletag.defineSlot("1107919/Leaderboard_728x90_ROS_asynch", [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]], "dfp-ad-leaderboard")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "dfp-ad-leaderboard");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["incontent_desk_1"] = googletag.defineSlot("1107919/Content_300x250_ROS_asynch", [300, 250], "dfp-ad-incontent_desk_1")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["728x90_article_bottom"] = googletag.defineSlot("1107919/728x90_article_bottom", [728, 90], "dfp-ad-728x90_article_bottom")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["new_1x1_asynch"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-new_1x1_asynch")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["1x1_desktop_wowyow"] = googletag.defineSlot("1107919/1x1_desktop_wowyow", [1, 1], "dfp-ad-1x1_desktop_wowyow")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["leaderboard_728x90_bottom"] = googletag.defineSlot("1107919/leaderboard_728x90_bottom", [728, 90], "dfp-ad-leaderboard_728x90_bottom")
  .addService(googletag.pubads());
});
</script>
<script>
    var param = (new URL(window.location)).searchParams;
    var uid = param.get("userid");
    uid = uid === null ? "" : uid;

    var dataLayer = {
      "page": {
        "author": "Julia Manchester",
        "section": "News, News - Campaign",
        "keywords": "2022, 2022 election, 2022 midterms, Georgia gubernatorial election, Georgia governor race,David Perdue, Brian Kemp, Stacey Abrams,"
      },
      "user": {
        "userid" : uid
      }
    };
</script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("ksg", Krux.segments);
  googletag.pubads().setTargeting("kuid", Krux.user);
  var referrer = "";
  try{referrer = document.referrer; if(document.referrer.length > 0) referrer = new URL(document.referrer).hostname; } catch(e) {console.log(e)}
  googletag.pubads().setTargeting("referrer", referrer);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableVideoAds();
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().setTargeting("Article", "593098");
  googletag.pubads().setTargeting("Category", "Campaign");
  googletag.pubads().setTargeting("Section", "News");
  googletag.pubads().setTargeting("Tarmeta", ["2022","2022 election","2022 midterms","Georgia gubernatorial election","Georgia governor race","David Perdue","Brian Kemp","Stacey Abrams","perdue","turns","maskless","abrams","photo","into","campaign","ad"]);
  googletag.pubads().setTargeting("Video", "False");
  
  googletag.enableServices();
});
</script>
<script>
  window.vastTagParam = '';

  function handleVideoBids(bids) {
    if (bids.length > 0) {
      var videoBid = bids.filter(function(bid){return bid.mediaType === 'video'})[0];
      if (videoBid) {
        return '&scp=' + videoBid.encodedQsParams
      }
    }

    return '';
  }

  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  var THEHILL_APS_VIDEO_ENABLED = 0;
  var THEHILL_APS_VIDEO_SLOT_ID = 'videoSlot';

  if (THEHILL_APS_VIDEO_ENABLED) {
    apstag.init({
      pubID: '3393',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  } else {
    apstag.init({
      pubID: '3393',
      adServer: 'googletag',
      bidTimeout: 2e3
    });
  }

  apstag.fetchBids({
    slots: [{
      slotID: 'dfp-ad-leaderboard_728x90_bottom',
      slotName: '1107919/leaderboard_728x90_bottom',
      sizes: [[728, 90]]
    },{
      slotID: 'dfp-ad-rightrail_bottom_300x250_ros_second',
      slotName: '1107919/RightRail_bottom_300x250_ROS_second',
      sizes: [[300, 250]]
    },{
      slotID: 'dfp-ad-728x90_article_bottom',
      slotName: '1107919/728x90_article_bottom',
      sizes: [[728, 90]]
    },{
      slotID: 'dfp-ad-leaderboard',
      slotName: '1107919/Leaderboard_728x90_ROS_asynch',
      sizes: [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]]
    },{
      slotID: 'dfp-ad-rightrail_bottom',
      slotName: '1107919/RightRail_bottom_300x250_ROS_asynch',
      sizes: [[300, 250], [300, 600], [300, 1050]]
    },{
      slotID: 'dfp-ad-rightrail_top',
      slotName: '1107919/RightRail_top_300x250_ROS_asynch',
      sizes: [[160, 600], [300, 250], [300, 600], [300, 1050]]
    },{
      slotID: 'dfp-ad-incontent_desk_1',
      slotName: '1107919/Content_300x250_ROS_asynch',
      sizes: [[300, 250]]
    }]
  }, function(bids) {

    if (THEHILL_APS_VIDEO_ENABLED) {
      window.vastTagParam = handleVideoBids(bids);
    }

    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      biddingRequestManager.aps = true;
      biddersBack();
    });
  });

  // set failsafe timeout
  window.setTimeout(function() {
    sendParallelAdserverRequest();
  }, FAILSAFE_TIMEOUT);
</script>
<script src="//thehill.com/sites/default/files/js/js_4zCT9TF1zdyFo5cHWewfDVwD1ET5wj0vY8l6UcKmAsI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10188146-1", {"cookieDomain":"auto"});ga("set", "dimension1", "Julia Manchester");ga("send", "pageview");</script>
<script src="//thehill.com/sites/default/files/js/js_W3A4ntri9g5DS2DDqOjOBezT4LF9xVJJaF3Ki26P1_o.js"></script>
<script>tp = window["tp"] || [];tp.push(["setTags", ["news", "campaign"]]);tp.push(["setContentAuthor", ["Julia Manchester"]]);tp.push(["setContentCreated", ["2022-02-07T11:26:29-0500"]]);tp.push(["setContentSection", ["News"]]);tp.push(["setCustomVariable", "category", "Campaign"]);</script>
<script src="//thehill.com/sites/default/files/js/js_0GcdFqxNcN7yrbYyTOC-EeZUXIAfC0gAf1trD3o9ghY.js"></script>
<script src="//thehill.com/sites/default/files/js/js_EGEahcbQtVdNoOiRSu25-GrMIgfXfb74ZjRijT7G31I.js"></script>
<script nonce="iXohng2hoh">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</script>
  <script type = "text/javascript"> (function () {
window.aax = window.aax || {};
var aax = window.aax;
aax.initTime = new Date().getTime(); aax.pubId = "AAXK7PB21";
aax.ver = "1.2";
aax.hst = window.location.hostname;
var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
function loadScript(endpoint) {
var scriptTag = document.createElement("script"),
placeTag = document.getElementsByTagName("script")[0]; scriptTag.type = "text/javascript";
scriptTag.async = true;
scriptTag.src = endpoint; placeTag.parentNode.insertBefore(scriptTag, placeTag);
}
loadScript(aaxEndpoint); })();
</script><!-- Piano Production -->
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=U20s5oWkpu");</script><script src="https://socialcanvas-cdn.kargo.com/js/rh.min.js"></script><!-- mweb -->
<script>
window.googletag = window.googletag ||  {cmd: []}; googletag.cmd.push(function() {
 var slot = googletag.defineOutOfPageSlot("1107919/336x280_tablet_interstitial", googletag.enums.OutOfPageFormat.INTERSTITIAL);
 if  (slot) slot.addService(googletag.pubads()); googletag.enableServices();
googletag.display(slot);
 }); </script><!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<meta name="twitter:widgets:csp" content="on">
<!-- iOS -->
 <meta name="apple-itunes-app" content="app-id=396640962">
<!-- end iOS -->
<!-- Nativo Goes Here -->
<!-- NDN Start -->
<!-- script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script -->
<!-- NDN End -->
<script>window['moatYieldReady']=function(){return window.moatPrebidApi.setMoatTargetingForAllSlots()};</script>
<script>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</script>  <!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
  <!-- Krux ControlTag for "The Hill" -->
  <script class="kxct" data-id="sf90wt710" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function()
      { var k=document.createElement('script');k.type='text/javascript';k.async=true; k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sf90wt710.js'; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }
    ());
  </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-593098 node-type-article featured-other--articles section-homenews smaller-size" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
            <div class="region region-before-header">
    <div id="block-system-main-menu" class="block block-system block-menu first last odd" role="navigation">
  <div class="expand-menu-header">
    <span class="expand-menu-close"></span>
    <a href="/"></a>
  </div>
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/signup" class="menu__link menu__link">sign up for newsletters</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/" class="menu__link menu__link">Home</a></li>
<li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" title="Senate" name="Senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-2"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/coronavirus-report" class="menu__link menu__link">Coronavirus Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/politics-101" class="menu__link menu__link">Politics 101</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/equilibrium-sustainability" class="menu__link menu__link">Sustainability</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/regulation/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/regulation/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/opinion" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/hilltv" class="menu__link menu__link">Hill.TV</a></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left"><a href="/video" class="menu__link menu__link left">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=4fa6205e-3dd2-4d07-9a10-85dbaa7c0079" class="menu__link menu__link">Print Edition</a></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="/events" class="menu__link menu__link single left">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/events/past" class="menu__link menu__link">Past Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
</ul>  <div id="expand-menu-social-share">
    <div class="expand-menu-headline">Follow Us</div>
    <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="https://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;  </div>
  <div id="expand-menu-footer">
    <div class="expand-menu-headline"><a href="/">TheHill.com</a></div>
    <p>
      &copy; 1998-2022 Nexstar Media Inc.<br/>
      All Rights Reserved
    </p>
    <ul class="links"><li class="menu-3055 first"><a href="https://www.nexstar.tv/terms-of-use/">Terms &amp; Conditions</a></li>
<li class="menu-3054 last"><a href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
</ul>  </div>
</div>
  </div>
    <header id="header" role="banner" >
    <div>
      <div class="header_blocks">
                      </div>
      <div class="clear"></div>
      <div id="navigation">
        <nav id="main-menu" role="navigation">
          <div class="expanded-menu"></div>
                        <div class="region region-navigation">
    <div id="block-menu-menu-top-menu" class="block block-menu first last odd" role="navigation">

        <h2 class="block__title block-title">Top menu</h2>
    
  <div class="menu-wrapper"><ul class="menu"><li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded first expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-2"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/coronavirus-report" class="menu__link menu__link">Coronavirus Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/politics-101" class="menu__link menu__link">Politics 101</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/equilibrium-sustainability" class="menu__link menu__link">Sustainability</a></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><div class="menu-wrapper opa-opinion-menu"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul><div class="opa-opinion-submenu">
            <a href="/opinion" class="opa-opinion-submenu-all">All Contributors</a>
            <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/campaign" class="menu__link menu__link">- Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/civil-rights" class="menu__link menu__link">- Civil Rights</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/criminal-justice" class="menu__link menu__link">- Criminal Justice</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/education" class="menu__link menu__link">- Education</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/energy-environment" class="menu__link menu__link">- Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/finance" class="menu__link menu__link">- Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/healthcare" class="menu__link menu__link">- Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/immigration" class="menu__link menu__link">- Immigration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/international" class="menu__link menu__link">- International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/judiciary" class="menu__link menu__link">- Judiciary</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/technology" class="menu__link menu__link">- Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/white-house" class="menu__link menu__link">- White House</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">- Become A Contributor</a></li>
</ul>
            </div></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/events" class="menu__link menu__link">Events</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></div></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/hilltv" class="menu__link menu__link hill-tv">HILL.TV</a></li>
<li class="menu__item is-expanded menu__item is-expanded last expanded black depth-1"><a href="/changing-america" class="menu__link menu__link">Changing America </a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/changing-america/respect" class="menu__link menu__link">Respect</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/sustainability" class="menu__link menu__link">Sustainability</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/enrichment" class="menu__link menu__link">Enrichment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/resilience" class="menu__link menu__link">Resilience</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/changing-america/well-being" class="menu__link menu__link">Well-Being</a></li>
</ul></div></li>
</ul></div>
</div>
  </div>
                                  <div class="region region-controls">
    <div id="block-social-share-social-share" class="block block-social-share first odd">

      
  <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="https://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="TYPE TO SEARCH" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wFpSi_2Tk5RMBp8OrQ-dRb6Z89_P2-TEzVW5__NHiSs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
                  </nav>  
      </div>
    </div>
  </header><div id="page" class="page-new-layout responsive">
  <div id="main" class="scrolling-content ">
      <div class="region region-highlighted">
    <div id="block-term-queue-0" class="block block-term-queue first odd">

        <h2 class="block__title block-title">TRENDING:</h2>
    
  <ul class="term-queue-links"><li class="0 first"><a href="/social-tags/omicron">omicron</a></li>
<li class="1"><a href="/country/russia">Russia</a></li>
<li class="2"><a href="/person/joe-biden">Joe Biden</a></li>
<li class="3 last"><a href="/social-tags/winter-olympics">Winter Olympics</a></li>
</ul>
</div>
<div id="block-block-69" class="block block-block last even">

      
  <style>
#block-block-69 {display: inline-block;}
</style>
<div id="block-term-queue-160" class="block block-term-queue first odd">
<h2 class="block__title block-title">SPONSORED:</h2>

    <ul class="term-queue-links"><li class="0 first last"><a href="https://sponsored.thehill.com/huaweistory/p/1?utm_source=thehill&utm_medium=featured_tag&utm_campaign=sponsored"> Misunderstood: The Huawei Story</a></li>
</ul>
</div>
</div>
  </div>
      <div class="region region-top-page">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>

</div>
</div>
  </div>
        <div class="content-item">
              <div class="left-sidebar">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com">
          <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-big.png" />
        </a>
      </div>
      <div class="content-wrapper title">
        <div id="main-content" style="position: relative;top: -77px;"></div>
                          <h1 class="title" id="page-title">Perdue rolls out video hitting Abrams over maskless photo</h1>
                <div class="submitted-wrp">
    <span class="submitted-by">
    By <a href="/author/julia-manchester">Julia Manchester</a> - <span class="submitted-date">02/07/22 11:26 AM EST</span>
  </span>
  <a href="/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad#bottom-story-socials" class="disqus-comments" data-disqus-identifier="node/593098"></a>  </div>
      </div>
      <div class="content-wrapper social">
        <div class="blogs-social-wrp">
  <span  data-behavior="social-share-count" data-href="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" class="social-share-count social-share-count-593098" data-nid="593098" ></span>
  <div class="addthis_inline_share_toolbox_ru82">
  <div class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
    <div class="at-share-btn-elements">
      <a
        href="https://www.facebook.com/sharer/sharer.php?u=https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad"
        target="_blank"
        onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;"
        class="at-icon-wrapper at-share-btn at-svc-facebook">
        <span class="at4-visually-hidden">Share to Facebook</span>
        <span class="at-icon-wrapper">
          <svg xmlns="http://www.w3.org/2000/svg"
               xmlns:xlink="http://www.w3.org/1999/xlink"
               viewBox="0 0 32 32"
               version="1.1"
               role="img"
               aria-labelledby="at-svg-facebook-1"
               class="at-icon at-icon-facebook"
               style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"
          >
            <title id="at-svg-facebook-1">Facebook</title>
            <g>
              <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
            </g>
          </svg>
        </span>
        <span class="at-label">Facebook</span>
      </a>
      <a
        href="http://www.twitter.com/share?url=https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad&text=Perdue rolls out video hitting Abrams over maskless photo"
        target="_blank"
        onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;"
        class="at-icon-wrapper at-share-btn at-svc-twitter"
        >
        <span class="at4-visually-hidden">Share to Twitter</span>
        <span class="at-icon-wrapper">
          <svg xmlns="http://www.w3.org/2000/svg"
               xmlns:xlink="http://www.w3.org/1999/xlink"
               viewBox="0 0 32 32"
               version="1.1"
               role="img"
               aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 11.4px; line-height: 32px; height: 32px; color: rgb(255, 255, 255);">Twitter</span></a>
    </div>
  </div>
</div>
<div class="share-additional">
  <div class="share-linkedin">
    <script>
      ;(function(){
        var linkedinScriptEl = document.querySelector('script[src="//platform.linkedin.com/in.js"]');
        if (linkedinScriptEl == null) {
          var shareLinkedinEl = document.querySelector('.share-linkedin');
          var scriptEl = document.createElement('script');
          scriptEl.src = "//platform.linkedin.com/in.js";
          scriptEl.async = true;
          scriptEl.innerHTML = " lang: en_US";
          shareLinkedinEl.appendChild(scriptEl);
        }
      })();
    </script>
    <script type="IN/Share"></script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Perdue%20rolls%20out%20video%20hitting%20Abrams%20over%20maskless%20photo&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttps%3A//thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" class="email">&nbsp</a>  </div>
</div>
              </div>
      <div class="left-sidebar-2">
          <div class="region region-column-left">
    <div id="block-views-articles-articles-just-in" class="block block-views first odd">

      
  <div id="block-views-articles-articles_just_in-ajax-content" class="ajaxblocks-wrapper"></div>
</div>
<div id="block-block-50" class="block block-block even">

      
  <div style="width:215px; height:200px; padding:0; margin:0;"></div>
</div>
<div id="block-thehill-blocks-taboola-right-rail" class="block block-thehill-blocks odd">

      
  <div id="taboola-right-rail-593098" class="taboola-right-rail" data-behavior="taboolarightrail"></div>
</div>
<div id="block-block-52" class="block block-block last even">

      
  <!-- Outbrain: Desktop Left Column -->
<div class="OUTBRAIN" data-src="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" data-widget-id="SB_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        <div class="left-sidebar-space">&nbsp;</div>
              </div>
      <div class="content-wrapper">
            <div id="content" class="column">
                                                  


<article class="node-593098 node node-article view-mode-full clearfix" about="/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" typeof="sioc:Item foaf:Document">
    <header>
    <span property="dc:title" content="Perdue rolls out video hitting Abrams over maskless photo" class="rdf-meta element-hidden"></span>      </header>
        <div class="content-img-wrp">
      <div class="content-img"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/thumb_small_article/public/perduedavid_020520bc_lead.jpg?itok=wY_dAH59" width="640" height="360" alt="Perdue rolls out video hitting Abrams over maskless photo" /></div><div class="credits">&copy; Bonnie Cash</div>    </div>
    <div class="content-with-sidebar-wrp">
    <div class="content-wrp">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Georgia gubernatorial candidate and former Sen. <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="228669" href="/people/david-perdue">David Perdue</a><span class="rollover-people-block" id="rollover-people-228669"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/perdue_getty.jpg?itok=lUaK4kXq" width="100" height="100" alt="" /><a class="name" href="/people/david-perdue">David Perdue</a><a class="people-articles" href="/homenews/state-watch/593056-abrams-fires-back-at-perdue-kemp-over-criticism-of-maskless-photo">Abrams fires back at Perdue, Kemp over criticism of maskless photo</a> <a class="people-articles" href="/homenews/campaign/592881-kemp-invokes-trump-in-ad-after-former-president-slams-him-in-ad-for-perdue">Kemp invokes Trump in ad after former president slams him in ad for Perdue</a> <a class="people-articles" href="/homenews/campaign/592472-stacey-abrams-raises-over-9m-since-launching-bid-for-georgia-governor">Stacey Abrams raises over M since launching bid for Georgia governor</a> <a class="more" href="/people/david-perdue">MORE<span></span></a></span></span></span></span> (R) rolled out a campaign video on Monday hitting Democratic hopeful <a class="rollover-people-link" href="/person/stacey-abrams">Stacey Abrams</a> over a photo showing her maskless in front of a group of masked school children. </p><p>"This is the Georgia Stacey Abrams wants," the ad says. </p><p>The ad also hit Perdue's primary rival, incumbent Gov. <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="510636" href="/people/brian-kemp">Brian Kemp</a><span class="rollover-people-block" id="rollover-people-510636"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/kemp_110418getty.jpg?itok=Mfi6IlBZ" width="100" height="100" alt="" /><a class="name" href="/people/brian-kemp">Brian Kemp</a><a class="people-articles" href="/homenews/state-watch/593056-abrams-fires-back-at-perdue-kemp-over-criticism-of-maskless-photo">Abrams fires back at Perdue, Kemp over criticism of maskless photo</a> <a class="people-articles" href="/homenews/campaign/592881-kemp-invokes-trump-in-ad-after-former-president-slams-him-in-ad-for-perdue">Kemp invokes Trump in ad after former president slams him in ad for Perdue</a> <a class="people-articles" href="/homenews/campaign/592472-stacey-abrams-raises-over-9m-since-launching-bid-for-georgia-governor">Stacey Abrams raises over M since launching bid for Georgia governor</a> <a class="more" href="/people/brian-kemp">MORE<span></span></a></span></span></span></span> (R) over his handling of masking within the state's public schools. </p><div id="dfp-ad-incontent_desk_1-wrapper" class="dfp-tag-wrapper wrapper"><div id="dfp-ad-incontent_desk_1" class="dfp-tag-wrapper"><span>ADVERTISEMENT</span><script type="text/javascript">googletag.cmd.push(function() {googletag.display("dfp-ad-incontent_desk_1");});</script></div></div><p>"This is the reality Brian Kemp has allowed," the ad says. "Unmask our kids." </p><p>Abrams faced backlash over the weekend for the photo, which was taken at a Black History Month event at Glennwood Elementary School in Decatur, Ga. </p><p>The school's principal as well as Abrams tweeted the picture but later deleted the posts after backlash surfaced, <a href="https://www.ajc.com/politics/politics-blog/deleted-abrams-tweet-shows-how-schools-covid-policies-are-in-2022-crosshairs/MMS7LVSGSRFSBKD3VRIM72FGIQ/">according to The Atlanta Journal-Constitution</a>.</p><p>Kemp's spokesman Tate Mitchell also criticized Abrams over the picture.</p><p>"This kind of hypocrisy is exactly why Georgians see her campaign for governor for what it truly is: a quest for more power," Mitchell said.</p><div class="incontent-plugin incontent-plugin-593098"></div><p>Abrams's team said she wore a mask to the school's event and took it off so students tuning in remotely could hear her. Additionally, they said that she removed the mask for pictures with the knowledge that everyone around her was wearing masks. </p><p>Her campaign also called the Republican attacks "shameful," noting the event was honoring Black History Month. </p><p>The development comes as the debate over masks, particularly in schools, intensifies.</p></div></div></div>              <div class="article-tags">
          <span>Tags</span> <a href="/people/david-perdue" title="David Perdue">David Perdue</a> <a href="/people/brian-kemp" title="Brian Kemp">Brian Kemp</a> <a href="/person/stacey-abrams" title="Stacey Abrams">Stacey Abrams</a> <a href="/province-or-state/georgia" title="Georgia">Georgia</a> <a href="/social-tags/2022" title="2022">2022</a> <a href="/social-tags/2022-election" title="2022 election">2022 election</a> <a href="/social-tags/2022-midterms" title="2022 midterms">2022 midterms</a> <a href="/social-tags/georgia-gubernatorial-election" title="Georgia gubernatorial election">Georgia gubernatorial election</a> <a href="/social-tags/georgia-governor-race" title="Georgia governor race">Georgia governor race</a>        </div>
            <div id="bottom-story-socials" class="blogs-social-wrp">
        <div class="addthis_inline_share_toolbox_ru82">
  <div class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show">
    <div class="at-share-btn-elements">
      <a
        href="https://www.facebook.com/sharer/sharer.php?u=https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad"
        target="_blank"
        onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;"
        class="at-icon-wrapper at-share-btn at-svc-facebook">
        <span class="at4-visually-hidden">Share to Facebook</span>
        <span class="at-icon-wrapper">
          <svg xmlns="http://www.w3.org/2000/svg"
               xmlns:xlink="http://www.w3.org/1999/xlink"
               viewBox="0 0 32 32"
               version="1.1"
               role="img"
               aria-labelledby="at-svg-facebook-1"
               class="at-icon at-icon-facebook"
               style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"
          >
            <title id="at-svg-facebook-1">Facebook</title>
            <g>
              <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
            </g>
          </svg>
        </span>
        <span class="at-label">Facebook</span>
      </a>
      <a
        href="http://www.twitter.com/share?url=https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad&text=Perdue rolls out video hitting Abrams over maskless photo"
        target="_blank"
        onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;"
        class="at-icon-wrapper at-share-btn at-svc-twitter"
        >
        <span class="at4-visually-hidden">Share to Twitter</span>
        <span class="at-icon-wrapper">
          <svg xmlns="http://www.w3.org/2000/svg"
               xmlns:xlink="http://www.w3.org/1999/xlink"
               viewBox="0 0 32 32"
               version="1.1"
               role="img"
               aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 11.4px; line-height: 32px; height: 32px; color: rgb(255, 255, 255);">Twitter</span></a>
    </div>
  </div>
</div>
<div class="share-additional">
  <div class="share-linkedin">
    <script>
      ;(function(){
        var linkedinScriptEl = document.querySelector('script[src="//platform.linkedin.com/in.js"]');
        if (linkedinScriptEl == null) {
          var shareLinkedinEl = document.querySelector('.share-linkedin');
          var scriptEl = document.createElement('script');
          scriptEl.src = "//platform.linkedin.com/in.js";
          scriptEl.async = true;
          scriptEl.innerHTML = " lang: en_US";
          shareLinkedinEl.appendChild(scriptEl);
        }
      })();
    </script>
    <script type="IN/Share"></script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Perdue%20rolls%20out%20video%20hitting%20Abrams%20over%20maskless%20photo&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttps%3A//thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" class="email">&nbsp</a>  </div>
      </div>
    </div>
  </div>
    </article>
            <div class="region region-content-bottom">
    <div id="block-disqus-disqus-comments-593098" class="block block-disqus first odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://thehill-v4.disqus.com/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fcampaign%2F593098-perdue-turns-maskless-abrams-photo-into-campaign-ad">View the discussion thread.</a></p></noscript></div>
</div>
<div id="block-thehill-blocks-yappa-video-comments" class="block block-thehill-blocks first odd">

      
  <div class="mbm phs">
  <div id="yappa-comments-frame"></div>
  <script type="text/javascript">
    jQuery(document).ready(function() {
      if (!jQuery("#page .scrolling-content-item").length) {
        let btn_disqus = jQuery('#show-disqus-comments');
        if (!btn_disqus.length) {
          btn_disqus = jQuery('.load-comments-disqus');
          btn_disqus.off('click').on('click', function(e) {
            e.preventDefault();
            const mobile_block_disqus = jQuery('#block-disqus-disqus-comments');
            const yappa_iframe = jQuery('.yappa-comments-iframe-instance');
            if (mobile_block_disqus.is(":visible")) {
              mobile_block_disqus.fadeOut();
              btn_disqus.html('Load Text Comments');
            } else {
              mobile_block_disqus.fadeIn();
              btn_disqus.html('Hide Text Comments');
            }
            btn_disqus.show();
            if (yappa_iframe.length && yappa_iframe.is(":visible")) {
              yappa_iframe.fadeOut();
              btn_yappa.html('Load Video Comments');
            }
            return false;
          });
        }
        if (btn_disqus.length) {
          btn_disqus.wrap( "<div class='show-comments-btns'></div>" );
          jQuery('.show-comments-btns').css('display', 'flex');
          btn_disqus.after('<div id="show-yappa-comments" class="show-comments button default">Load Video Comments<span></span></div>');
        } else {
          const place_yappa = jQuery('#yappa-comments-frame');
          if (place_yappa.length) {
            place_yappa.prepend('<div id="show-yappa-comments" class="show-comments button default">Load Video Comments<span></span></div>');
          }
        }
        const btn_yappa = jQuery('#show-yappa-comments');
        if (btn_disqus.length) {
          btn_yappa.css('margin-left', '10px');
        }
        if (btn_yappa.length) {
          btn_yappa.click(function () {
            const block_disqus = jQuery('.block.block-disqus');
            if (block_disqus.is(":visible")) {
              block_disqus.fadeOut();
              btn_disqus.show();
              btn_disqus.html('Load Text Comments');
            }
            const yappa_iframe = jQuery('.yappa-comments-iframe-instance');
            if (yappa_iframe.length) {
              if (yappa_iframe.is(":visible")) {
                yappa_iframe.fadeOut();
                btn_yappa.html('Load Video Comments');
              } else {
                yappa_iframe.fadeIn();
                btn_yappa.html('Hide Video Comments');
              }
            } else {
              btn_yappa.html('Hide Video Comments');
              (function() {
                let yappa = document.createElement('script');
                yappa.type = 'text/javascript';
                yappa.async = true;
                yappa.src = 'https://comments.yappaapp.com/embed/yappa-comments.js';
                let frame = document.getElementById('yappa-comments-frame');
                frame.parentNode.insertBefore(yappa, frame);
              })();
            }
          });
        }
      }
    });
  </script>
</div>

</div>
<div id="block-block-51" class="block block-block last even">

      
  <!-- Outbrain Desktop Footer -->
<div class="OUTBRAIN" data-src="https://thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" data-widget-id="AR_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        </div>
                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-dfp-rightrail-top" class="block block-dfp first odd">

      
  <div id="dfp-ad-rightrail_top-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_top" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_top");
    });
  </script>
</div>

</div>
</div>
<div id="block-mostpopular-1" class="block block-mostpopular even">

        <h2 class="block__title block-title">Most Popular</h2>
    
  <div id="block-mostpopular-1-ajax-content" class="ajaxblocks-wrapper"></div>
</div>
<div id="block-dfp-rightrail-bottom" class="block block-dfp odd">

      
  <div id="dfp-ad-rightrail_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom");
    });
  </script>
</div>

</div>
</div>
<div id="block-views-hill-tv-block-video-widget" class="block block-views even">

        <h2 class="block__title block-title">Video</h2>
    
    <div class="view view-hill-tv view-id-hill_tv view-display-id-block_video_widget hill-tv-video-widget view-dom-id-030b05199f5ac61bf9d93623c9f47c3f">
                            <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content">  <a href="/hilltv/rising/573675-infectious-disease-expert-says-other-variants-pale-in-comparison-to-deltas">
    <img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/article_images/coronavirus_icu_hospital_california_082721getty_memo.jpg?itok=0cKbPix5" width="306" height="171" alt="Health expert says other COVID-19 variants &#039;pale in comparison&#039; to delta" />  </a>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/hilltv/rising/573675-infectious-disease-expert-says-other-variants-pale-in-comparison-to-deltas">Health expert says other COVID-19 variants &#039;pale in comparison&#039; to delta</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Rising</div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content">  <a href="/changing-america/video/529879-loop-rolls-out-reusable-packaging-system-with-aim-to-revolutionize">
    <img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/ca_packaging_istock.jpg?itok=MgegO3yd" width="306" height="171" alt="plastic packaging and containers" />  </a>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/changing-america/video/529879-loop-rolls-out-reusable-packaging-system-with-aim-to-revolutionize">Meet the company that is revolutionizing e-commerce by conquering the mountain of packages outside your front door</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content">Changing America</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content">  <a href="/hilltv/rising/573678-policy-analyst-says-massive-defense-bill-puts-us-in-arms-race-with-china">
    <img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/defense_ussoldiers_110919getty.jpg?itok=HN02FCRb" width="306" height="171" alt="Policy analyst says massive defense bill puts US in &#039;arms race&#039; with China" />  </a>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/hilltv/rising/573678-policy-analyst-says-massive-defense-bill-puts-us-in-arms-race-with-china">Policy analyst says massive defense bill puts US in &#039;arms race&#039; with China</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Rising</div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content">  <a href="/changing-america/video/533201-how-one-restaurateur-is-feeding-the-hungry-and-helping-restaurants">
    <img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/thumbnail_1.jpg?itok=3f2WTPou" width="306" height="171" alt="How one restaurateur is feeding the hungry and helping restaurants stay open during the pandemic" />  </a>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/changing-america/video/533201-how-one-restaurateur-is-feeding-the-hungry-and-helping-restaurants">How one restaurateur is feeding the hungry and helping restaurants stay open during the pandemic</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content">Changing America</div>  </div>  </div>
    </div>
                  </div>

</div>
<div id="block-dfp-fa145330f0ea54f2652438e423bc5e1a" class="block block-dfp odd">

      
  <div id="dfp-ad-rightrail_bottom_300x250_ros_second-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom_300x250_ros_second" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom_300x250_ros_second");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-3" class="block block-block last even">

        <h2 class="block__title block-title">More From The Web</h2>
    
  <!-- Empty Placement -->
</div>
  </section>
          </aside>
              </div>          </div> <!-- cs-end -->
  </div>
          <footer id="footer" class="region region-footer">
    <div id="block-dfp-728x90-article-bottom" class="block block-dfp first last odd">

      
  <div id="dfp-ad-728x90_article_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-728x90_article_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-728x90_article_bottom");
    });
  </script>
</div>

</div>
</div>
  </footer>
    <div class="page-bottom">
      <div class="region region-footer-bottom">
    <div id="block-thehill-blocks-footer-signup" class="block block-thehill-blocks first last odd">

      
  <div class="simple-signup-form">
  <div class="text">Don't miss a brief. <span>Sign up for our daily email.</span></div>
  <form action="/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad" method="post" id="thehill-blocks-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Your Email </label>
 <input placeholder="" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-list">
 <input class="hidden form-text" type="text" id="edit-list" name="list" value="" size="60" maxlength="128" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-C_LFeyWDIAFMVCYCs1TwGyhBsFVXol0rG6l03kgsjiM" />
<input type="hidden" name="form_id" value="thehill_blocks_signup_form" />
</div></form></div>


</div>
  </div>
    <a href="/" title="TheHill" rel="home" alt="TheHill.com">
      <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-footer.png" />
    </a>
      <div class="region region-bottom-column1">
    <div id="block-menu-menu-home" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">News</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-1"><a href="/homenews/campaign" class="menu__link is-active-trail menu__link is-active-trail active-trail">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/coronavirus-report" class="menu__link menu__link">Coronavirus Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/sunday-talk-shows" class="menu__link menu__link">Sunday Talk Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-policy-menu" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Policy</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/equilibrium-sustainability" class="menu__link menu__link">Sustainability</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/policy" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-video" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Video</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/video/in-the-news" class="menu__link menu__link">Latest</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/hill-tube" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-opinion" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Opinion</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/columnists/brent-budowsky" class="menu__link menu__link">Brent Budowsky</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/opinion" class="menu__link menu__link">More</a></li>
</ul>
</div>
  </div>
      <div class="region region-bottom-column2">
    <div id="block-menu-menu-anchor-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">TheHill.com</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="https://www.nexstar.tv/privacy-policy/" class="menu__link menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="https://www.nexstar.tv/terms-of-use/" class="menu__link menu__link">Terms &amp; Conditions</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact" class="menu__link menu__link">Contact</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact/subscriptions" class="menu__link menu__link">Subscriptions</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contact/advertise" class="menu__link menu__link">Advertise</a></li>
</ul>
</div>
<div id="block-menu-menu-resources" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Resources</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/hill-apps" class="menu__link menu__link">The Hill Apps</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people/" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/rss-feeds" class="menu__link menu__link">RSS</a></li>
</ul>
</div>
<div id="block-menu-menu-menu-contributors" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Contributors</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
</ul>
</div>
<div id="block-menu-menu-contact-us" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Other Areas</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/special-reports/special-reports" class="menu__link menu__link">Special Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/galleries" class="menu__link menu__link">Galleries</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/classifieds" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
    <div class="clearer"></div>
    <div class="copyright-wrp">
        <div class="region region-copyright">
    <div id="block-thehill-blocks-copyright" class="block block-thehill-blocks first odd">

      
  <p>The Hill 1625 K Street, NW Suite 900 Washington DC 20006 | 202-628-8500 tel | 202-628-8503 fax</p><p>The contents of this site are &copy; 1998 - 2022  Nexstar Media Inc. | All Rights Reserved. </p>
</div>
<div id="block-block-84" class="block block-block even">

      
  <br />
<!-- OneSignal messages -->
<div class='onesignal-customlink-container'></div>
</div>
<div id="block-dfp-new-1x1-asynch" class="block block-dfp odd">

      
  <div id="dfp-ad-new_1x1_asynch-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-new_1x1_asynch" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-new_1x1_asynch");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-70" class="block block-block last even">

      
  <style>
 #do-not-sell-button {
padding-top: 15px;margin-left: 0px; width: 100%;padding-bottom: 15px;
}
@media only screen and (min-width:768px) {
 #do-not-sell-button {
margin-left: -150px;
}	
}
</style>
<div id="do-not-sell-button"></div>
    
   
</div>
  </div>
    </div>
  </div>
</div>
  <div id="dfp-ad-overlay">
    <div id="block-dfp-1x1-desktop-wowyow" class="block block-dfp first last odd">

      
  <div id="dfp-ad-1x1_desktop_wowyow-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_desktop_wowyow" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_desktop_wowyow");
    });
  </script>
</div>

</div>
</div>
  </div>
  <div id="dfp-adhesion-footer">
      <div class="region region-adhesion-footer">
    <div id="block-dfp-leaderboard-728x90-bottom" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard_728x90_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard_728x90_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard_728x90_bottom");
    });
  </script>
</div>

</div>
</div>
  </div>
  </div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  _sf_async_config.sections = "News, News - Campaign";
  _sf_async_config.authors = "Julia Manchester";
  _sf_async_config._demo = "publish_date=2022-02-07,editor=Julia Manchester";
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><!-- Begin comScore Tag -->
          <script>
            var _comscore = _comscore || [];
            _comscore.push({"c1":"2","c2":"10314615","c3":"","c4":"https:\/\/thehill.com\/homenews\/campaign\/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad","c5":"","c6":"","c15":""});
            (function() {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          </script>
          <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10314615&c3=&c4=https%3A//thehill.com/homenews/campaign/593098-perdue-turns-maskless-abrams-photo-into-campaign-ad&c5=&c6=&c15=&cv=2.0&cj=1" />
          </noscript>
      <!-- End comScore Tag --><script>
if(typeof(ga) !== 'undefined') {
  jQuery('.hill-tv').on('click', function(e) {
    ga('send', 'event', 'HillTVTopNav', 'click', e.currentTarget.pathname);
  });

  jQuery('#main-menu img').on('click', function(e) {
    ga('send', 'event', 'HillTVTopNavShowImg', 'click', e.currentTarget.currentSrc);
  });
jQuery('document').ready(function() {
    jQuery('#block-mostpopular-1').on('click', '#thehill-mostpopular-block li a', function(e) {
      var meta = 'index-';
      try {
        meta = meta + e.currentTarget.parentElement.parentElement.previousElementSibling.innerHTML;
      } catch(error) {
        console.log(error);
      }
      ga('send', 'event', 'MostPopularItem', 'click', meta);
    });
    if(jQuery('#block-views-articles-articles-just-in').length) {
        jQuery('#block-views-articles-articles-just-in').on('click', '#block-views-articles-articles-just-in li', function(e) { 
            var justInMeta = 'index-';
            try {
                var regex = /\d+/g;
                var matches = e.currentTarget.className.match(regex); 
                justInMeta = justInMeta + matches[0];
            } catch(e) {
                console.log(e);
            }
            ga('send', 'event', 'JustInItemClick', 'click', justInMeta);
        });
    }
  });

  if(typeof(pbjs) !== "undefined" && typeof(pbjs.version) === "undefined") {
    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
  }
}
</script>

<script type="text/javascript">
  (function () {
      if (window.location.href.indexOf('rl=1') === -1) {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//widgets.outbrain.com/outbrain.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
   }
  }());
</script>  </div>
<script>  var disqus_shortname = 'thehill-v4';
  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());</script>
<script>  var reloadUrl = new URL(window.location.href);
  window.setTimeout(function(){
    reloadUrl.searchParams.set('rl', 1);
    window.location=reloadUrl.toString();
  }, 2700000);
  if (reloadUrl.searchParams.get('rl') === '1') {
    var elements = document.getElementsByClassName('OUTBRAIN');
    while(elements.length > 0){
        elements[0].parentNode.removeChild(elements[0]);
    }
  }</script>
<script>    (function($) {
      Drupal.behaviors.taboolarightrail= {
        attach: function(context) {
          window._taboola = window._taboola || [];
          if (jQuery('div.taboola-right-rail:last').is(':empty')) {
            _taboola.push({mode:'organic-thumbnails-rr', container: jQuery('div.taboola-right-rail:last').attr('id'), placement: 'Right Rail Thumbnails', target_type: 'mix'});
          }
        }
      };
    })(jQuery);</script>
<script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.9";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  <div id="fb-root"></div>
  <script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"962df17ac8","applicationID":"631031602","transactionName":"YwRXYBQFWhEEUUYNV1pOdFcSDVsMSlxdAF1rEVRTAztCCwBF","queueTime":0,"applicationTime":689,"atts":"T0NUFlwfSR8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
