<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <script type="text/javascript">
    var iPad = (navigator.userAgent.match(/(iPad)/) || (navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1));
  </script>
      <script type="text/javascript">
      if (!iPad) {
        var meta = document.createElement('meta');
        meta.name = "viewport";
        meta.content = "width=device-width, initial-scale=1.0";
        document.getElementsByTagName('head')[0].appendChild(meta);
      }
    </script>
      <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak?amp" />
<meta property="author" content="Justine Coleman" />
<link rel="shortcut icon" href="https://thehill.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Former Vice President Joe Biden and Sen. Bernie Sanders (I-Vt.) in interviews on Sunday both condemned President Trump’s and his administration&#039;s response to the coronavirus outbreak." />
<meta name="keywords" content="Coronavirus, 2020 presidential campaign, Sunday shows,Bernie Sanders, Donald Trump, Mike Pence, Joe Biden," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" />
<link rel="shortlink" href="https://thehill.com/node/485352" />
<meta property="fb:admins" content="581787871" />
<meta property="fb:admins" content="732535504" />
<meta property="fb:admins" content="1531470032" />
<meta property="fb:app_id" content="566538590082898" />
<meta property="fb:pages" content="7533944086, 2064147433830888" />
<meta property="og:site_name" content="TheHill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden, Sanders condemn Trump amid coronavirus outbreak" />
<meta property="og:url" content="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" />
<meta property="og:description" content="Former Vice President Joe Biden and Sen. Bernie Sanders (I-Vt.) in interviews on Sunday both condemned President Trump’s and his administration&#039;s response to the coronavirus outbreak." />
<meta property="og:updated_time" content="2020-03-01T11:12:23-05:00" />
<meta property="og:image" content="https://thehill.com/sites/default/files/sandersbiden_030120getty.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Biden, Sanders condemn Trump amid coronavirus outbreak" />
<meta name="twitter:url" content="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" />
<meta name="twitter:description" content="Former Vice President Joe Biden and Sen. Bernie Sanders (I-Vt.) in interviews on Sunday both condemned President Trump’s and his administration&#039;s response to the coronavirus outbreak." />
<meta property="article:published_time" content="2020-03-01T11:12:24-05:00" />
<meta property="article:modified_time" content="2020-03-01T11:12:23-05:00" />
<meta name="dcterms.title" content="Biden, Sanders condemn Trump amid coronavirus outbreak" />
<meta name="dcterms.creator" content="Justine Coleman" />
<meta name="dcterms.description" content="Former Vice President Joe Biden and Sen. Bernie Sanders (I-Vt.) in interviews on Sunday both condemned President Trump’s and his administration&#039;s response to the coronavirus outbreak." />
<meta name="dcterms.date" content="2020-03-01T11:12-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" />
<script language="javascript" type="text/javascript" src="/sites/all/modules/thehill/thehill_header_bidding/js/prebid_2_44_2.js" async ></script><script language="javascript" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js" async ></script>  <link rel="apple-touch-icon" sizes="512x512" href="/apple-touch-icon-512X512.png">
  <link rel="apple-touch-icon" sizes="1024x1024" href="/apple-touch-icon-1024X1024.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152X152.png">
  <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167X167.png">
  <link rel="apple-touch-icon" sizes="1024x1024" href="/apple-touch-icon-1024X1024.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120X120.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180X180.png">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">
  <title>Biden, Sanders condemn Trump amid coronavirus outbreak | TheHill</title>
  <link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_GmgcKrlcJ_1AYWSRZ5rjft4ov8QEmSHehJZEiWJRn0I.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_se2WJ1rEiCe2g4ST9LNxulYjndHtkkH0k3Iu8roJvXU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//thehill.com/sites/default/files/css/css_k_Xvm6YxwC4ALP8vHPgkIAtA_lSauIBRBKAUEUW-5vY.css" media="all" />
      <script type="text/javascript">
      if (!iPad) {
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/sites/all/themes/thehill/css/mobile.css';
        document.getElementsByTagName('head')[0].appendChild(link);
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak"
      },
      "headline": "Biden, Sanders condemn Trump amid coronavirus outbreak | TheHill",
      "image": "https://thehill.com/sites/default/files/styles/article_full/public/sandersbiden_030120getty.jpg?itok=jdY4zpxV",
      "datePublished": "2020-03-01T11:12:24-05:00",
      "dateModified": "2020-03-01T11:12:23-05:00",
      "author": {
        "@type": "Person",
        "name": "Justine Coleman"
      },
      "publisher": {
        "@type": "Organization",
        "name": "The Hill",
        "logo": {
          "@type": "ImageObject",
          "url": "https://thehill.com/sites/all/themes/thehill/images/redesign/thehill-logo-big.png"
        }
      },
      "articleSection": "News - Sunday Talk Shows",
      "description": "Former Vice President Joe Biden and Sen. Bernie Sanders (I-Vt.) i..."
    }
  </script>
  <!-- Krux interchange code (before the first ad call) -->
  <script class="kxint" data-namespace="thehill" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(n){
        var k= 'kx'+'thehill_'+n, ls=(function(){
          try {
            return window.localStorage;
          } catch(e) {
            return null;
          }
        })();
        if (ls) {
          return ls[k] || '';
        } else if (navigator.cookieEnabled) {
          var m = document.cookie.match(k+'=([^;]*)');
          return (m && unescape(m[1])) || '';
        } else {
          return '';
        }
      }
      Krux.user = retrieve('user');
      Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
  </script>
  <script type="text/javascript">(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script>
<script>
        window._sp_ccpa = {
            config: {
                mmsDomain: "https://cmp.thehill.com",
                ccpaOrigin: "https://ccpa-service.sp-prod.net",
                accountId: "1164",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
            }
        }
</script>
<script src="https://ccpa.sp-prod.net/ccpa.js"></script><script src="https://z.moatads.com/newscomprebidheader135900089283/yi.js"></script>   <script src="//thehill.com/sites/default/files/js/js_UsJCaTKadQHcBxW3InvotRkwEO94ieAIN0hsSq5sbL4.js"></script>
<script>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</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
<script>
  pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);
    

    pbjs.bidderSettings = {
standard: {
        alwaysUseBid: false,
        adserverTargeting: [{
            key: "hb_bidder",
          	val: function(bidResponse) {
        	return bidResponse.bidderCode;
          }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, 
        {
	    key: "hb_cache_id",
            val: function(bidResponse) {
		return bidResponse.videoCacheKey;
	    }
        },
        {
            key: "hb_pb",
          	val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 3.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else {
              return '25.00';
        
            }
            }
        }]

      },
openx: {
	alwaysUseBid: true,
	adserverTargeting: [{
		key: "oxb",
 		val: function(bidResponse) {
 			var bid;
 			if (bidResponse.cpm < 20) {
 				//Penny Bid Buckets
 				bid = ((Math.floor(bidResponse.cpm * 100) / 100) * 100).toFixed(0);
 			} else {
 				//Twenty dollar bucket
 				bid = "2000";
 			}
 			//Returns creativeSize_bidBucket as the value
 			return bidResponse.width + "x" + bidResponse.height + "_" + bid;
 		}
 	}]
}
      };
    pbjs.requestBids({
      bidsBackHandler: sendAdserverRequest
    });
  });

  function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    var displayAdUnitCodes = [];
    adUnits.forEach(function(adUnit) {
      displayAdUnitCodes.push(adUnit.code);
    });

    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.setTargetingForGPTAsync(displayAdUnitCodes);
        googletag.pubads().refresh();
      });
    });
  }

  setTimeout(function() {
    sendAdserverRequest();
  }, PREBID_TIMEOUT);
</script>
<script>
googletag.slots = googletag.slots || {};</script>
<script src="//thehill.com/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="//thehill.com/sites/default/files/js/js_gbyB-8624b04gFWZoHErKXFxSQxvWm7c4JcfaGYxlCo.js"></script>
<script>
googletag.cmd.push(function() {
googletag.slots["rightrail_top"] = googletag.defineSlot("1107919/RightRail_top_300x250_ROS_asynch", [[160, 600], [300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_top")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "rightrail_top");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["rightrail_bottom"] = googletag.defineSlot("1107919/RightRail_bottom_300x250_ROS_asynch", [[300, 250], [300, 600], [300, 1050]], "dfp-ad-rightrail_bottom")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "rightrail_bottom");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["leaderboard"] = googletag.defineSlot("1107919/Leaderboard_728x90_ROS_asynch", [[728, 90], [970, 90], [970, 250], [970, 415], [970, 500], [1237, 500]], "dfp-ad-leaderboard")
  .addService(googletag.pubads())
  .setTargeting("MoatSlotId", "dfp-ad-leaderboard");
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["new_1x1_asynch"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-new_1x1_asynch")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
googletag.slots["1x1_oop"] = googletag.defineSlot("1107919/1x1_asynch", [1, 1], "dfp-ad-1x1_oop")
  .addService(googletag.pubads());
googletag.defineOutOfPageSlot("1107919/1x1_asynch", "dfp-ad-1x1_oop-oop")
  .addService(googletag.pubads());
});
</script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("ksg", Krux.segments);
  googletag.pubads().setTargeting("kuid", Krux.user);
  var referrer = "";
  try{referrer = document.referrer; if(document.referrer.length > 0) referrer = new URL(document.referrer).hostname; } catch(e) {console.log(e)}
  googletag.pubads().setTargeting("referrer", referrer);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableVideoAds();
  googletag.companionAds().setRefreshUnfilledSlots(true);
  googletag.pubads().setTargeting("Article", "485352");
  googletag.pubads().setTargeting("Category", "Sunday Talk Shows");
  googletag.pubads().setTargeting("Section", "News");
  googletag.pubads().setTargeting("Tarmeta", ["Coronavirus","2020 presidential campaign","Sunday shows","Bernie Sanders","Donald Trump","Mike Pence","Joe Biden","biden","sanders","condemn","trump","amid","coronavirus","outbreak"]);
  googletag.pubads().setTargeting("Video", "False");
  
  googletag.enableServices();
});
</script>
<script src="//thehill.com/sites/default/files/js/js_4zCT9TF1zdyFo5cHWewfDVwD1ET5wj0vY8l6UcKmAsI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-10188146-1", {"cookieDomain":"auto"});ga("set", "dimension1", "Justine Coleman");ga("send", "pageview");</script>
<script src="//thehill.com/sites/default/files/js/js_qAzKhfDd5UO2hRGaJj-b_KR1IoOCyHOfj2IrZVLbC1Y.js"></script>
<script src="//thehill.com/sites/default/files/js/js_8CtrfongTo0AnerhmNZ2iZbHTDhOOt-thlzARE9nxGM.js"></script>
<script nonce="iXohng2hoh">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</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8f5d7e1bc8befe"></script>
  <meta http-equiv="refresh" content="2700"/><meta name="twitter:widgets:csp" content="on">
<!-- iOS -->
 <meta name="apple-itunes-app" content="app-id=396640962">
<!-- end iOS -->
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- NDN Start -->
<!-- script type="text/javascript" src="//launch.newsinc.com/js/embed.js"></script -->
<!-- NDN End -->
<script>window['moatYieldReady']=function(){return window.moatPrebidApi.setMoatTargetingForAllSlots()};</script>  <!--[if lt IE 9]>
    <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
    </script>
  <![endif]-->
  <!-- Krux ControlTag for "The Hill" -->
  <script class="kxct" data-id="sf90wt710" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function()
      { var k=document.createElement('script');k.type='text/javascript';k.async=true; k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sf90wt710.js'; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }
    ());
  </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-485352 node-type-article featured-other--articles section-homenews smaller-size" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
            <div class="region region-before-header">
    <div id="block-system-main-menu" class="block block-system block-menu first last odd" role="navigation">
  <div class="expand-menu-header">
    <span class="expand-menu-close"></span>
    <a href="/"></a>
  </div>
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/signup" class="menu__link menu__link">sign up for newsletters</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/" class="menu__link menu__link">Home</a></li>
<li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" title="Senate" name="Senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/politics-101" class="menu__link menu__link">Politics 101</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf last leaf active-trail depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link is-active-trail menu__link is-active-trail active-trail">Sunday Talk Shows</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/regulation/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/regulation/national-security" class="menu__link menu__link">National Security</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/opinion" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/contributor-application-form" class="menu__link menu__link">Become a contributor</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/hilltv" class="menu__link menu__link">Hill.TV</a></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left"><a href="/video" class="menu__link menu__link left">Video</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/video/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/video/lawmaker-interviews" class="menu__link menu__link">Lawmaker Interviews</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/podcasts" class="menu__link menu__link">Podcasts</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/podcasts/hillcast" class="menu__link menu__link">HillCast</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/podcasts/history-cast" class="menu__link menu__link">HistoryCast</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1 left single"><a href="/events" class="menu__link menu__link single left">Events</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/events/past" class="menu__link menu__link">Past Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="https://sponsored.thehill.com/globallenses-canada/p/1?utm_source=thehill&amp;utm_medium=desktop-ham&amp;utm_campaign=global-lenses-canada" class="menu__link menu__link">Sponsored: Global Lenses</a></li>
</ul>  <div id="expand-menu-social-share">
    <div class="expand-menu-headline">Follow Us</div>
    <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="https://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;  </div>
  <div id="expand-menu-footer">
    <div class="expand-menu-headline"><a href="/">TheHill.com</a></div>
    &copy; 1996-2020 News Communication
    <ul class="links"><li class="menu-3055 first"><a href="/terms-and-conditions">Terms &amp; Conditions</a></li>
<li class="menu-3054 last"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>  </div>
</div>
  </div>
    <header id="header" role="banner" >
    <div>
      <div class="header_blocks">
                      </div>
      <div class="clear"></div>
      <div id="navigation">
        <nav id="main-menu" role="navigation">
          <div class="expanded-menu"></div>
                        <div class="region region-navigation">
    <div id="block-menu-menu-top-menu" class="block block-menu first last odd" role="navigation">

        <h2 class="block__title block-title">Top menu</h2>
    
  <div class="menu-wrapper"><ul class="menu"><li class="menu__item is-active-trail is-expanded menu__item is-active-trail is-expanded first expanded active-trail depth-1"><a href="/" class="menu__link is-active-trail menu__link is-active-trail active-trail">News</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/business-a-lobbying" class="menu__link menu__link">Business</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/state-watch" class="menu__link menu__link">State Watch</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/ballot-box/polls" class="menu__link menu__link">Polls</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/homenews/politics-101" class="menu__link menu__link">Politics 101</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf last leaf active-trail depth-2"><a href="/homenews/sunday-talk-shows" class="menu__link is-active-trail menu__link is-active-trail active-trail">Sunday Talk Shows</a></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/policy" class="menu__link menu__link">Policy</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/opinion" class="menu__link menu__link">Opinion</a><div class="menu-wrapper opa-opinion-menu"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
</ul><div class="opa-opinion-submenu">
            <a href="/opinion" class="opa-opinion-submenu-all">All Contributors</a>
            <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/campaign" class="menu__link menu__link">- Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/civil-rights" class="menu__link menu__link">- Civil Rights</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/criminal-justice" class="menu__link menu__link">- Criminal Justice</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/education" class="menu__link menu__link">- Education</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/energy-environment" class="menu__link menu__link">- Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/finance" class="menu__link menu__link">- Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/healthcare" class="menu__link menu__link">- Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/immigration" class="menu__link menu__link">- Immigration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/international" class="menu__link menu__link">- International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/judiciary" class="menu__link menu__link">- Judiciary</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/technology" class="menu__link menu__link">- Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/white-house" class="menu__link menu__link">- White House</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">- Become A Contributor</a></li>
</ul>
            </div></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded depth-1"><a href="/events" class="menu__link menu__link">Events</a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/events" class="menu__link menu__link">Upcoming Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/events/about" class="menu__link menu__link">About</a></li>
</ul></div></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/hilltv" class="menu__link menu__link hill-tv">HILL.TV</a></li>
<li class="menu__item is-expanded menu__item is-expanded last expanded black depth-1"><a href="/changing-america" class="menu__link menu__link">Changing America </a><div class="menu-wrapper"><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-2"><a href="/changing-america/respect" class="menu__link menu__link">Respect</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/sustainability" class="menu__link menu__link">Sustainability</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/enrichment" class="menu__link menu__link">Enrichment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-2"><a href="/changing-america/resilience" class="menu__link menu__link">Resilience</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-2"><a href="/changing-america/well-being" class="menu__link menu__link">Well-Being</a></li>
</ul></div></li>
</ul></div>
</div>
  </div>
                                  <div class="region region-controls">
    <div id="block-social-share-social-share" class="block block-social-share first odd">

      
  <a href="http://www.facebook.com/TheHill" class="social-share-facebook" target="_blank">Facebook</a>&nbsp;<a href="https://twitter.com/intent/follow?screen_name=thehill" class="social-share-twitter-follow" target="_blank">Twitter</a>&nbsp;<a href="https://www.linkedin.com/company/the-hill" class="social-share-linkedin" target="_blank">LinkedIn</a>&nbsp;
</div>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form action="/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="TYPE TO SEARCH" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Ts_EwW5WaVNNbAPsfmiXSAQv9lgBN_zbjQ4J6-fBBhc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
                  </nav>  
      </div>
    </div>
  </header><div id="page" class="page-new-layout responsive">
  <div id="main" class="scrolling-content ">
      <div class="region region-highlighted">
    <div id="block-term-queue-0" class="block block-term-queue first odd">

        <h2 class="block__title block-title">TRENDING:</h2>
    
  <ul class="term-queue-links"><li class="0 first"><a href="/person/donald-trump">Donald Trump</a></li>
<li class="1"><a href="/person/joe-biden">Joe Biden</a></li>
<li class="2"><a href="/person/bernie-sanders">Bernie Sanders</a></li>
<li class="3 last"><a href="/social-tags/coronavirus">Coronavirus</a></li>
</ul>
</div>
<div id="block-block-69" class="block block-block last even">

      
  <style>
#block-block-69 {display: inline-block;}
</style>
<div id="block-term-queue-160" class="block block-term-queue first odd">
<h2 class="block__title block-title">SPONSORED:</h2>
    <ul class="term-queue-links"><li class="0 first last"><a href="https://sponsored.thehill.com/globallenses-canada/p/1?utm_source=thehill&utm_medium=tag&utm_campaign=global-lenses-canada">Global Lenses Canada</a></li>
</ul>
</div>

</div>
  </div>
      <div class="region region-top-page">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

      
  <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-leaderboard" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>

</div>
</div>
  </div>
        <div class="content-item">
              <div class="left-sidebar">
        <a href="/" title="TheHill" rel="home" alt="TheHill.com">
          <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-big.png" />
        </a>
      </div>
      <div class="content-wrapper title">
                          <h1 class="title" id="page-title">Biden, Sanders condemn Trump amid coronavirus outbreak</h1>
                <div class="submitted-wrp">
    <span class="submitted-by">
    By <a href="/author/justine-coleman">Justine Coleman</a> - <span class="submitted-date">03/01/20 11:12 AM EST</span>
  </span>
  <a href="/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak#bottom-story-socials" class="disqus-comments" data-disqus-identifier="node/485352"></a>  </div>
      </div>
      <div class="content-wrapper social">
        <div class="blogs-social-wrp">
  <span  data-behavior="social-share-count" data-href="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" class="social-share-count social-share-count-485352" data-nid="485352" ></span>
  <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script>
      ;(function(){
        var linkedinScriptEl = document.querySelector('script[src="//platform.linkedin.com/in.js"]');
        if (linkedinScriptEl == null) {
          var shareLinkedinEl = document.querySelector('.share-linkedin');
          var scriptEl = document.createElement('script');
          scriptEl.src = "//platform.linkedin.com/in.js";
          scriptEl.async = true;
          scriptEl.innerHTML = " lang: en_US";
          shareLinkedinEl.appendChild(scriptEl);
        }
      })();
    </script>
    <script type="IN/Share"></script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Biden%2C%20Sanders%20condemn%20Trump%20amid%20coronavirus%20outbreak&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttps%3A//thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" class="email">&nbsp</a>  </div>
</div>
              </div>
      <div class="left-sidebar-2">
          <div class="region region-column-left">
    <div id="block-views-articles-articles-just-in" class="block block-views first odd">

      
  <div id="block-views-articles-articles_just_in-ajax-content" class="ajaxblocks-wrapper"></div>
</div>
<div id="block-block-50" class="block block-block even">

      
  <div style="width:215px; height:200px; padding:0; margin:0;"></div>
</div>
<div id="block-thehill-blocks-taboola-right-rail" class="block block-thehill-blocks odd">

      
  <div id="taboola-right-rail-485352" class="taboola-right-rail" data-behavior="taboolarightrail"></div>
</div>
<div id="block-block-52" class="block block-block last even">

      
  <!-- Outbrain: Desktop Left Column -->
<div class="OUTBRAIN" data-src="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" data-widget-id="SB_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        <div class="left-sidebar-space">&nbsp;</div>
              </div>
      <div class="content-wrapper">
            <div id="content" class="column">
                                                  


<article class="node-485352 node node-article view-mode-full clearfix" about="/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" typeof="sioc:Item foaf:Document">
    <header>
    <span property="dc:title" content="Biden, Sanders condemn Trump amid coronavirus outbreak" class="rdf-meta element-hidden"></span>      </header>
        <div class="content-img-wrp">
      <div class="content-img"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/thumb_small_article/public/sandersbiden_030120getty.jpg?itok=0Npo6DHZ" width="640" height="360" alt="Biden, Sanders condemn Trump amid coronavirus outbreak" /></div><div class="credits">&copy; Getty Images</div>    </div>
    <div class="content-with-sidebar-wrp">
    <div class="content-wrp">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-weight: 400;">Former Vice President <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188332" href="/people/joe-biden">Joe Biden</a><span class="rollover-people-block" id="rollover-people-188332"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/blogs/bidenjoe_081315getty_0.jpg?itok=1cziZVZF" width="100" height="100" alt="" /><a class="name" href="/people/joe-biden">Joe Biden</a><a class="people-articles" href="/homenews/the-memo/485327-winners-and-losers-from-the-south-carolina-primary">Winners and losers from the South Carolina primary</a> <a class="people-articles" href="/homenews/campaign/485326-5-takeaways-from-the-south-carolina-primary">5 takeaways from the South Carolina primary</a> <a class="people-articles" href="/homenews/campaign/485323-on-the-trail-steyers-flop-a-warning-to-bloomberg">On The Trail: Steyer's flop a warning to Bloomberg</a> <a class="more" href="/people/joe-biden">MORE<span></span></a></span></span></span></span> and Sen. <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="188217" href="/people/bernie-sanders">Bernie Sanders</a><span class="rollover-people-block" id="rollover-people-188217"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/sandersbernie_052317gn2_lead.jpg?itok=omNKCCf-" width="100" height="100" alt="" /><a class="name" href="/people/bernie-sanders">Bernie Sanders</a><a class="people-articles" href="/homenews/the-memo/485327-winners-and-losers-from-the-south-carolina-primary">Winners and losers from the South Carolina primary</a> <a class="people-articles" href="/homenews/campaign/485326-5-takeaways-from-the-south-carolina-primary">5 takeaways from the South Carolina primary</a> <a class="people-articles" href="/homenews/campaign/485323-on-the-trail-steyers-flop-a-warning-to-bloomberg">On The Trail: Steyer's flop a warning to Bloomberg</a> <a class="more" href="/people/bernie-sanders">MORE<span></span></a></span></span></span></span> (I-Vt.) in interviews on Sunday both condemned <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="261287" href="/people/donald-trump">President Trump</a><span class="rollover-people-block" id="rollover-people-261287"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/trumpdonald_070117getty.jpg?itok=9AUlbYFH" width="100" height="100" alt="" /><a class="name" href="/people/donald-trump">Donald John Trump</a><a class="people-articles" href="/homenews/house/485324-ratcliffe-rebuts-criticism-over-experience">Ratcliffe rebuts criticism over experience for DNI nomination</a> <a class="people-articles" href="/homenews/campaign/485323-on-the-trail-steyers-flop-a-warning-to-bloomberg">On The Trail: Steyer's flop a warning to Bloomberg</a> <a class="people-articles" href="/homenews/campaign/485322-biden-touts-victory-in-south-carolina-we-are-very-much-alive">Biden touts victory in South Carolina: 'We are very much alive'</a> <a class="more" href="/people/donald-trump">MORE<span></span></a></span></span></span></span>’s and his administration's response to the coronavirus outbreak.</span></p><p><span style="font-weight: 400;">The two 2020 Democratic presidential candidates criticized the president’s response as the threat from the virus expands in the U.S., with the first recorded death from the disease confirmed in Washington state on Saturday.</span></p><p><span style="font-weight: 400;">Biden said on ABC's "This Week" that his response as president would have been “fundamentally different,” denouncing the administration for previously cutting funding to the Centers of Disease Control and Prevention and appointing Vice President <span class="rollover-people" data-behavior="rolloverpeople"><a class="rollover-people-link" data-nid="288045" href="/people/mike-michael-pence">Mike Pence</a><span class="rollover-people-block" id="rollover-people-288045"><span class="rollover-block"><span><img typeof="foaf:Image" src="/sites/default/files/styles/thumb_100/public/pencemike_051017gn_lead.jpg?itok=7EYkzYpl" width="100" height="100" alt="" /><a class="name" href="/people/mike-michael-pence">Michael (Mike) Richard Pence</a><a class="people-articles" href="/homenews/sunday-talk-shows/485305-sunday-shows-preview-trump-administration-prepares-response-amid">Sunday shows preview: Trump administration prepares response amid coronavirus outbreak; Joe Biden makes his case before Super Tuesday</a> <a class="people-articles" href="/homenews/campaign/485278-republicans-give-2024-tryouts-at-cpac">Republicans give 2024 tryouts at CPAC</a> <a class="people-articles" href="/homenews/administration/485297-trump-says-administration-is-very-strongly-considering-closing-the">Trump: Administration 'very strongly' considering closing southern border amid coronavirus outbreak</a> <a class="more" href="/people/mike-michael-pence">MORE<span></span></a></span></span></span></span> to lead the fight against the disease, among other concerns. </span></p><p><span style="font-weight: 400;">“This has been outrageous the way they proceeded,” he said. “They should let the scientists speak.”</span></p><p>The former vice president also slammed Trump for comments during a rally in South Carolina where the president called the Democrats’ criticism of the coronavirus response “a hoax” and compared it to the impeachment.</p><p><span style="font-weight: 400;">“This is not a Democratic hoax,” Biden said. “This is incompetence on the part of the president of the United States at the expense of the country and the world.”</span></p><p><!--beginTweet--></p><blockquote class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en" xml:lang="en">“I see no preparedness other than political talking points, putting someone in charge who is not a scientist and muzzling the scientists," Joe Biden says on Trump's response to the coronavirus.<br /><br />"This is not a Democratic hoax, this is incompetence ...” <a href="https://t.co/23kgGkwFyy">https://t.co/23kgGkwFyy</a> <a href="https://t.co/BZUdtNtDCl">pic.twitter.com/BZUdtNtDCl</a></p>— This Week (@ThisWeekABC) <a href="https://twitter.com/ThisWeekABC/status/1234121781692243970?ref_src=twsrc%5Etfw">March 1, 2020</a></blockquote><p><!--endTweet--></p><p><span style="font-weight: 400;">Sanders on the same show also knocked the administration's reaction to the outbreak, saying that as governments globally are trying to combat the virus, Trump took to South Carolina to “undermine” the Democratic primary, which “blows me away.” </span></p><p><span style="font-weight: 400;">“How pathetic is it that in the midst of an international health care crisis, you’ve got a president running into South Carolina trying to steal some media attention away from Democrats,” the senator said.</span></p><p><!--beginTweet--></p><blockquote class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en" xml:lang="en">Bernie Sanders slams Trump amid coronavirus outbreak: “How pathetic is it that in the midst of an international health care crisis, you’ve got a president running into South Carolina trying to steal some media attention away from Democrats.” <a href="https://t.co/wGwD0uWZ3e">https://t.co/wGwD0uWZ3e</a> <a href="https://t.co/cUE3T6Ts9u">pic.twitter.com/cUE3T6Ts9u</a></p>— This Week (@ThisWeekABC) <a href="https://twitter.com/ThisWeekABC/status/1234131989936181249?ref_src=twsrc%5Etfw">March 1, 2020</a></blockquote><p><!--endTweet--></p><p><span style="font-weight: 400;">Health and Human Services (HHS) Secretary Alex Azar also appeared on “This Week” Sunday and <a href="https://thehill.com/homenews/sunday-talk-shows/485349-head-of-hhs-says-partisan-sniping-during-coronavirus-crisis-is" target="_blank" rel="noopener noreferrer">cautioned</a> against the “partisan sniping that we’re seeing.”</span></p><p>“We don't need to have this made a political issue,” he said. “We're in a public health crisis here. We need to all be banding together.”</p><p>The coronavirus has infected 72 people in the U.S., among more than 87,000 worldwide. Almost 3,000 have been killed from the virus, with one in the U.S. thus far, according to data from <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Johns Hopkins University</a>.</p></div></div></div>              <div class="article-tags">
          <span>Tags</span> <a href="/person/bernie-sanders" title="Bernie Sanders">Bernie Sanders</a> <a href="/person/donald-trump" title="Donald Trump">Donald Trump</a> <a href="/person/mike-pence" title="Mike Pence">Mike Pence</a> <a href="/person/joe-biden" title="Joe Biden">Joe Biden</a> <a href="/social-tags/coronavirus" title="Coronavirus">Coronavirus</a> <a href="/social-tags/2020-presidential-campaign" title="2020 presidential campaign">2020 presidential campaign</a> <a href="/social-tags/sunday-shows" title="Sunday shows">Sunday shows</a>        </div>
            <div id="bottom-story-socials" class="blogs-social-wrp">
        <div class="addthis_inline_share_toolbox_ru82"></div>
<div class="share-additional">
  <div class="share-linkedin">
    <script>
      ;(function(){
        var linkedinScriptEl = document.querySelector('script[src="//platform.linkedin.com/in.js"]');
        if (linkedinScriptEl == null) {
          var shareLinkedinEl = document.querySelector('.share-linkedin');
          var scriptEl = document.createElement('script');
          scriptEl.src = "//platform.linkedin.com/in.js";
          scriptEl.async = true;
          scriptEl.innerHTML = " lang: en_US";
          shareLinkedinEl.appendChild(scriptEl);
        }
      })();
    </script>
    <script type="IN/Share"></script>
  </div>
</div>
<div class="share">
  <a href="mailto:?subject=TheHill.com%3A%20Biden%2C%20Sanders%20condemn%20Trump%20amid%20coronavirus%20outbreak&amp;body=From%20TheHill.com%3A%20%0A%0A%0A%0Ahttps%3A//thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" class="email">&nbsp</a>  </div>
      </div>
    </div>
  </div>
    </article>
            <div class="region region-content-bottom">
    <div id="block-disqus-disqus-comments-485352" class="block block-disqus first odd">

      
  <div id="disqus_thread"><noscript><p><a href="http://thehill-v4.disqus.com/?url=https%3A%2F%2Fthehill.com%2Fhomenews%2Fsunday-talk-shows%2F485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak">View the discussion thread.</a></p></noscript></div>
</div>
<div id="block-block-51" class="block block-block first last odd">

      
  <!-- Outbrain Desktop Footer -->
<div class="OUTBRAIN" data-src="https://thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" data-widget-id="AR_1" data-ob-template="The Hill"></div> 
</div>
  </div>
        </div>
                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-dfp-rightrail-top" class="block block-dfp first odd">

      
  <div id="dfp-ad-rightrail_top-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_top" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_top");
    });
  </script>
</div>

</div>
</div>
<div id="block-mostpopular-1" class="block block-mostpopular even">

        <h2 class="block__title block-title">Most Popular</h2>
    
  <div id="block-mostpopular-1-ajax-content" class="ajaxblocks-wrapper"></div>
</div>
<div id="block-views-hill-tv-block-video-widget" class="block block-views odd">

        <h2 class="block__title block-title">Video</h2>
    
    <div class="view view-hill-tv view-id-hill_tv view-display-id-block_video_widget hill-tv-video-widget view-dom-id-bacd13a489b56d54c4535941527cbdfd">
                            <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/changing-america/well-being/prevention-cures/483734-health-expert-cruise-ship-quarantined-for"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/ca_diamond_princess_coronavirus.jpg?itok=QOdQervp" width="306" height="171" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/changing-america/well-being/prevention-cures/483734-health-expert-cruise-ship-quarantined-for">Two cruise passengers die from coronavirus</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content">Changing America</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/hilltv/rising/485153-fox-reporter-biden-way-behind-in-super-tuesday-advertising"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/bidenjoe_022720gn15_lead.jpg?itok=sofxab4i" width="306" height="171" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/hilltv/rising/485153-fox-reporter-biden-way-behind-in-super-tuesday-advertising">Fox News reporter: Biden &#039;way behind&#039; in Super Tuesday advertising</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Rising</div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/changing-america/sustainability/infrastructure/482789-theres-an-environmental-disaster-in-your"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/ca_microplastics_nodateistock.jpg?itok=v9CYCyPu" width="306" height="171" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/changing-america/sustainability/infrastructure/482789-theres-an-environmental-disaster-in-your">There&#039;s an environmental disaster happening in your washing machine. Here&#039;s how to clean it up.</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content">Changing America</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/hilltv/rising/485177-former-trump-communication-adviser-2020-could-be-about-who-keeps-americans-safe"><img typeof="foaf:Image" src="https://thehill.com/sites/default/files/styles/leading_video/public/trumpdonald_02262020getty.jpg?itok=a2zvjfJK" width="306" height="171" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/hilltv/rising/485177-former-trump-communication-adviser-2020-could-be-about-who-keeps-americans-safe">Former Trump communications adviser: 2020 could be about who keeps Americans safe from coronavirus</a></span>  </div>  
  <div class="views-field views-field-field-article-categories">        <div class="field-content">Rising</div>  </div>  
  <div class="views-field views-field-field-vertical-article-category">        <div class="field-content"></div>  </div>  </div>
    </div>
                  </div>

</div>
<div id="block-dfp-rightrail-bottom" class="block block-dfp even">

      
  <div id="dfp-ad-rightrail_bottom-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-rightrail_bottom" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rightrail_bottom");
    });
  </script>
</div>

</div>
</div>
<div id="block-block-3" class="block block-block last odd">

        <h2 class="block__title block-title">More From The Web</h2>
    
  <div class="newsmax-fark-block-target" height="0" width="0"></div>

<script>
var block="";
var tgt_item = jQuery('.node.view-mode-full').length - 1;
var isHero = jQuery('.hero-image').length;
tgt_item = tgt_item < 0 ? 0 : tgt_item; 
var tgt = jQuery(".newsmax-fark-block-target")[tgt_item];  
var rnd = Math.floor(Math.random(100) * 100);
var query_param = window.location.search; 
var fark_override = false;
if(query_param.length > 0 && query_param.indexOf("fark_override") >= 0) {
	fark_override = true;
}
if(!isHero) { 
if(rnd >= 30 && !fark_override) { 
    block += "<p style=\"font-family:Arial;color:#666666;font-size:11px;text-align:right;margin-bottom:-24px;padding-top:10px\">Sponsored<\/p>";
    block += "<div style=\"margin:20px 0;\">";
    block += "<div id=\"yp6_inject_bn75TWX4O573bji1xoe95X\"><\/div>";
    block += "<\/div>";
    block += "<!-- End NewsMax -->";
    jQuery(block).insertBefore(tgt);
    jQuery.ajaxSetup({cache: true});
    jQuery.getScript("https://static.newsmaxfeednetwork.com/web-clients/bootloaders/bn75TWX4O573bji1xoe95X/bootloader.js");
} else {
block += "<!-- Composite Start -->";
block += "<p style=\"font-family:Arial;color:#666666;font-size:11px;text-align:right;margin-bottom:-10px;\">Sponsored<\/p>";
block += "<div id=\"unit_93728\"><a href=\"https://mixi.media/\" rel=\"nofollow\"></a></div>";
block += "<script type=\"text/javascript\" charset=\"utf-8\">";
block += "(function() {";
block +=    "var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;";
block +=    "sc.src = '//mixi.media/data/js/93728.js'; sc.charset = 'utf-8';";
block +=    "var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);";
block += " }());";
block += "<\/script>";
block += "<!-- Composite End -->";
//jQuery(block).insertBefore(tgt);
};
};
</script>


</div>
  </section>
          </aside>
              </div>          </div> <!-- cs-end -->
  </div>
            <div class="page-bottom">
      <div class="region region-footer-bottom">
    <div id="block-thehill-blocks-footer-signup" class="block block-thehill-blocks first last odd">

      
  <div class="simple-signup-form">
  <div class="text">Don't miss a brief. <span>Sign up for our daily email.</span></div>
  <form action="/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak" method="post" id="thehill-blocks-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email">Your Email </label>
 <input placeholder="" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-list">
 <input class="hidden form-text" type="text" id="edit-list" name="list" value="" size="60" maxlength="128" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-gT8kMetBRE5xBrUKXleM64DfBzDvUmT3uiDu6l86RsU" />
<input type="hidden" name="form_id" value="thehill_blocks_signup_form" />
</div></form></div>


</div>
  </div>
    <a href="/" title="TheHill" rel="home" alt="TheHill.com">
      <img class="logo" alt="TheHill.com" src="/sites/all/themes/thehill/images/redesign/thehill-logo-footer.png" />
    </a>
      <div class="region region-bottom-column1">
    <div id="block-menu-menu-home" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">News</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/homenews/senate" class="menu__link menu__link">Senate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/house" class="menu__link menu__link">House</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/campaign" class="menu__link menu__link">Campaign</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/administration" class="menu__link menu__link">Administration</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/regulation" class="menu__link menu__link">Regulation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/blog-briefing-room" class="menu__link menu__link">Briefing Room</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/latino" class="menu__link menu__link">Latino</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/homenews/1230-report" class="menu__link menu__link">12:30 Report</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/floor-action" class="menu__link menu__link">Floor Action</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/in-the-know" class="menu__link menu__link">In The Know</a></li>
<li class="menu__item is-active-trail is-leaf menu__item is-active-trail is-leaf leaf active-trail depth-1"><a href="/homenews/sunday-talk-shows" class="menu__link is-active-trail menu__link is-active-trail active-trail">Sunday Talk Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-policy-menu" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Policy</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/policy/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/policy/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/policy" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-video" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Video</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/video/hilltube" class="menu__link menu__link">Latest</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/defense" class="menu__link menu__link">Defense</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/energy-environment" class="menu__link menu__link">Energy &amp; Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/finance" class="menu__link menu__link">Finance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/healthcare" class="menu__link menu__link">Healthcare</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/technology" class="menu__link menu__link">Technology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/transportation" class="menu__link menu__link">Transportation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/international" class="menu__link menu__link">International</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/cybersecurity" class="menu__link menu__link">Cybersecurity</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/national-security" class="menu__link menu__link">National Security</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/sunday-shows" class="menu__link menu__link">Sunday Shows</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/video/events" class="menu__link menu__link">Events</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/hill-tube" class="menu__link menu__link">More</a></li>
</ul>
</div>
<div id="block-menu-menu-opinion" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Opinion</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/opinion/columnists/brent-budowsky" class="menu__link menu__link">Brent Budowsky</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/opinion/columnists" class="menu__link menu__link">Columnists</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/congress-blog" class="menu__link menu__link">Congress Blog</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/blogs/pundits-blog" class="menu__link menu__link">Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/opinion" class="menu__link menu__link">More</a></li>
</ul>
</div>
  </div>
      <div class="region region-bottom-column2">
    <div id="block-menu-menu-anchor-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">TheHill.com</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/privacy-policy" class="menu__link menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/terms-and-conditions" class="menu__link menu__link">Terms &amp; Conditions</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact" class="menu__link menu__link">Contact</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/contact/subscriptions" class="menu__link menu__link">Subscriptions</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/contact/advertise" class="menu__link menu__link">Advertise</a></li>
</ul>
</div>
<div id="block-menu-menu-resources" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">Resources</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/hill-apps" class="menu__link menu__link">The Hill Apps</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/people/" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/rss-feeds" class="menu__link menu__link">RSS</a></li>
</ul>
</div>
<div id="block-menu-menu-menu-contributors" class="block block-menu odd" role="navigation">

        <h2 class="block__title block-title">Contributors</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first last leaf depth-1"><a href="/contributor-application-form" class="menu__link menu__link">Become a Contributor</a></li>
</ul>
</div>
<div id="block-menu-menu-contact-us" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Other Areas</h2>
    
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf depth-1"><a href="/special-reports/special-reports" class="menu__link menu__link">Special Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/galleries" class="menu__link menu__link">Galleries</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf depth-1"><a href="/classifieds" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf depth-1"><a href="/resources/classifieds/employer" class="menu__link menu__link">Jobs</a></li>
</ul>
</div>
  </div>
    <div class="clearer"></div>
    <div class="copyright-wrp">
        <div class="region region-copyright">
    <div id="block-thehill-blocks-copyright" class="block block-thehill-blocks first odd">

      
  <p>The Hill 1625 K Street, NW Suite 900 Washington DC 20006 | 202-628-8500 tel | 202-628-8503 fax</p><p>The contents of this site are &copy;2020 Capitol Hill Publishing Corp., a subsidiary of News Communications, Inc.</p>
</div>
<div id="block-dfp-new-1x1-asynch" class="block block-dfp even">

      
  <div id="dfp-ad-new_1x1_asynch-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-new_1x1_asynch" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-new_1x1_asynch");
    });
  </script>
</div>

</div>
</div>
<div id="block-dfp-1x1-oop" class="block block-dfp odd">

      
  <div id="dfp-ad-1x1_oop-wrapper" class="dfp-tag-wrapper"><!-- dfp_tag.tpl.php -->
<a href="#" class="hide_overlay"></a>
<div  id="dfp-ad-1x1_oop" class="dfp-inner">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-1x1_oop");
    });
  </script>
</div>
  <div id="dfp-ad-1x1_oop-oop" class="dfp-tag-wrapper">
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-1x1_oop-oop");
      });
    </script>
  </div>

</div>
</div>
<div id="block-block-70" class="block block-block last even">

      
  <style>
 #do-not-sell-button {
padding-top: 15px;margin-left: 0px; width: 100%;padding-bottom: 15px;
}
@media only screen and (min-width:768px) {
 #do-not-sell-button {
margin-left: -150px;
}	
}
</style>
<div id="do-not-sell-button"></div>
    
   
</div>
  </div>
    </div>
  </div>
</div>
    <div class="region region-page-bottom">
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  _sf_async_config.sections = "News, News - Sunday Talk Shows";
  _sf_async_config.authors = "Justine Coleman";
  _sf_async_config._demo = "publish_date=2020-03-01,editor=Justine Coleman";
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = document.ready;
    document.ready = (typeof document.ready != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><!-- Begin comScore Tag -->
          <script>
            var _comscore = _comscore || [];
            _comscore.push({"c1":"2","c2":"10314615","c3":"","c4":"https:\/\/thehill.com\/homenews\/sunday-talk-shows\/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak","c5":"","c6":"","c15":""});
            (function() {
              var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          </script>
          <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10314615&c3=&c4=https%3A//thehill.com/homenews/sunday-talk-shows/485352-biden-sanders-condemn-trump-amid-coronavirus-outbreak&c5=&c6=&c15=&cv=2.0&cj=1" />
          </noscript>
      <!-- End comScore Tag --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-51dZx4IkAE4Zk.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script>
if(typeof(ga) !== 'undefined') {
  jQuery('.hill-tv-video-widget a').on('click', function(e) {
    ga('send', 'event', 'HillTVVideoWidget', 'click', e.currentTarget.pathname);
  });
}
setTimeout(function() {
	 ga('send', 'event', 'AutoRefresh', 'refreshed', document.URL);
}, 2640000);
</script><!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/ee48a214-dcd9-4d76-af7b-dd194f9094db/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->

<script>
if(typeof(ga) !== 'undefined') {
  jQuery('.hill-tv').on('click', function(e) {
    ga('send', 'event', 'HillTVTopNav', 'click', e.currentTarget.pathname);
  });

  jQuery('#main-menu img').on('click', function(e) {
    ga('send', 'event', 'HillTVTopNavShowImg', 'click', e.currentTarget.currentSrc);
  });
jQuery('document').ready(function() {
    jQuery('#block-mostpopular-1').on('click', '#thehill-mostpopular-block li a', function(e) {
      var meta = 'index-';
      try {
        meta = meta + e.currentTarget.parentElement.parentElement.previousElementSibling.innerHTML;
      } catch(error) {
        console.log(error);
      }
      ga('send', 'event', 'MostPopularItem', 'click', meta);
    });
    if(jQuery('#block-views-articles-articles-just-in').length) {
        jQuery('#block-views-articles-articles-just-in').on('click', '#block-views-articles-articles-just-in li', function(e) { 
            var justInMeta = 'index-';
            try {
                var regex = /\d+/g;
                var matches = e.currentTarget.className.match(regex); 
                justInMeta = justInMeta + matches[0];
            } catch(e) {
                console.log(e);
            }
            ga('send', 'event', 'JustInItemClick', 'click', justInMeta);
        });
    }
  });

  if(typeof(pbjs) !== "undefined" && typeof(pbjs.version) === "undefined") {
    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
  }
}
</script>

  </div>
<script>
    var param = (new URL(window.location)).searchParams;
    var uid = param.get("userid");
    uid = uid === null ? "" : uid;

    var dataLayer = {
      "page": {
        "author": "Justine Coleman",
        "section": "News, News - Sunday Talk Shows",
        "keywords": "Coronavirus, 2020 presidential campaign, Sunday shows,Bernie Sanders, Donald Trump, Mike Pence, Joe Biden,"
      },
      "user": {
        "userid" : uid
      }
    };
</script>
<script>var _qevents = _qevents || [];(function() {var elem = document.createElement("script");elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-51dZx4IkAE4Zk"});</script>
<script>  var disqus_shortname = 'thehill-v4';
  (function () {
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());</script>
<script>    (function($) {
      Drupal.behaviors.taboolarightrail= {
        attach: function(context) {
          window._taboola = window._taboola || [];
          if (jQuery('div.taboola-right-rail:last').is(':empty')) {
            _taboola.push({mode:'organic-thumbnails-rr', container: jQuery('div.taboola-right-rail:last').attr('id'), placement: 'Right Rail Thumbnails', target_type: 'mix'});
          }
        }
      };
    })(jQuery);</script>
<script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.9";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
  <div id="fb-root"></div>
  <script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"962df17ac8","applicationID":"48109222","transactionName":"YwRXYBQFWhEEUUYNV1pOdFcSDVsMSlxdAF1rEVRTAztCCwBF","queueTime":0,"applicationTime":393,"atts":"T0NUFlwfSR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
