
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="2700">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/thehill"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://thehill.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"What budget reconciliation could have been and what Congress must do next","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"Richard E. Besser, Avenel Joseph, opinion contributors","authorNonByline":"","description":"This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing.","publicationDate":"2022-08-14T11:00:00-04:00","lastModifiedDate":"2022-08-12T14:26:04-04:00","publicationDayOfWeek":"Sunday","categoryList":["Opinion","White House"],"primaryCategory":"White House","tagList":[],"wordCount":1104,"paragraphCount":10,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":3598539,"providerName":"TheHill","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"thehill-2-article-3598539","seoTitle":"","primaryCategoryId":47433,"persistentId":"thehill-2-article-3598539","nlpSentiment":{"score":-0.1,"magnitude":14},"nlpCategories":{"\/People & Society\/Social Issues & Advocacy":0.75,"\/Law & Government\/Government":0.69,"\/News\/Health News":0.5},"nlpWorkOfArt":{"Inflation Reduction Act":0.09,"budget bill":0.03,"bill":0.02},"nlpOrganization":{"Congress":0.09},"nlpLocation":{"America":0.07,"states":0.01,"nation":0.01},"nlpOther":{"healthcare":0.06,"healthcare premiums":0.04,"budget reconciliation":0.02,"mark":0.01,"manufacturing sector":0.01,"investments":0.01,"health":0.01,"gun safety measures":0.01,"credit":0.01,"climate change needs":0.01,"boxes":0.01,"subsidies":0.01,"work":0.01,"record":0.01,"rate":0.01,"productivity":0.01},"nlpPerson":{"Americans":0.03,"people":0.02,"Tens":0.01,"veterans":0.01},"nlpEvent":{"expansion":0.01,"passage":0.01},"subCategory1":"","subCategory2":"","subCategory1Id":"","subCategory2Id":""} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/","ampUrl":"https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/amp\/","urlHostname":"https:\/\/thehill.com","urlSlug":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next","directoryPath":["opinion","white-house"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"thehill.com","appVersion":"wp","brandName":"The Hill","callSign":"hill","domainName":"thehill.com","timeZone":"America\/New_York","segmentKey":"7pQqdpSKE8rc12w83fBiAoQVD4llInQJ","gaId":"","networkId":"thehill-2"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"opinion\/white_house","a9Enabled":true,"confiantEnabled":false,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":true,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"18.224.59.000"} )
					</script>
		
						<script src="https://blue.thehill.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/" || "";
var cats = "Opinion,White House" || "";
var bob_kw = "" || "";
var bob_desc = "This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." || "";
var bob_story_author = "Richard E. Besser and Avenel Joseph, opinion contributors" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/" || "";
	var video_asset_url = "https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7902312?anvack=q261XAmOMdqqRf1p7eCo7IYmO1kyPmMB&token=%7E6SG5c5AGb0S5PylRblmjWbloGseZvo70MQ%3D%3D" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}
	var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
	var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
	var pageVars = {
			"content": {
			"pageType": window.NXSTdata.content.pageType,
			"authorName": window.NXSTdata.content.authorName,
			"providerName": window.NXSTdata.content.providerName,
			"categoryList": window.NXSTdata.content.categoryList,
			"primaryCategory": window.NXSTdata.content.primaryCategory,
			"wordCount": window.NXSTdata.content.wordCount,
			"paragraphCount": window.NXSTdata.content.paragraphCount,
			"tagList": window.NXSTdata.content.tagList,
			"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
			"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
			"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
			"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
			"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
			"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
			"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
			"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
			},
			"page": {
				"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
				"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
				"utmSource": window.NXSTdata.page.queryParams.utm_source,
			},
		};
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
		}
		if ( isNlpSentimentAnObject ) {
			pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
		}

	permutive.addon('web', {
		page: pageVars,
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://thehill.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-thehill-6.13.0-20220526.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	




	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
		
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "thehill.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":10,"wordCount":1104,"authorName":"Richard E. Besser and Avenel Joseph, opinion contributors","imageCount":0,"siteName":"The Hill","publishDateString":"Sun Aug 14 2022","publishTimeString":"11:00 AM EDT","originalContent":true,"classifyText":[],"categories":"Opinion,White House","primaryCategory":"White House","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "45b13753-6440-4aca-963d-85dc2ea8679d",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"The Hill"},"name":"The Hill","description":"This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing.","potentialAction":{"@type":"SearchAction","target":"https:\/\/thehill.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/","headline":"What budget reconciliation could have been and what Congress must do next","datePublished":"2022-08-14T15:00:00+00:00","dateModified":"2022-08-12T18:26:04+00:00","author":[{"@type":"Person","name":"Richard E. Besser and Avenel Joseph, opinion contributors","url":""}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/"},"image":{"@type":"ImageObject","url":"https:\/\/thehill.com\/wp-content\/uploads\/sites\/2\/2022\/08\/schumercharles_080522gn12_w.jpg","name":"Majority Leader Charles Schumer (D-N.Y.) leaves a press conference on Friday, August 5, 2022 after discussing The Inflation Reduction Act and this weekend\u2019s session."},"articleSection":"White House","genre":["Opinion","White House"],"associatedMedia":[{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Rising Hosts comment on the two party system","description":"Robby Soave and Briahna Joy Gray discuss the pitfalls of the two party system and why nothing has been done to address the issues.","thumbnailUrl":"https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E32\/3AD\/E323AD39EACEEFFE7DE96E47BE3F7D9A_160x90.jpg?Expires=2082758400&KeyName=mcpkey1&Signature=4DkDTX5CF7xZ12sC1qS2--IpmJw","contentUrl":"https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7902312?anvack=q261XAmOMdqqRf1p7eCo7IYmO1kyPmMB&token=%7E6SG5c5AGb0S5PylRblmjWbloGseZvo70MQ%3D%3D","uploadDate":"2022-08-10T11:44:00-04:00","duration":"P0DT0H1M5S","bitrate":4500,"width":1920,"height":1080}]}</script>

	
	
	
	
	
	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>What budget reconciliation could have been and what Congress must do next | The Hill</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Feed" href="https://thehill.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hill &raquo; Comments Feed" href="https://thehill.com/comments/feed/" />
<script class="wp-asset-manager the-hill-anvato-loader-js" type="text/javascript">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</script><script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/thehill.com\/opinion\/white-house\/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next\/","page_slug":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next","page_type":"story","page_category":"white_house","article_id":3598539,"subpath":"\/opinion\/white_house"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><style class="wp-asset-manager the-hill-global-critical-css" type="text/css">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</style><style class="wp-asset-manager the-hill-article-critical-css" type="text/css">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</style><meta name='description' content='This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing.' /><!-- WP SEO -->
<meta name='dcterms.type' content='Text' /><!-- WP SEO -->
<meta name='dcterms.format' content='text/html' /><!-- WP SEO -->
<meta name='dcterms.title' content='What budget reconciliation could have been and what Congress must do next' /><!-- WP SEO -->
<meta name='dcterms.creator' content='Richard E. Besser and Avenel Joseph, opinion contributors' /><!-- WP SEO -->
<meta name='dcterms.description' content='This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing.' /><!-- WP SEO -->
<meta name='dcterms.date' content='2022-08-14T11:00:00-04:00' /><!-- WP SEO -->
<meta name='dcterms.identifier' content='https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/' /><!-- WP SEO -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://thehill.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thehill.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://thehill.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://thehill.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='election-hub-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%7CSource+Serif+Pro%3A400%2C600%2C700%2C900&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://thehill.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link rel='stylesheet' id='the-hill-global-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/global.min.css?ver=042a5d3aea521f6f6720' media='all' />
<link rel='stylesheet' id='the-hill-common-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/common.chunk.min.css?ver=6d5ded0a7eb76e42bdbc' media='all' />
<link rel='stylesheet' id='the-hill-video-playlist-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-playlist.min.css?ver=3ceee1397077d1e9233d' media='all' />
<link rel='stylesheet' id='the-hill-video-center-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/video-center.min.css?ver=5871e7b7ed280fa96771' media='all' />
<link rel='stylesheet' id='the-hill-article-css-css'  href='https://thehill.com/wp-content/themes/the-hill/client/build/css/article.min.css?ver=4b585b9cb2820f2300cf' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thehill.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.5.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.8.4"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.8.4' type='text/javascript' async></script><script src='https://thehill.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://thehill.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"90f2c356589913e8f7a5e551a89a0409"}};
</script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.8.4' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/ad-loader.bundle.min.js?ver=c58bb91f315f920ba98a' id='the-hill-ad-loader-js-js'></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js?ver=1.0.0' id='confiant-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://thehill.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://thehill.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehill.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehill.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" />
<link rel='shortlink' href='https://thehill.com/?p=3598539' />
<link rel="alternate" type="application/json+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-08-14 11:00:00" />
<meta name="sailthru.title" content="What budget reconciliation could have been and what Congress must do next" />
<meta name="sailthru.author" content="Richard E. Besser and Avenel Joseph, opinion contributors" />
<meta name="sailthru.description" content="This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." />
<meta name="sailthru.image.full" content="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/thehill.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="What budget reconciliation could have been and what Congress must do next" />
<meta property="og:url" content="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" />
<meta property="og:description" content="This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." />
<meta property="article:published_time" content="2022-08-14T15:00:00+00:00" />
<meta property="article:modified_time" content="2022-08-12T18:26:04+00:00" />
<meta property="og:site_name" content="The Hill" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Majority Leader Charles Schumer (D-N.Y.)" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta name="twitter:text:title" content="What budget reconciliation could have been and what Congress must do next" />
<meta name="twitter:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?strip=1&#038;w=640" />
<meta name="twitter:image:alt" content="Majority Leader Charles Schumer (D-N.Y.)" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?w=1280" />
<meta name="twitter:description" content="This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." />
<meta name="twitter:title" content="What budget reconciliation could have been and what Congress must do next" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://thehill.com/wp-content/uploads/sites/2/2022/05/cropped-favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-3598539 single-format-standard the-hill">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<!-- Site Header -->
<header>
			
<!-- Site Header Navigation -->
<nav class="site-header | sticky" id="siteNavigation" data-module-type="navbar">
	<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
		<span class="screen-reader-text">Toggle Menu</span>
		<span class="icon icon--navicon">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
		</span>
		<span class="icon icon--close">
			
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
		</span>
	</button>

	<!-- Site Logo -->
	<a class="header-logo" rel="home" href="https://thehill.com">
		<img src="https://thehill.com/wp-content/themes/the-hill/assets/the-hill-logo-horizontal.svg" alt="TheHill.com" />
	</a>

	<!-- Menu  -->
	<ul id="supernav" class="supernav">
		<li id="site-header-search" class="site-header__search">
			
<form role="search" class="search-form site-header__search-form" action="https://thehill.com/">
	<span class="screen-reader-text"></span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
			<button class="site-header__search__close-blanket">
				<span class="screen-reader-text">Close search form</span>
			</button>
		</li>
		<li id="menu-item-3005178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3005178"><a href="/news/" data-link-position="1" data-link-type="navbar-link" data-link-label="News">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-3005189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005189"><a href="https://thehill.com/homenews/senate/" data-link-position="1" data-link-type="navbar-link" data-link-label="Senate">Senate</a></li>
	<li id="menu-item-3005190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005190"><a href="https://thehill.com/homenews/house/" data-link-position="2" data-link-type="navbar-link" data-link-label="House">House</a></li>
	<li id="menu-item-3005188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005188"><a href="https://thehill.com/homenews/administration/" data-link-position="3" data-link-type="navbar-link" data-link-label="Administration">Administration</a></li>
	<li id="menu-item-3009376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009376"><a href="https://thehill.com/homenews/campaign/" data-link-position="4" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
	<li id="menu-item-3005187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005187"><a href="https://thehill.com/regulation/" data-link-position="5" data-link-type="navbar-link" data-link-label="Regulation">Regulation</a></li>
	<li id="menu-item-3464048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3464048"><a href="https://thehill.com/business-a-lobbying/" data-link-position="6" data-link-type="navbar-link" data-link-label="Business">Business</a></li>
	<li id="menu-item-3009377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009377"><a href="https://thehill.com/homenews/media/" data-link-position="7" data-link-type="navbar-link" data-link-label="Media">Media</a></li>
	<li id="menu-item-3009380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009380"><a href="https://thehill.com/blogs/blog-briefing-room/" data-link-position="8" data-link-type="navbar-link" data-link-label="Briefing Room">Briefing Room</a></li>
	<li id="menu-item-3009381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009381"><a href="https://thehill.com/latino/" data-link-position="9" data-link-type="navbar-link" data-link-label="Latino">Latino</a></li>
	<li id="menu-item-3259731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3259731"><a href="https://thehill.com/homenews/morning-report/" data-link-position="10" data-link-type="navbar-link" data-link-label="Morning Report">Morning Report</a></li>
	<li id="menu-item-3009382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009382"><a href="https://thehill.com/homenews/1230-report/" data-link-position="11" data-link-type="navbar-link" data-link-label="12:30 Report">12:30 Report</a></li>
	<li id="menu-item-3255603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255603"><a href="https://thehill.com/homenews/state-watch/" data-link-position="12" data-link-type="navbar-link" data-link-label="State Watch">State Watch</a></li>
	<li id="menu-item-3009385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009385"><a href="https://thehill.com/blogs/in-the-know/" data-link-position="13" data-link-type="navbar-link" data-link-label="In The Know">In The Know</a></li>
	<li id="menu-item-3009387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009387"><a href="https://thehill.com/homenews/sunday-talk-shows/" data-link-position="14" data-link-type="navbar-link" data-link-label="Sunday Talk Shows">Sunday Talk Shows</a></li>
	<li id="menu-item-3484584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3484584"><a href="/people/" data-link-position="15" data-link-type="navbar-link" data-link-label="People in the News">People in the News</a></li>
	<li id="menu-item-3012423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012423"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=4fa6205e-3dd2-4d07-9a10-85dbaa7c0079" data-link-position="16" data-link-type="navbar-link" data-link-label="Print Edition">Print Edition</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005179"><a href="https://thehill.com/policy/" data-link-position="2" data-link-type="navbar-link" data-link-label="Policy">Policy</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-3005191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005191"><a href="https://thehill.com/policy/defense/" data-link-position="1" data-link-type="navbar-link" data-link-label="Defense">Defense</a></li>
	<li id="menu-item-3009388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009388"><a href="https://thehill.com/policy/energy-environment/" data-link-position="2" data-link-type="navbar-link" data-link-label="Energy &amp; Environment">Energy &#038; Environment</a></li>
	<li id="menu-item-3005200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005200"><a href="https://thehill.com/policy/finance/" data-link-position="3" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
	<li id="menu-item-3005193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005193"><a href="https://thehill.com/policy/healthcare/" data-link-position="4" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
	<li id="menu-item-3005194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005194"><a href="https://thehill.com/policy/technology/" data-link-position="5" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
	<li id="menu-item-3009389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009389"><a href="https://thehill.com/policy/transportation/" data-link-position="6" data-link-type="navbar-link" data-link-label="Transportation">Transportation</a></li>
	<li id="menu-item-3009393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009393"><a href="https://thehill.com/policy/international/" data-link-position="7" data-link-type="navbar-link" data-link-label="International">International</a></li>
	<li id="menu-item-3009398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009398"><a href="https://thehill.com/policy/cybersecurity/" data-link-position="8" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
	<li id="menu-item-3009402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009402"><a href="https://thehill.com/policy/national-security/" data-link-position="9" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
	<li id="menu-item-3255832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255832"><a href="https://thehill.com/policy/equilibrium-sustainability/" data-link-position="10" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
</ul>
</div></div></li>
<li id="menu-item-3005180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3005180"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="Opinion">Opinion</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3005195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005195"><a href="https://thehill.com/opinion/columnists/" data-link-position="1" data-link-type="navbar-link" data-link-label="Columnists">Columnists</a></li>
	<li id="menu-item-3005196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005196"><a href="https://thehill.com/opinion/congress-blog/" data-link-position="2" data-link-type="navbar-link" data-link-label="Congress Blog">Congress Blog</a></li>
	<li id="menu-item-3009655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3009655"><a href="https://thehill.com/opinion/" data-link-position="3" data-link-type="navbar-link" data-link-label="All Contributors">All Contributors</a>
	<div class="dropnav dropnav--1-col">
		<div class="dropnav__section dropnav__section--sub-menu">
			<ul class="sub-menu" data-columns="1">
		<li id="menu-item-3009311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009311"><a href="https://thehill.com/opinion/campaign/" data-link-position="4" data-link-type="navbar-link" data-link-label="Campaign">Campaign</a></li>
		<li id="menu-item-3005197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005197"><a href="https://thehill.com/opinion/civil-rights/" data-link-position="5" data-link-type="navbar-link" data-link-label="Civil Rights">Civil Rights</a></li>
		<li id="menu-item-3005199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005199"><a href="https://thehill.com/opinion/criminal-justice/" data-link-position="6" data-link-type="navbar-link" data-link-label="Criminal Justice">Criminal Justice</a></li>
		<li id="menu-item-3009853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009853"><a href="https://thehill.com/opinion/cybersecurity/" data-link-position="7" data-link-type="navbar-link" data-link-label="Cybersecurity">Cybersecurity</a></li>
		<li id="menu-item-3009786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009786"><a href="https://thehill.com/opinion/education/" data-link-position="8" data-link-type="navbar-link" data-link-label="Education">Education</a></li>
		<li id="menu-item-3009411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009411"><a href="https://thehill.com/opinion/energy-environment/" data-link-position="9" data-link-type="navbar-link" data-link-label="Energy and Environment">Energy and Environment</a></li>
		<li id="menu-item-3009417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009417"><a href="https://thehill.com/opinion/finance/" data-link-position="10" data-link-type="navbar-link" data-link-label="Finance">Finance</a></li>
		<li id="menu-item-3009425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009425"><a href="https://thehill.com/opinion/healthcare/" data-link-position="11" data-link-type="navbar-link" data-link-label="Healthcare">Healthcare</a></li>
		<li id="menu-item-3009431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009431"><a href="https://thehill.com/opinion/immigration/" data-link-position="12" data-link-type="navbar-link" data-link-label="Immigration">Immigration</a></li>
		<li id="menu-item-3009435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009435"><a href="https://thehill.com/opinion/international/" data-link-position="13" data-link-type="navbar-link" data-link-label="International">International</a></li>
		<li id="menu-item-3009438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009438"><a href="https://thehill.com/opinion/judiciary/" data-link-position="14" data-link-type="navbar-link" data-link-label="Judiciary">Judiciary</a></li>
		<li id="menu-item-3009858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009858"><a href="https://thehill.com/opinion/national-security/" data-link-position="15" data-link-type="navbar-link" data-link-label="National Security">National Security</a></li>
		<li id="menu-item-3009444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009444"><a href="https://thehill.com/opinion/technology/" data-link-position="16" data-link-type="navbar-link" data-link-label="Technology">Technology</a></li>
		<li id="menu-item-3009441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3009441"><a href="https://thehill.com/opinion/white-house/" data-link-position="17" data-link-type="navbar-link" data-link-label="White House">White House</a></li>
	</ul>
</div></div></li>
	<li id="menu-item-3009667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009667"><a href="https://thehill.com/submitting-opinion-content/" data-link-position="18" data-link-type="navbar-link" data-link-label="Submit Opinion Content">Submit Opinion Content</a></li>
</ul>
</div></div></li>
<li id="menu-item-3010350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3010350"><a href="https://thehill.com/events/" data-link-position="4" data-link-type="navbar-link" data-link-label="Events">Events</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3010352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010352"><a href="https://thehill.com/events/" data-link-position="1" data-link-type="navbar-link" data-link-label="Upcoming Events">Upcoming Events</a></li>
	<li id="menu-item-3009445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009445"><a href="/events/about" data-link-position="2" data-link-type="navbar-link" data-link-label="About">About</a></li>
</ul>
</div></div></li>
<li id="menu-item-3586242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3586242"><a href="https://jobs.thehill.com" data-link-position="5" data-link-type="navbar-link" data-link-label="Jobs">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3005183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005183"><a href="https://thehill.com/resources/classifieds/employer/" data-link-position="1" data-link-type="navbar-link" data-link-label="The Hill Jobs">The Hill Jobs</a></li>
	<li id="menu-item-3586245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3586245"><a href="https://jobs.thehill.com" data-link-position="2" data-link-type="navbar-link" data-link-label="National Jobs">National Jobs</a></li>
</ul>
</div></div></li>
<li id="menu-item-3592993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3592993"><a href="https://nxslink.thehill.com/join/7aa/signup" data-link-position="6" data-link-type="navbar-link" data-link-label="Newsletters">Newsletters</a></li>
<li id="menu-item-3005184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005184"><a href="https://thehill.com/hilltv/" data-link-position="7" data-link-type="navbar-link" data-link-label="THE HILL TV">THE HILL TV</a></li>
<li id="menu-item-3005185" class="two-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3005185"><a href="https://thehill.com/changing-america/" data-link-position="8" data-link-type="navbar-link" data-link-label="Changing America">Changing America</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-3009446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009446"><a href="https://thehill.com/changing-america/respect/" data-link-position="1" data-link-type="navbar-link" data-link-label="Respect">Respect</a></li>
	<li id="menu-item-3009447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009447"><a href="https://thehill.com/changing-america/sustainability/" data-link-position="2" data-link-type="navbar-link" data-link-label="Sustainability">Sustainability</a></li>
	<li id="menu-item-3009448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009448"><a href="https://thehill.com/changing-america/enrichment/" data-link-position="3" data-link-type="navbar-link" data-link-label="Enrichment">Enrichment</a></li>
	<li id="menu-item-3009449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009449"><a href="https://thehill.com/changing-america/resilience/" data-link-position="4" data-link-type="navbar-link" data-link-label="Resilience">Resilience</a></li>
	<li id="menu-item-3009450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009450"><a href="https://thehill.com/changing-america/well-being/" data-link-position="5" data-link-type="navbar-link" data-link-label="Well-Being">Well-Being</a></li>
</ul>
</div></div></li>
		<li class="mobile__newsletter mobile-only">
			<h3>Sign up to our latest Newsletter</h3>
			<a href="//nxslink.thehill.com/join/signup" class="mobile__newsletter__submit">Sign Up</a>
		</li>
		<li class="header-search">
			<a class="search-input-toggle" href="https://thehill.com/search/" aria-controls="site-header-search" aria-expanded="false">
				<span class="screen-reader-text">Search</span>
				<span class="icon">
					
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
				</span>
			</a>
		</li>
	</ul>

</nav>
		<div class="wrapper">
			
<div class="header-highlighted-area col-full | border-bottom | desktop-only">

	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					trending&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="/social-tags/abortion/">
									Abortion								</a>
							</li>
						
					
													<li>
								<a href="/social-tags/jan-6-hearings-2">
									Jan. 6 hearings								</a>
							</li>
						
					
													<li>
								<a href="https://thehill.com/people/joe-biden/">
									Joe Biden								</a>
							</li>
						
					
				</ul>

			</div>

		
	
		
			<div class="header-highlighted-area__container">

				<h2 class="header-highlighted-area__title">
					sponsored&colon;
				</h2>

				<ul class="header-highlighted-area__links">

					
													<li>
								<a href="https://thehill.com/sponsored-content/?ntv_adpz=3699">
									Policy Minute								</a>
							</li>
						
					
				</ul>

			</div>

		
	
</div>
		</div>
	</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
	<aside class="ad-unit ad-unit--leaderboard ad-unit--billboard1">
		<div class="ad-unit__content">
			<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[1237,500],[970,500],[970,415],[970,250],[970,90],[970,30],[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=061f0cf6-5193-4e11-bbe6-78c4bb3d3584"]}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"billboard1","fold":"atf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>		</div>
	</aside>


<!-- Site content -->
<section class="wrapper">

	<!-- Content Area -->
	
<!-- Site Left Sidebar -->
<div class="col-sidebar-left">
	

<!-- Just in articles -->
<section class="just-in hill-article-list desktop-only">
	<h2 class="widget__title | mobile-full-bleed weight-semibold">Just In...</h2>
	<ul class="list-items"  data-module-type="just-in">
					<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/finance/3601540-biden-frontrunner-for-lie-of-the-year-award-as-many-in-media-look-the-other-way/"
				data-link-type="content-link"
				data-link-position="1"
				data-link-label="Biden frontrunner for ‘Lie of the Year’ award as many in media look the other way"
				data-link-pinned="false"
				>
				Biden frontrunner for ‘Lie of the Year’ award as many in media look the other way</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/finance/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="1"
					data-link-label="Finance"
					data-link-pinned="false"
					>
						Finance					</a>
					<span class="color-light-gray"> - 2m 4s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/sunday-talk-shows/3601919-hutchinson-fbi-simply-carrying-out-their-responsibilities-with-mar-a-lago-search/"
				data-link-type="content-link"
				data-link-position="2"
				data-link-label="Hutchinson: FBI ‘simply carrying out their responsibilities’ with Mar-a-Lago search"
				data-link-pinned="false"
				>
				Hutchinson: FBI ‘simply carrying out their responsibilities’ with Mar-a-Lago search</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/sunday-talk-shows/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="2"
					data-link-label="Sunday Talk Shows"
					data-link-pinned="false"
					>
						Sunday Talk Shows					</a>
					<span class="color-light-gray"> - 30m 24s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/education/3601792-whats-more-unsettled-than-us-senate-american-higher-education/"
				data-link-type="content-link"
				data-link-position="3"
				data-link-label="What’s more unsettled than US Senate? American higher education"
				data-link-pinned="false"
				>
				What’s more unsettled than US Senate? American higher education</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/education/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="3"
					data-link-label="Education"
					data-link-pinned="false"
					>
						Education					</a>
					<span class="color-light-gray"> - 32m 4s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/3598967-gop-report-knocks-bidens-afghanistan-withdrawal-eyes-post-midterm-scrutiny/"
				data-link-type="content-link"
				data-link-position="4"
				data-link-label="GOP report knocks Biden’s Afghanistan withdrawal, eyes post-midterm scrutiny"
				data-link-pinned="false"
				>
				GOP report knocks Biden’s Afghanistan withdrawal, eyes post-midterm scrutiny</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="4"
					data-link-label="News"
					data-link-pinned="false"
					>
						News					</a>
					<span class="color-light-gray"> - 32m 4s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular ">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/sunday-talk-shows/3601915-schiff-questions-if-trump-declassified-documents-seized-by-fbi/"
				data-link-type="content-link"
				data-link-position="5"
				data-link-label="Schiff questions if Trump declassified documents seized by FBI"
				data-link-pinned="false"
				>
				Schiff questions if Trump declassified documents seized by FBI</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/sunday-talk-shows/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="5"
					data-link-label="Sunday Talk Shows"
					data-link-pinned="false"
					>
						Sunday Talk Shows					</a>
					<span class="color-light-gray"> - 37m 50s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/sunday-talk-shows/3601886-gop-senator-mum-on-whether-he-would-vote-for-trump-if-he-runs-again/"
				data-link-type="content-link"
				data-link-position="6"
				data-link-label="GOP senator mum on whether he would vote for Trump if he runs again"
				data-link-pinned="false"
				>
				GOP senator mum on whether he would vote for Trump if he runs again</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/sunday-talk-shows/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="6"
					data-link-label="Sunday Talk Shows"
					data-link-pinned="false"
					>
						Sunday Talk Shows					</a>
					<span class="color-light-gray"> - 45m 58s ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/homenews/campaign/3598974-why-trumps-effort-to-oust-murkowski-could-hit-hurdles/"
				data-link-type="content-link"
				data-link-position="7"
				data-link-label="Why Trump’s effort to oust Murkowski could hit hurdles"
				data-link-pinned="false"
				>
				Why Trump’s effort to oust Murkowski could hit hurdles</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/homenews/campaign/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="7"
					data-link-label="Campaign"
					data-link-pinned="false"
					>
						Campaign					</a>
					<span class="color-light-gray"> - 1h 1m ago</span>
				</div>
			</li>
						<li class="list-item | border-top weight-semibold leading-flat | pad-regular desktop-only">
				<a class="list-item__link | color-dark-gray text-400 | margin-bottom-300 | display-block"
				href="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/"
				data-link-type="content-link"
				data-link-position="8"
				data-link-label="What budget reconciliation could have been and what Congress must do next"
				data-link-pinned="false"
				>
				What budget reconciliation could have been and what Congress must do next</a>
				<div class="list-item__meta | color-the-hill-blue text-300 text-transform-upper">
					<a href="https://thehill.com/opinion/white-house/" rel="bookmark"
					data-link-type="category-link"
					data-link-position="8"
					data-link-label="White House"
					data-link-pinned="false"
					>
						White House					</a>
					<span class="color-light-gray"> - 1h 2m ago</span>
				</div>
			</li>
				</ul>
		<a href="https://thehill.com/news" class="desktop-only | list-item__read-more | display-block | border-top | color-light-gray text-350 weight-semibold text-transform-upper | pad-top-300 | ">
		View all	</a>
	<a data-show-on-click=".just-in li.desktop-only, .just-in .list-item__read-more.desktop-only" class="homepage__container__footer__view-all | mobile-only" href="https://thehill.com/news">
		<span>Load more</span>
	</a>
	</section>

	<section class="desktop-only">
		<!-- Revcontent -->
		<div id="revcontent-sidebar" data-widget-id="268148" data-div-id="rc-widget-d40c69"></div>
	</section>
</div>

<!-- Article Content Area -->
<article class="article__content | col-feature subgrid">

	<!-- Article Content - Header -->
	<div class="col-full">
		
<!-- Article Info -->
<section class='article__header'>
			<div class="breadcrumbs | font-base text-transform-upper color-light-gray"><a href="https://thehill.com/opinion/">Opinion</a><span class="breadcrumbs__divider">&gt;</span><a href="https://thehill.com/opinion/white-house/">White House</a></div>
		<h1 class="page-title">
		What budget reconciliation could have been and what Congress must do next	</h1>
		<section class="submitted-by | header__meta | text-transform-upper text-300 color-light-gray weight-semibold font-base">
		<div class="submitted-by__time">
			by Richard E. Besser and Avenel Joseph, opinion contributors - 08/14/22 11:00 AM ET<br>
			The views expressed by contributors are their own and not the view of The Hill		</div>
	</section>
		<section class="social | header__meta |  text-transform-upper weight-semibold font-base">
		
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2Fschumercharles_080522gn12_w.jpg%3Fw%3D900&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;description=This%20bill%2C%20historic%20as%20it%20is%2C%20will%20only%20take%20us%20so%20far%20toward%20an%20America%20in%20which%20all%20people%20truly%20have%20the%20opportunity%20for%20health%20and%20wellbeing." onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?w=900" data-title="What budget reconciliation could have been and what Congress must do next" data-desc="This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter--share-button" href="https://twitter.com/intent/tweet?text=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-1">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-1" name="show-more-options-1">
		<span class="show-more">More</span>
	</div>
</div>
		<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter--share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2Fschumercharles_080522gn12_w.jpg%3Fw%3D900&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;description=This%20bill%2C%20historic%20as%20it%20is%2C%20will%20only%20take%20us%20so%20far%20toward%20an%20America%20in%20which%20all%20people%20truly%20have%20the%20opportunity%20for%20health%20and%20wellbeing."
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
	</section>


</section>

<!-- Social Share Links -->
	</div>

	<!-- Article Content -->
	<div class="col-main | flow page-content overflow-hidden | font-base text-400">
		
<!-- Article Lead Media -->
	<div class="article__featured-media ">
		
<!-- Lead Media -->

	
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p0">
				<div id="anvato-player-p0" class="ns-block-embed__wrapper">
					<div id="p0"></div>
				</div>
				
		<div data-react-component="AnvatoVideoPlayer"></div>
		<script>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</script>
		
			</figure>
			
	</div>

<!-- Article Featured Image -->


<!-- Article Text -->
<div class="article__text | body-copy | flow">
	


<p>Over the past few months, Congress has checked several important legislative boxes, including new&nbsp;<a href="https://www.nytimes.com/2022/06/25/us/politics/gun-control-bill-biden.html" target="_blank" rel="noreferrer noopener">gun safety measures</a>, an&nbsp;<a href="https://www.nytimes.com/2022/08/10/us/politics/biden-burn-pits.html" target="_blank" rel="noreferrer noopener">expansion of healthcare for veterans</a>&nbsp;and investments in the&nbsp;<a href="https://www.npr.org/2022/08/12/1116798029/semiconductor-china-biden-law-manufacturing-supply-chain-trade-war-technology" target="_blank" rel="noreferrer noopener">manufacturing sector</a>. This has culminated with the final passage of the&nbsp;<a href="https://www.congress.gov/bill/117th-congress/house-bill/5376" target="_blank" rel="noreferrer noopener">Inflation Reduction Act</a>, the budget reconciliation bill that will make significant investments in addressing healthcare and climate change needs.&nbsp;&nbsp;&nbsp;</p>



<p>The recent productivity is notable and welcome. The budget bill maintains subsidies to lower healthcare premiums that have helped drive the uninsured rate to its&nbsp;<a href="https://aspe.hhs.gov/reports/2022-uninsurance-at-all-time-low" target="_blank" rel="noreferrer noopener">lowest mark</a>&nbsp;on record and will prevent more than&nbsp;<a href="https://www.cbpp.org/press/statements/inflation-reduction-act-takes-important-steps-forward-and-should-be-enacted" target="_blank" rel="noreferrer noopener">3 million</a>&nbsp;people from losing health insurance coverage next year. Moreover, experts have&nbsp;<a href="https://www.nrdc.org/media/2022/220807" target="_blank" rel="noreferrer noopener">hailed</a>&nbsp;the legislation as “the most significant action the U.S. has ever taken to combat climate change.”&nbsp;</p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>



<p>But this bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing. Closing the divide between the policies necessary to put health within reach and the political viability of those policies has never been more critical.&nbsp;&nbsp;</p>



<p>For a nation where policymaking tends to lurch from crisis to crisis and long-term goals are scant, the Inflation Reduction Act is a welcome change. People who receive healthcare coverage through the Affordable Care Act will be&nbsp;<a href="https://www.kff.org/policy-watch/five-things-to-know-about-possible-renewal-of-extra-affordable-care-act-subsidies/" target="_blank" rel="noreferrer noopener">protected</a>&nbsp;from potentially debilitating increases in their premium costs over the next three years. Tens of millions of seniors on Medicare will benefit from lower out-of-pocket costs and prescription drug prices, a cap on the price of insulin, and more vaccines available for free; higher subsidies for beneficiaries with low incomes will help those most in need. And with climate change looming as an&nbsp;<a href="https://www.ipcc.ch/2022/02/28/pr-wgii-ar6/" target="_blank" rel="noreferrer noopener">existential threat</a>&nbsp;and the&nbsp;<a href="https://www.rwjf.org/en/library/research/2021/09/climate-change-threatens-our-health-and-deepens-health-inequities.html" target="_blank" rel="noreferrer noopener">health and economic effects</a>&nbsp;associated with severe weather events impacting&nbsp;<a href="https://www.rwjf.org/en/library/articles-and-news/2022/06/poll--facing-extreme-weather-is-changing-americans-views-about-need-for-climate-change-action.html" target="_blank" rel="noreferrer noopener">more Americans</a>&nbsp;personally, the new law will help&nbsp;<a href="https://media.rff.org/documents/IB_22-07_HcKDycO.pdf" target="_blank" rel="noreferrer noopener">cut high energy costs</a>&nbsp;for consumers in the short term while&nbsp;<a href="https://repeatproject.org/docs/REPEAT_IRA_Prelminary_Report_2022-08-04.pdf" target="_blank" rel="noreferrer noopener">laying the groundwork</a>&nbsp;for major reductions in greenhouse gas emissions over the next decade.&nbsp;&nbsp;</p>



<p>Yet even with these provisions becoming law, we must be upfront about what this bill could have been and what still needs to be done. As the nation’s largest health philanthropy, the Robert Wood Johnson Foundation&nbsp;<a href="https://thehill.com/opinion/white-house/576233-equity-must-be-a-guidepost-for-congress-on-reconciliation/" target="_blank" rel="noreferrer noopener">hoped</a>&nbsp;for a far broader and more equitable effort to help create an America in which race, ethnicity, income level, neighborhood, disability, occupation and immigration status no longer determine how long and how well people live. Sadly, this law does not reach that mark, and the&nbsp;<a href="https://www.rwjf.org/en/library/research/2022/08/personal-experiences-of-u-s-racial-ethnic-groups-in-todays-difficult-times.html" target="_blank" rel="noreferrer noopener">barriers</a>&nbsp;to better health and economic opportunity have become more&nbsp;<a href="https://www.bls.gov/news.release/cpi.nr0.htm" target="_blank" rel="noreferrer noopener">entrenched</a>&nbsp;since the original, more expansive bill was introduced more than a year ago.&nbsp;</p>



<p>As lawmakers depart Washington for August recess, they and we should celebrate what has been accomplished while at the same time recommitting to the work that remains:</p>



<ul><li>In the latter half of 2021, the expanded Child Tax Credit&nbsp;<a href="https://www.povertycenter.columbia.edu/news-internal/monthly-poverty-november-2021" target="_blank" rel="noreferrer noopener">lifted</a>&nbsp;more than 3 million children out of poverty. When the expanded credit lapsed in January, those children&nbsp;<a href="https://www.povertycenter.columbia.edu/news-internal/monthly-poverty-january-2022" target="_blank" rel="noreferrer noopener">fell right back</a>&nbsp;into severe economic distress, yet the expanded credit still has not been renewed — even as rising prices make it harder for families to afford food, rent, utilities and other necessities, and the federal&nbsp;<a href="https://www.dol.gov/agencies/whd/minimum-wage/history" target="_blank" rel="noreferrer noopener">minimum wage</a>&nbsp;has not budged since 2009.&nbsp;</li><li>More than two years into the COVID-19 pandemic that has sickened at least half the country and killed more than 1 million people — and now facing another&nbsp;<a href="https://aspr.hhs.gov/legal/PHE/Pages/monkeypox-4Aug22.aspx" target="_blank" rel="noreferrer noopener">public health emergency</a>&nbsp;with monkeypox — America remains the only wealthy nation to not guarantee&nbsp;<a href="https://www.rwjf.org/en/library/research/2021/05/improving-access-to-paid-family-leave-to-achieve-health-equity.html" target="_blank" rel="noreferrer noopener">paid family and medical leave</a>, and affordable child care remains&nbsp;<a href="https://carsey.unh.edu/publication/childcare-remains-out-of-reach-for-millions-in-2021#:~:text=Five%20Million%20Households%20with%20Kids,in%20the%20past%20four%20weeks." target="_blank" rel="noreferrer noopener">out of reach</a>&nbsp;for millions.&nbsp;</li><li>The Supreme Court’s egregious decision overturning Roe v. Wade&nbsp;will especially impact&nbsp;women of color already facing unconscionably high&nbsp;<a href="https://www.cdc.gov/nchs/data/hestat/maternal-mortality/2020/E-stat-Maternal-Mortality-Rates-2022.pdf" target="_blank" rel="noreferrer noopener">maternal mortality rates</a>. Unfortunately,&nbsp;Congress did not extend healthcare coverage to more than 2 million people — disproportionately women of color and those with low wages — who are denied government-funded healthcare in 12 states that have&nbsp;<a href="https://www.kff.org/medicaid/issue-brief/status-of-state-medicaid-expansion-decisions-interactive-map/" target="_blank" rel="noreferrer noopener">refused</a>&nbsp;to expand their Medicaid programs under the Affordable Care Act. Congress also failed to address critical gaps in maternal health, such as extending Medicaid and CHIP postpartum coverage to one year.&nbsp;&nbsp;&nbsp;</li><li>For the past 2.5 years, every family had the peace of mind of knowing that their children could receive free school meals, the&nbsp;<a href="https://www.mdpi.com/2072-6643/13/3/911/htm" target="_blank" rel="noreferrer noopener">benefits</a>&nbsp;of which are legion. But as a new school year begins, that portion of the safety net has been&nbsp;<a href="https://abcnews.go.com/Health/avoidable-hunger-crisis-looms-millions-children-opinion/story?id=85656487" target="_blank" rel="noreferrer noopener">removed</a>, even as 25 million Americans suffer from food insecurity and food costs have risen at a level not seen in four decades.&nbsp;</li><li>States that received unprecedented levels of federal funding for rental relief last year to help Americans stay in their homes have either&nbsp;<a href="https://housing.ca.gov/covid_rr/dashboard.html" target="_blank" rel="noreferrer noopener">exhausted</a>&nbsp;the funds or&nbsp;<a href="https://mailchi.mp/b57766a59a21/governor-tate-reeves-trigger-outdoor-stewardship-appointments-1053168?e=1c51692119" target="_blank" rel="noreferrer noopener">refused</a>&nbsp;to spend them at all. Meanwhile, evictions are&nbsp;<a href="https://www.npr.org/2022/08/09/1112895439/eviction-affordable-housing" target="_blank" rel="noreferrer noopener">increasing</a>&nbsp;amid the lack of affordable housing.&nbsp;&nbsp;</li><li>For decades, domestic workers have received poverty-level wages. A long-overdue&nbsp;<a href="https://www.domesticworkers.org/wp-content/uploads/2021/06/WEAF_HCBSNational_v92.pdf" target="_blank" rel="noreferrer noopener">push</a>&nbsp;to raise their pay and expand access to quality home healthcare services for older Americans and people with disabilities was left by the wayside.&nbsp;&nbsp;</li></ul>



<aside class="thehill-promo-link">
		<a
		href="https://thehill.com/opinion/finance/3601540-biden-frontrunner-for-lie-of-the-year-award-as-many-in-media-look-the-other-way/"
		class="thehill-promo-link__link"
		target="_blank"
	>
		Biden frontrunner for ‘Lie of the Year’ award as many in media look the other way	</a>
		<a
		href="https://thehill.com/opinion/education/3601792-whats-more-unsettled-than-us-senate-american-higher-education/"
		class="thehill-promo-link__link"
		target="_blank"
	>
		What’s more unsettled than US Senate? American higher education	</a>
	</aside>



<p>During recess, members of Congress will see these health and economic challenges affecting people in their states and districts, in cities and rural areas alike. At various points over the past few years, Congress has found common ground on many of these issues. But temporary commitments are insufficient. A comprehensive, unified and ultimately bipartisan approach is necessary to confront and solve these challenges over the long term; our nation must recognize that families’ economic health is intrinsically tied to physical and mental health.&nbsp;</p>



<p>The Inflation Reduction Act marks the end of a spate of legislative action, but it must only be the beginning of our efforts to change our health and economic trajectory. When lawmakers return in September, they should remember what they heard and saw back home and act accordingly. The journey toward health equity in America is far from complete; we are not yet the country we can be or should be. It is incumbent upon our lawmakers, and all of us, to continue the fight.&nbsp;&nbsp;&nbsp;&nbsp;</p>

<aside class="ad-unit ad-unit--mr2_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr2_ab-mr2_ab"  data-slot='{"pos":"mr2_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr2_ab","tag_id":"mr2_ab","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr2_ab","fold":"atf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr2_ab-mr2_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>



<p><a href="https://www.rwjf.org/en/about-rwjf/leadership-staff/B/richard-e-besser.html" target="_blank" rel="noreferrer noopener"><em>Richard E. Besser</em></a><em>, a physician, is president and chief executive of the Robert Wood Johnson Foundation and former acting director of the Centers for Disease Control and Prevention. Avenel Joseph, Ph.D., is the vice president for Policy at the Robert Wood Johnson Foundation. Twitter:&nbsp;<a href="https://twitter.com/drrichbesser" target="_blank" rel="noreferrer noopener"><em>@DrRichBesser</em></a>,&nbsp;</em><a href="https://twitter.com/DrAvenelJoseph?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noreferrer noopener"><em>@DrAvenelJoseph</em></a>.&nbsp;</p>
</div>
		
<!-- Article Footer tags -->

<!-- Article tags -->
<section class="text-300 text-transform-upper">
	<span class="tags | weight-semibold color-dark-gray">Tags </span>
			<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/child-tax-credit/		">
		Child tax credit		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/climate-change/		">
		Climate change		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/inflation-reduction-act/		">
		Inflation Reduction Act		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/maternal-mortality-rate/		">
		maternal mortality rate		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/medicare-prescription-drug-negotiations/		">
		medicare prescription drug negotiations		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/minimum-wage-in-the-united-states/		">
		Minimum wage in the United States		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/paid-family-leave/		">
		Paid Family Leave		</a>
				<a class="tags__item color-light-gray weight-semibold" href="
		https://thehill.com/social-tags/politics-of-the-united-states/		">
		Politics of the United States		</a>
		</section>

<!-- Article Footer Social Share -->
<section class="social | header__meta |  text-transform-upper weight-semibold font-base">
	
<div class="social-share">

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2Fschumercharles_080522gn12_w.jpg%3Fw%3D900&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;description=This%20bill%2C%20historic%20as%20it%20is%2C%20will%20only%20take%20us%20so%20far%20toward%20an%20America%20in%20which%20all%20people%20truly%20have%20the%20opportunity%20for%20health%20and%20wellbeing." onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=675,height=330'); return false;" x="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" target="_blank" rel="noopener noreferrer" class="facebook fb-share-button" data-href="https://thehill.com/opinion/white-house/3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next/" data-image="https://thehill.com/wp-content/uploads/sites/2/2022/08/schumercharles_080522gn12_w.jpg?w=900" data-title="What budget reconciliation could have been and what Congress must do next" data-desc="This bill, historic as it is, will only take us so far toward an America in which all people truly have the opportunity for health and wellbeing." class="fb-share-button">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;">
				<title id="at-svg-facebook-1">Facebook</title>
				<g>
					<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
				</g>
			</svg>
		</span>
		<span>Share</span>
	</a>
	<a class="twitter twitter--share-button" href="https://twitter.com/intent/tweet?text=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F" target="_blank" rel="noopener noreferrer">
		<span class="social-share__icon">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 42px; height: 45px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g>
			</svg>
		</span>
		<span>Tweet</span>
	</a>
	<div class="more | desktop-only | share-additional | more-share-icon" class="linkedin-share">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
		<a class="linkedin" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next" target="_blank" rel="noopener noreferrer">&nbsp;
		</a>
	</div>
	<a class="email | desktop-only | share-additional" href="mailto:?subject=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F" class="email-share">
	</a>
	<div class="more more-mobile | mobile-only | social-share-popup--trigger" >
		<label class="social-share__icon | stretch-link" for="show-more-options-2">
			<span class="dots">...</span>
		</label>
		<input type="checkbox" id="show-more-options-2" name="show-more-options-2">
		<span class="show-more">More</span>
	</div>
</div>
	<!-- social-share-popup -->
<div id="social-share-popup" class="social-share-popup | mobile-only">
	<div class="social-share-popup__overlay"></div>
	<div class="social-share-popup__container">
		<div class="social-share-popup__header">
			<span class="social-share-popup__text">Share</span>
			<button class="social-share-popup__close">&#10005;</button>
		</div>
		<div class="social-share-popup__content">

			<!-- SOCIAL SHARE TWITTER -->
			<div class="social-share-popup__content--wrapper">
				<a class="twitter twitter--share-button | social-share__link"
				href="https://twitter.com/intent/tweet?text=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F"
				target="_blank"
				rel="canonical noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-twitter"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2">
	<title>Twitter</title>
	<g>
		<path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
	</g>
</>

					</span>
					<span class="social-share__text">Twitter</span>
				</a>
			</div>

			<!-- SOCIAL SHARE FACEBOOK -->
			<div class="social-share-popup__content--wrapper">
				<a class="facebook | fb-share-button | social-share__link"
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;picture=https%3A%2F%2Fthehill.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2Fschumercharles_080522gn12_w.jpg%3Fw%3D900&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;description=This%20bill%2C%20historic%20as%20it%20is%2C%20will%20only%20take%20us%20so%20far%20toward%20an%20America%20in%20which%20all%20people%20truly%20have%20the%20opportunity%20for%20health%20and%20wellbeing."
				target="_blank" rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg
class="social | social-facebook"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="0 0 32 32" version="1.1" role="img"
aria-labelledby="at-svg-facebook-1"
style="fill: rgb(65, 90, 147); width: 30px; height: 45px;">
	<title>Facebook</title>
	<g>
		<path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path>
	</g>
</svg>
					</span>
					<span class="social-share__text">Facebook</span>
				</a>
			</div>

			<!-- SOCIAL SHARE LINKEDIN -->
			<div class="social-share-popup__content--wrapper">
				<a class="linkedin | linkedin-share-button | social-share__link"
				href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F&#038;title=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
						
<svg 
class="social | social-linkedin"
xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 0 32 32" version="1.1" role="img" 
version="1.1" role="img">
	<title>LinkedIn</title>
	<path fill-rule="evenodd" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
</svg>
					</span>
					<span class="social-share__text">
						LinkedIn					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE WHATSAPP -->
			<div class="social-share-popup__content--wrapper">
				<a class="whatsapp | whatsapp-share-button | social-share__link"
				href="https://web.whatsapp.com/send?text=https%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F"
				target="_blank"
				rel="noopener noreferrer">
					<span class="social-share__icon">
					
<svg
class="social | social-whatsapp"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
viewBox="-3 -5 32 32" version="1.1"
role="img" version="1.1" role="img">
<title>Whatsapp</title>
	<g fill-rule="nonzero">
		<path d="M1 19c.488-1.578 1.053-3.078 1.57-4.627C-.856 8.37 3.382 1.61 9.122 1.048c5.42-.53 9.863 3.373 9.877 8.698.014 5.62-5.423 10.34-11.539 8.421-.46-.145-1.032-.616-1.569-.648-.75-.044-1.734.496-2.492.74-.83.269-1.553.537-2.4.741zm5.077-3.146c4.938 3.004 10.852-.366 11.354-5.275.454-4.444-3.086-8.398-7.846-8.05-5.435.397-8.7 6.9-5.354 11.66a47.252 47.252 0 00-.831 2.498c.907-.264 1.743-.598 2.677-.833z" />
		<path d="M8.276 6.1c.518 1.125 1.32 2.791 0 3.54.67 1.471 1.778 2.489 3.222 3.156.48-.33.796-.831 1.197-1.243.839.34 1.623.738 2.302 1.243.07 1.646-1.265 2.255-2.394 2.2-2.382-.113-5.655-3.24-6.445-5.548-.469-1.37.07-3.99 2.118-3.349z" />
	</g>
</svg>
					</span>
					<span class="social-share__text">
						Whatsapp					</span>
				</a>
			</div>

			<!-- SOCIAL SHARE EMAIL -->
			<div class="social-share-popup__content--wrapper">
				<a class="email | email-share | social-share__link"
				href="mailto:?subject=What%20budget%20reconciliation%20could%20have%20been%20and%20what%20Congress%20must%20do%20next&#038;body=From%20The%20Hill%0A%0A%0A%0Ahttps%3A%2F%2Fthehill.com%2Fopinion%2Fwhite-house%2F3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next%2F">
					<span class="social-share__icon">
					<svg
class="social | social-email"
version="1.1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="-5 -10 32 32"
xml:space="preserve">
	<title>Email</title>
	<path id="path17_1_" class="st0" d="M0.6,1.4c0.5,0.3,7.3,4.2,7.5,4.4C8.3,5.9,8.7,6,9,6c0.3,0,0.7-0.1,0.9-0.2l7.5-4.4
		c0.5-0.3,1-1.4,0.1-1.4h-17C-0.4,0,0.1,1.1,0.6,1.4L0.6,1.4z M17.6,3.1c-0.6,0.3-7.4,4-7.7,4.2C9.5,7.5,9.3,7.5,9,7.5
		s-0.6,0-0.9-0.2C7.7,7.1,0.9,3.4,0.4,3.1C0,2.9,0,3.1,0,3.3V11c0,0.4,0.6,1,1,1h16c0.4,0,1-0.6,1-1V3.3C18,3.1,18,2.9,17.6,3.1
		L17.6,3.1z" />
</svg>
					</span>
					<span class="social-share__text">
						Email					</span>
				</a>
			</div>
		</div>
	</div>
</div>
</section>

<!-- Article Footer Sponsored Content -->
	<!-- Revcontent -->
	<div
		id="rc-widget-1401be"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="//trends.revcontent.com"
		data-widget-id="267327"></div>
	<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>	

<section class="extended-scroll">
	<div class="extended-scroll__more-news">
		
			<div class="extended-scroll__header | mobile-full-bleed">
			<h2 class="extended-scroll__header__title">
				More White House News			</h2>

			<div class="extended-scroll__header__see-all">
									<h2 class="extended-scroll__header__see-all__title">
						<a href="https://thehill.com/opinion/white-house/">
							See All						</a>
					</h2>
							</div>
		</div>
	
	<div class="container-two-columns | extended-scroll__two-columns-layout">
					
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	mobile-full-bleed ">
		<a
		href="https://thehill.com/opinion/white-house/3597360-dick-cheney-diminishes-himself-to-attack-trump/"
		
		
					data-link-position="1"
		
					data-link-label="Dick Cheney diminishes himself to attack Trump"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/Dick-Cheney-Capitol-riot-anniversary-01062022.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/opinion/white-house/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="Dick Cheney diminishes himself to attack Trump"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				White House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/opinion/white-house/3597360-dick-cheney-diminishes-himself-to-attack-trump/"

				
				
									data-link-position="1"
				
									data-link-label="Dick Cheney diminishes himself to attack Trump"
				
							>
				Dick Cheney diminishes himself to attack Trump			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by Douglas MacKinnon, Opinion Contributor			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			1 day ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/opinion/white-house/"
					
											data-link-position="1"
					
											data-link-label="Dick Cheney diminishes himself to attack Trump"
									>
					White House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									1 day ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/opinion/white-house/3597230-a-fair-judge-would-matter-more-than-a-special-counsel-if-trump-is-charged-with-a-crime/"
		
		
					data-link-position="2"
		
					data-link-label="A fair judge would matter more than a special counsel if Trump is charged with a crime"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_081022_ap-julia-nikhinson_memo-trumplegalthreats.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/opinion/white-house/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="A fair judge would matter more than a special counsel if Trump is charged with a crime"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				White House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/opinion/white-house/3597230-a-fair-judge-would-matter-more-than-a-special-counsel-if-trump-is-charged-with-a-crime/"

				
				
									data-link-position="2"
				
									data-link-label="A fair judge would matter more than a special counsel if Trump is charged with a crime"
				
							>
				A fair judge would matter more than a special counsel if Trump is charged with a crime			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by Andrew C. McCarthy, Opinion Contributor			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			2 days ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/opinion/white-house/"
					
											data-link-position="2"
					
											data-link-label="A fair judge would matter more than a special counsel if Trump is charged with a crime"
									>
					White House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									2 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/opinion/white-house/3592514-congress-cant-codify-roe-heres-what-it-can-do/"
		
		
					data-link-position="3"
		
					data-link-label="Congress can’t codify Roe: Here’s what it can do"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/06/scotus_abortion_062722pa_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/opinion/white-house/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="Congress can’t codify Roe: Here’s what it can do"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				White House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/opinion/white-house/3592514-congress-cant-codify-roe-heres-what-it-can-do/"

				
				
									data-link-position="3"
				
									data-link-label="Congress can’t codify Roe: Here’s what it can do"
				
							>
				Congress can’t codify Roe: Here’s what it can do			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by Alan B. Morrison and Sonia M. Suter, opinion contributors			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			6 days ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/opinion/white-house/"
					
											data-link-position="3"
					
											data-link-label="Congress can’t codify Roe: Here’s what it can do"
									>
					White House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									6 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/opinion/white-house/3590067-trump-v-nixon-when-prosecution-is-in-the-public-interest/"
		
		
					data-link-position="4"
		
					data-link-label="Trump v. Nixon: When prosecution is in the public interest"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/trumpdonald_072622gn29_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/opinion/white-house/"
		
		data-link-type="category-link"

					data-link-position="4"
		
					data-link-label="Trump v. Nixon: When prosecution is in the public interest"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				White House			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/opinion/white-house/3590067-trump-v-nixon-when-prosecution-is-in-the-public-interest/"

				
				
									data-link-position="4"
				
									data-link-label="Trump v. Nixon: When prosecution is in the public interest"
				
							>
				Trump v. Nixon: When prosecution is in the public interest			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by Richard J. Davis, Opinion Contributor			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			6 days ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/opinion/white-house/"
					
											data-link-position="4"
					
											data-link-label="Trump v. Nixon: When prosecution is in the public interest"
									>
					White House				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									6 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
			</div>

			<a class="extended-scroll__see-all-button" href="https://thehill.com/opinion/white-house/">
			<span>
				See All			</span>
		</a>
		</div>

	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[900,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leader_mr1","fold":"btf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

	<div class="extended-scroll__video-hilltv">
		

<div class='extended-scroll__header | mobile-full-bleed | hilltv'>

	<h2 class='extended-scroll__header__title'>
		Video/Hill.TV	</h2>

	<div class='extended-scroll__header__see-all'>
					<h2 class="extended-scroll__header__see-all__title">
				<a href="https://thehill.com/hilltv">
					See all Hill.TV				</a>
			</h2>
		
					<h2 class="extended-scroll__header__see-all__title">
				<a href="https://thehill.com/video">
					See all Video				</a>
			</h2>
			</div>
</div>

<div class='extended-scroll__video-hilltv__main_article | border-bottom | pad-bottom-300 | pad-top-300'>
	
<article class="featured-cards__large ">

	
<figure class="
	mobile-full-bleed  video-icon">
		<a
		href="https://thehill.com/hilltv/rising/3598105-rising-august-12-2022/"
		
					data-link-type="content-link"
		
					data-link-position="1"
		
					data-link-label="Rising: August 12, 2022"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/05/Rising-Fridays-thumbnail.jpg?w=640&#038;h=360&#038;crop=1"
				srcset=""
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/rising/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="Rising: August 12, 2022"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Rising			</div>
			</a>


	<h1 class="featured-cards__large__headline | leading-regular">
				<a
			href='https://thehill.com/hilltv/rising/3598105-rising-august-12-2022/'
			
							data-link-type="content-link"
			
							data-link-position="1"
			
							data-link-label="Rising: August 12, 2022"
			
							data-link-pinned="false"
					>
			Rising: August 12, 2022		</a>
			</h1>

	

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			08/12/22 10:17 AM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline mobile-only" >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/rising/"
					
											data-link-position="1"
					
											data-link-label="Rising: August 12, 2022"
									>
					Rising				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									2 days ago							</span>

		</div>

	
</div>

</article>
</div>

	<div class="extended-scroll__video-hilltv__featured_articles | container-two-columns | margin-top-400">

		
			
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	  video-icon">
		<a
		href="https://thehill.com/hilltv/rising/3596915-rising-august-11-2022/"
		
					data-link-type="content-link"
		
					data-link-position="2"
		
					data-link-label="Rising: August 11, 2022"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/04/article_images-rising_the_hill_web_page_01_0.png?w=1920&amp;h=1080&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/rising/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="Rising: August 11, 2022"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Rising			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/hilltv/rising/3596915-rising-august-11-2022/"

				
									data-link-type="content-link"
				
									data-link-position="2"
				
									data-link-label="Rising: August 11, 2022"
				
									data-link-pinned="false"
							>
				Rising: August 11, 2022			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			08/11/22 10:06 AM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/rising/"
					
											data-link-position="2"
					
											data-link-label="Rising: August 11, 2022"
									>
					Rising				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									3 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>

		
			
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	  video-icon">
		<a
		href="https://thehill.com/hilltv/rising/3594876-dr-parsi-us-needs-diplomatic-strategy-along-with-ukraine-aid/"
		
					data-link-type="content-link"
		
					data-link-position="3"
		
					data-link-label="Dr. Parsi: US needs diplomatic strategy along with Ukraine aid"
		
					data-link-pinned="false"
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e0d1396f2d7f4d60bb4d8169b4c6146d.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/hilltv/rising/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="Dr. Parsi: US needs diplomatic strategy along with Ukraine aid"
		
					data-link-pinned="false"
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Rising			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/hilltv/rising/3594876-dr-parsi-us-needs-diplomatic-strategy-along-with-ukraine-aid/"

				
									data-link-type="content-link"
				
									data-link-position="3"
				
									data-link-label="Dr. Parsi: US needs diplomatic strategy along with Ukraine aid"
				
									data-link-pinned="false"
							>
				Dr. Parsi: US needs diplomatic strategy along with Ukraine aid			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by TheHill.com			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			08/10/22 12:01 PM ET		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/hilltv/rising/"
					
											data-link-position="3"
					
											data-link-label="Dr. Parsi: US needs diplomatic strategy along with Ukraine aid"
									>
					Rising				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									4 days ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>

			</div>

	<a class="extended-scroll__see-all-button" href="https://thehill.com/hilltv">
		<span>
			See all Hill.TV		</span>
	</a>

	<a class="extended-scroll__see-all-button" href="https://thehill.com/video">
		<span>
			See all Video		</span>
	</a>
	</div>

	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1024,0],[]],[[900,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leader_mr2","fold":"btf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

	<div class="extended-scroll__top-stories">
		
			<div class="extended-scroll__header | mobile-full-bleed">
			<h2 class="extended-scroll__header__title">
				Top Stories			</h2>

			<div class="extended-scroll__header__see-all">
									<h2 class="extended-scroll__header__see-all__title">
						<a href="https://thehill.com">
							See All						</a>
					</h2>
							</div>
		</div>
	
	<div class="container-two-columns | extended-scroll__two-columns-layout">
					
<article class='featured-cards__medium |  |
	'>

	
<figure class="
	mobile-full-bleed ">
		<a
		href="https://thehill.com/homenews/campaign/3598974-why-trumps-effort-to-oust-murkowski-could-hit-hurdles/"
		
		
					data-link-position="1"
		
					data-link-label="Why Trump’s effort to oust Murkowski could hit hurdles"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/murkowskilisa_tshibakakelly_081222gn-ap-mark-thiessen_split_murkowski.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/campaign/"
		
		data-link-type="category-link"

					data-link-position="1"
		
					data-link-label="Why Trump’s effort to oust Murkowski could hit hurdles"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Campaign			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/campaign/3598974-why-trumps-effort-to-oust-murkowski-could-hit-hurdles/"

				
				
									data-link-position="1"
				
									data-link-label="Why Trump’s effort to oust Murkowski could hit hurdles"
				
							>
				Why Trump’s effort to oust Murkowski could hit hurdles			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/julia-manchester/">Julia Manchester</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			1 hour ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/campaign/"
					
											data-link-position="1"
					
											data-link-label="Why Trump’s effort to oust Murkowski could hit hurdles"
									>
					Campaign				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									1 hour ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/homenews/campaign/3598615-cheney-looks-to-cling-on-in-wyoming-despite-polls/"
		
		
					data-link-position="2"
		
					data-link-label="Cheney looks to cling on in Wyoming despite polls"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/cheneyliz_hagemanharriet_081222gn-ap-mead-gruver_split_cheney.jpeg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/homenews/campaign/"
		
		data-link-type="category-link"

					data-link-position="2"
		
					data-link-label="Cheney looks to cling on in Wyoming despite polls"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Campaign			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/homenews/campaign/3598615-cheney-looks-to-cling-on-in-wyoming-despite-polls/"

				
				
									data-link-position="2"
				
									data-link-label="Cheney looks to cling on in Wyoming despite polls"
				
							>
				Cheney looks to cling on in Wyoming despite polls			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/caroline-vakil/">Caroline Vakil</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			6 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/homenews/campaign/"
					
											data-link-position="2"
					
											data-link-label="Cheney looks to cling on in Wyoming despite polls"
									>
					Campaign				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									6 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/regulation/court-battles/3598991-lacking-power-supreme-courts-liberals-find-voice-in-dissent/"
		
		
					data-link-position="3"
		
					data-link-label="Lacking power, Supreme Court’s liberals find voice in dissent"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/scotus_020822gn2_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/regulation/court-battles/"
		
		data-link-type="category-link"

					data-link-position="3"
		
					data-link-label="Lacking power, Supreme Court’s liberals find voice in dissent"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Court Battles			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/regulation/court-battles/3598991-lacking-power-supreme-courts-liberals-find-voice-in-dissent/"

				
				
									data-link-position="3"
				
									data-link-label="Lacking power, Supreme Court’s liberals find voice in dissent"
				
							>
				Lacking power, Supreme Court’s liberals find voice in dissent			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/john-kruzel/">John Kruzel</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			5 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/regulation/court-battles/"
					
											data-link-position="3"
					
											data-link-label="Lacking power, Supreme Court’s liberals find voice in dissent"
									>
					Court Battles				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									5 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
					
<article class='featured-cards__medium |  |
	featured-cards__medium--left'>

	
<figure class="
	 ">
		<a
		href="https://thehill.com/business-a-lobbying/3597520-shocked-and-disheartened-how-coal-country-is-reacting-to-manchins-climate-deal/"
		
		
					data-link-position="4"
		
					data-link-label="‘Shocked and disheartened’: How coal country is reacting to Manchin’s climate deal"
		
			>
					<img
				class="featured-cards__image"
				loading="lazy"
				src="https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=320&#038;h=180&#038;crop=1"
				srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=160&amp;h=90&amp;crop=1 160w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=256&amp;h=144&amp;crop=1 256w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=320&amp;h=180&amp;crop=1 320w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=512&amp;h=288&amp;crop=1 512w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=640&amp;h=360&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=876&amp;h=493&amp;crop=1 876w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=960&amp;h=540&amp;crop=1 960w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=1400&amp;h=787&amp;crop=1 1752w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=1400&amp;h=787&amp;crop=1 1920w, https://thehill.com/wp-content/uploads/sites/2/2022/08/manchinjoe_080422pa4_w.jpg?w=1400&amp;h=787&amp;crop=1 2560w"
				alt=""
			>
			</a>
	</figure>

	<a
		class="featured-cards__category-link | desktop-only" href="https://thehill.com/business-a-lobbying/"
		
		data-link-type="category-link"

					data-link-position="4"
		
					data-link-label="‘Shocked and disheartened’: How coal country is reacting to Manchin’s climate deal"
		
			>
					<div class="featured-cards__ribbon | color-light | text-300 | weight-semibold | leading-spaced | text-transform-upper | pad-distributed">
				Business &amp; Lobbying			</div>
			</a>

	<div class="featured-cards__medium__content">
		<h1 class="featured-cards__medium__headline | weight-semibold | pad-bottom-500 | leading-flat"
					>
			<a
				href="https://thehill.com/business-a-lobbying/3597520-shocked-and-disheartened-how-coal-country-is-reacting-to-manchins-climate-deal/"

				
				
									data-link-position="4"
				
									data-link-label="‘Shocked and disheartened’: How coal country is reacting to Manchin’s climate deal"
				
							>
				‘Shocked and disheartened’: How coal country is reacting to Manchin’s climate deal			</a>
		</h1>

		<div class='medium-byline__author'>
			

<!-- Other featured cards byline -->
<div class="featured-cards__byline | text-300 | weight-semibold | ">

	<!-- desktop template -->
	<div class='desktop-only'>

		
					<!-- Author is used for: Medium Ft Card, Large Ft Card -->
			<span class="featured-cards__byline__author | color-light-gray | text-transform-upper">
				by <a href="https://thehill.com/author/karl-evers-hillstrom/">Karl Evers-Hillstrom</a>			</span>
		
		<!-- Byline Date: Date format is different for each Ft Card  -->
		<span class="featured-cards__byline__date | color-light-gray">
			19 hours ago		</span>

	</div>

	<!-- mobile template -->
					<div class="inline-byline " >
					<span class="featured-cards__byline__category | text-300 color-primary text-transform-upper weight-bold">
				<a
					href="https://thehill.com/business-a-lobbying/"
					
											data-link-position="4"
					
											data-link-label="‘Shocked and disheartened’: How coal country is reacting to Manchin’s climate deal"
									>
					Business &amp; Lobbying				</a>
			</span>

			<span class="featured-cards__byline__category | color-faded-gray | text-transform-upper">
				&nbsp;/&nbsp;
			</span>
		
			<span class="featured-cards__byline__date | color-light-gray">
									19 hours ago							</span>

		</div>

	
</div>
		</div>

	</div>

</article>
			</div>

			<a class="extended-scroll__see-all-button" href="https://thehill.com">
			<span>
				See All			</span>
		</a>
		</div>
</section>
	</div>

	<!-- Article Content - Right Sidebar -->
	<div class="col-sidebar-right">
		
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr_combo1","fold":"atf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- Most popular -->
<section class="most-popular-widget hill-article-list | font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Most Popular	</h2>
	<ol data-carousel-vertical class="most-popular-items list-items" data-module-type="most-popular">
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/business-a-lobbying/3597520-shocked-and-disheartened-how-coal-country-is-reacting-to-manchins-climate-deal/"
					data-link-type="content-link"
					data-link-position="1"
					data-link-label="‘Shocked and disheartened’: How ..."
					data-link-pinned="false"
				>
					‘Shocked and disheartened’: How ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3598615-cheney-looks-to-cling-on-in-wyoming-despite-polls/"
					data-link-type="content-link"
					data-link-position="2"
					data-link-label="Cheney looks to cling on in Wyoming ..."
					data-link-pinned="false"
				>
					Cheney looks to cling on in Wyoming ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/campaign/3598974-why-trumps-effort-to-oust-murkowski-could-hit-hurdles/"
					data-link-type="content-link"
					data-link-position="3"
					data-link-label="Why Trump’s effort to oust ..."
					data-link-pinned="false"
				>
					Why Trump’s effort to oust ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/house/3599038-marjorie-taylor-greene-filed-articles-of-impeachment-against-garland/"
					data-link-type="content-link"
					data-link-position="4"
					data-link-label="Marjorie Taylor Greene files articles ..."
					data-link-pinned="false"
				>
					Marjorie Taylor Greene files articles ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/finance/3597704-gop-under-fire-for-rhetoric-over-irs/"
					data-link-type="content-link"
					data-link-position="5"
					data-link-label="GOP under fire for rhetoric over IRS"
					data-link-pinned="false"
				>
					GOP under fire for rhetoric over IRS				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/regulation/court-battles/3598991-lacking-power-supreme-courts-liberals-find-voice-in-dissent/"
					data-link-type="content-link"
					data-link-position="6"
					data-link-label="Lacking power, Supreme Court’s ..."
					data-link-pinned="false"
				>
					Lacking power, Supreme Court’s ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601915-schiff-questions-if-trump-declassified-documents-seized-by-fbi/"
					data-link-type="content-link"
					data-link-position="7"
					data-link-label="Schiff questions if Trump ..."
					data-link-pinned="false"
				>
					Schiff questions if Trump ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601852-klobuchar-fbi-investigation-of-trump-goes-beyond-politics/"
					data-link-type="content-link"
					data-link-position="8"
					data-link-label="Klobuchar: FBI investigation of Trump ..."
					data-link-pinned="false"
				>
					Klobuchar: FBI investigation of Trump ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/media/3598458-alex-wagner-kicks-off-dream-job-taking-over-for-rachel-maddow-on-msnbc/"
					data-link-type="content-link"
					data-link-position="9"
					data-link-label="Alex Wagner kicks off ‘dream job’ ..."
					data-link-pinned="false"
				>
					Alex Wagner kicks off ‘dream job’ ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601828-hogan-we-still-have-a-lot-of-unanswered-questions-about-mar-a-lago/"
					data-link-type="content-link"
					data-link-position="10"
					data-link-label="Hogan: ‘We still have a lot of ..."
					data-link-pinned="false"
				>
					Hogan: ‘We still have a lot of ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/technology/3597381-nasa-might-cancel-mission-to-massive-gold-mine-asteroid-heres-why-it-shouldnt/"
					data-link-type="content-link"
					data-link-position="11"
					data-link-label="NASA might cancel mission to massive ..."
					data-link-pinned="false"
				>
					NASA might cancel mission to massive ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601857-white-house-press-secretary-on-low-biden-approval-ratings-we-get-it/"
					data-link-type="content-link"
					data-link-position="12"
					data-link-label="White House press secretary on low ..."
					data-link-pinned="false"
				>
					White House press secretary on low ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/administration/3599069-the-memo-what-the-latest-dramatic-twists-mean-in-the-trump-fbi-saga/"
					data-link-type="content-link"
					data-link-position="13"
					data-link-label="The Memo: What the latest dramatic ..."
					data-link-pinned="false"
				>
					The Memo: What the latest dramatic ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/national-security/3598732-trump-suspected-of-violating-espionage-act-according-to-released-search-warrant/"
					data-link-type="content-link"
					data-link-position="14"
					data-link-label="Trump suspected of violating ..."
					data-link-pinned="false"
				>
					Trump suspected of violating ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601919-hutchinson-fbi-simply-carrying-out-their-responsibilities-with-mar-a-lago-search/"
					data-link-type="content-link"
					data-link-position="15"
					data-link-label="Hutchinson: FBI ‘simply carrying ..."
					data-link-pinned="false"
				>
					Hutchinson: FBI ‘simply carrying ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/opinion/white-house/3597360-dick-cheney-diminishes-himself-to-attack-trump/"
					data-link-type="content-link"
					data-link-position="16"
					data-link-label="Dick Cheney diminishes himself to ..."
					data-link-pinned="false"
				>
					Dick Cheney diminishes himself to ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/homenews/sunday-talk-shows/3601886-gop-senator-mum-on-whether-he-would-vote-for-trump-if-he-runs-again/"
					data-link-type="content-link"
					data-link-position="17"
					data-link-label="GOP senator mum on whether he would ..."
					data-link-pinned="false"
				>
					GOP senator mum on whether he would ...				</a>
			</li>
					<li class="most-popular-item list-item | border-top | pad-regular pad-bottom-400 | maxheight-88">
				<a class="most-popular-item__link | color-dark-gray text-400 leading-flat weight-bold | display-block"
					href="https://thehill.com/policy/national-security/3601507-state-dept-alerts-us-citizens-in-tijuana-to-shelter-in-place/"
					data-link-type="content-link"
					data-link-position="18"
					data-link-label="State Department alerts US citizens ..."
					data-link-pinned="false"
				>
					State Department alerts US citizens ...				</a>
			</li>
			</ol>
	<a data-carousel-load-more class="load-more | desktop-only | list-item__read-more | display-block | border-top">
		Load more	</a>
</section>

	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=eadf07bf-a9e6-4145-ac1a-0bd4db7b5ea0"]}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1","fold":"mid","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- Video -->
<section class="video-widget hill-article-list font-title margin-bottom-400">
	<h2 class="widget__title | font-title color-light-gray | pad-regular | border-top-thick | mobile-full-bleed">
		Video	</h2>
	<ul class="list-items" data-module-type="video">
				<li class="list-item border-top | pad-regular pad-bottom-400">
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/3598106-watch-live-pelosi-holds-press-briefing-on-inflation-reduction-act/"
					data-link-type="content-link"
					data-link-position="1"
					data-link-label="Watch live: Pelosi holds press briefing ahead of vote on Inflation Reduction Act"
					data-link-pinned="false"
					>
						Watch live: Pelosi holds press briefing ahead of vote on Inflation Reduction Act					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/"
						data-link-type="category-link"
						data-link-position="1"
						data-link-label="Video"
						data-link-pinned="false"
						>
							Video						</a>
									</div>
			</div>
		</li>
				<li class="list-item border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block"
				href="https://thehill.com/video/3597355-watch-live-ag-garland-delivers-remarks/"
				data-link-type="content-link"
				data-link-position="2"
				data-link-label="Watch live: Garland delivers remarks after FBI search at Mar-a-Lago"
				data-link-pinned="false"
				>
					<img
						alt="Merrick Garland"
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/07/e9c6f4b88e8042c58effe618c4232432.jpg?w=1960&amp;h=980&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/3597355-watch-live-ag-garland-delivers-remarks/"
					data-link-type="content-link"
					data-link-position="2"
					data-link-label="Watch live: Garland delivers remarks after FBI search at Mar-a-Lago"
					data-link-pinned="false"
					>
						Watch live: Garland delivers remarks after FBI search at Mar-a-Lago					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/"
						data-link-type="category-link"
						data-link-position="2"
						data-link-label="Video"
						data-link-pinned="false"
						>
							Video						</a>
									</div>
			</div>
		</li>
				<li class="list-item border-top | pad-regular pad-bottom-400">
							<a class="video-icon video-icon__sidebar | display-block"
				href="https://thehill.com/video/3594233-the-evolving-legal-landscape-of-state-abortion-access/"
				data-link-type="content-link"
				data-link-position="3"
				data-link-label="The evolving legal landscape of state abortion access"
				data-link-pinned="false"
				>
					<img
						alt=""
						sizes="300px"
						src="https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=360&#038;h=180&#038;crop=1"
						srcset="https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=360&amp;h=180&amp;crop=1 360w, https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=640&amp;h=320&amp;crop=1 640w, https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=720&amp;h=360&amp;crop=1 720w, https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=980&amp;h=490&amp;crop=1 980w, https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://thehill.com/wp-content/uploads/sites/2/2022/08/322e421eaaac49359c9b92441ab371b2.jpg?w=1960&amp;h=980&amp;crop=1 1960w"
					/>
				</a>
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/3594233-the-evolving-legal-landscape-of-state-abortion-access/"
					data-link-type="content-link"
					data-link-position="3"
					data-link-label="The evolving legal landscape of state abortion access"
					data-link-pinned="false"
					>
						The evolving legal landscape of state abortion access					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/"
						data-link-type="category-link"
						data-link-position="3"
						data-link-label="Video"
						data-link-pinned="false"
						>
							Video						</a>
									</div>
			</div>
		</li>
				<li class="list-item border-top | pad-regular pad-bottom-400">
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/3594018-watch-live-karine-jean-pierre-holds-press-briefing/"
					data-link-type="content-link"
					data-link-position="4"
					data-link-label="Watch live: Karine Jean-Pierre holds press briefing"
					data-link-pinned="false"
					>
						Watch live: Karine Jean-Pierre holds press briefing					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/"
						data-link-type="category-link"
						data-link-position="4"
						data-link-label="Video"
						data-link-pinned="false"
						>
							Video						</a>
									</div>
			</div>
		</li>
				<li class="list-item border-top | pad-regular pad-bottom-400">
						<div class="pad-top-300">
				<h3 class="headline-6">
					<a href="https://thehill.com/video/3593988-watch-live-president-biden-signs-nato-ratification-documents-for-finland-and-sweden/"
					data-link-type="content-link"
					data-link-position="5"
					data-link-label="Watch live: President Biden signs NATO ratification documents for Finland and Sweden"
					data-link-pinned="false"
					>
						Watch live: President Biden signs NATO ratification documents for Finland and Sweden					</a>
				</h3>
				<div class="category-name | pad-top-400">
											<a href="https://thehill.com/video/"
						data-link-type="category-link"
						data-link-position="5"
						data-link-label="Video"
						data-link-pinned="false"
						>
							Video						</a>
									</div>
			</div>
		</li>
			</ul>
		<a class="homepage__container__footer__view-all" style="display: flex" href="https://thehill.com/video/">
		<span>See all Video</span>
	</a>
</section>



	<!-- Nativo -->
	<div id="native-rr"></div>
	<!-- END Nativo -->

<aside class="ad-unit ad-unit--square ad-unit--sticky">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[[300,1050],[300,600],[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr_combo2","fold":"btf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>
	</div>

</article>


<aside class="ad-unit ad-unit--leaderboard col-full">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"leaderboard3","fold":"btf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

</section>

	
		</div>

		
<!-- Site Footer -->
<footer class="network-footer
	">


	<section class="network-footer__inner | network-footer__newsletter">
		<!-- Default Newsletter Signup -->
<div class="network-footer__newsletter__text">
	DON&#039;T MISS A BRIEF.	<span>
		SIGN UP FOR OUR DAILY EMAIL.	</span>
</div>
<div>
	<form action="https://nxslink.thehill.com/join/signup" method="get">
		<div class="network-footer__newsletter__form">
			<input placeholder="Your Email" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="network-footer__newsletter__email-address">
			<input type="submit" id="edit-submit--2" name="op" value="Send" class="network-footer__newsletter__submit">
		</div>
	</form>
</div>


	</section>

	
	
		
			<nav class="network-footer__inner | network-footer__section | section-1">

				<div class="network-footer__section__column network-footer__section__column-primary  | pad-top-300 ">

									<a href="https://thehill.com/" rel="home">
													<img src="https://thehill.com/wp-content/themes/the-hill/assets/thehill-logo-footer.png" alt="TheHill.com" loading="lazy" />
											</a>
				
				</div>

				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-1"
									href="https://thehill.com/homenews/"
								>
									News								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/senate/">
											Senate										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/house/">
											House										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/campaign/">
											Campaign										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/regulation/administration/">
											Administration										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/regulation/">
											Regulation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/media/">
											Media										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/blog-briefing-room/">
											Briefing Room										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/latino/">
											Latino										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/1230-report/">
											12:30 Report										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/coronavirus-report/">
											Coronavirus Report										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/floor-action/">
											Floor Action										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/blogs/in-the-know/">
											In The Know										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/homenews/sunday-talk-shows/">
											Sunday Talk Shows										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/homenews/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-2"
									href="https://thehill.com/policy/"
								>
									Policy								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/defense/">
											Defense										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/finance/">
											Finance										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/healthcare/">
											Healthcare										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/technology/">
											Technology										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/international/">
											International										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/transportation/">
											Transportation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/national-security/">
											National Security										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/policy/equilibrium-sustainability/">
											Sustainability										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/policy/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-3"
									href="https://thehill.com/video/"
								>
									Video								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/in-the-news/">
											Latest										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/defense/">
											Defense										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/energy-environment/">
											Energy &amp; Environment										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/finance/">
											Finance										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/healthcare/">
											Healthcare										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/technology/">
											Technology										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/transportation/">
											Transportation										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/international/">
											International										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/cybersecurity/">
											Cybersecurity										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/national-security/">
											National Security										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/sunday-shows/">
											Sunday Shows										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/video/events/">
											Events										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/video/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-primary |  pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<a
									class="title-4"
									href="https://thehill.com/opinion/"
								>
									Opinion								</a>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion">
											Contributors to The Hill										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion/columnists">
											Columnists										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/opinion/congress-blog/">
											Congress Blog										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | menu-item menu-item--more">
										<a href="https://thehill.com/opinion/">
											More										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
					
				
			</nav>

		
	
		
			<nav class="network-footer__inner | network-footer__section | section-2">

				<div class="network-footer__section__column network-footer__section__column-primary desktop-only | pad-top-300 ">

				
				</div>

				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-5">
									Resources								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/hill-apps">
											The Hill Apps										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/people">
											People										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/resources/rss-feeds">
											RSS										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-6">
									Other Areas								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="/media">
											Galleries										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="/resources/classifieds/employer">
											The Hill Jobs										</a>
									</li>

									
									
																										<li class="network-footer__nav-menu__item | ">
										<a href="https://jobs.thehill.com">
											National Jobs										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
					
				
					
				
																	<div class="network-footer__section__column | network-footer__section__column-secondary | pad-right-300">
							<!-- Parent menu item -->
							<h2 class="network-footer__heading | weight-semibold | pad-top-300 pad-bottom-500 text-400">
																<span class="title-7">
									Contributors								</span>
															</h2>

						
							
							<!-- Children menu items -->
							<div>
								<ul class="network-footer__nav-menu">

																										<li class="network-footer__nav-menu__item | ">
										<a href="https://thehill.com/submitting-opinion-content">
											Submit Opinion Content										</a>
									</li>

									
									
								
								</ul>
							</div>

						
						</div>

					
				
					
				
			</nav>

		
	
	<nav class="network-footer__inner | network-footer__actions | bg-footer-secondary">

	
		<span class='mobile-text'>
			Follow Us On		</span>

		<div class="network-footer__actions__social-buttons">

							<div class='social-button-item'>
					<a href="http://www.facebook.com/TheHill" target="_blank">
					<svg width="17" height="25" viewBox="0 0 17 35" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path fill="#70727C" d="M4.48643 34.9773V19.0332H0.320312V13.2926H4.48643V8.38938C4.48643 4.53637 6.94738 0.998047 12.6179 0.998047C14.9138 0.998047 16.6115 1.22078 16.6115 1.22078L16.4778 6.58155C16.4778 6.58155 14.7464 6.56449 12.857 6.56449C10.8121 6.56449 10.4845 7.51812 10.4845 9.10091V13.2926H16.6403L16.3725 19.0332H10.4845V34.9773H4.48643Z" />
						<title>
							Visit our Facebook page						</title>
					</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://twitter.com/intent/follow?screen_name=thehill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" />
							<title>
								Visit our Twitter profile							</title>
						</svg>
					</a>
				</div>
			
							<div class='social-button-item'>
					<a href="https://www.linkedin.com/company/the-hill" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
							<path fill="#70727C" d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" />
							<title>
								Visit our LinkedIn profile							</title>
						</svg>
					</a>
				</div>
			
			
		</div>
	
	
		<span class='mobile-text'>
			Get the App		</span>

		<div class="network-footer__actions__mobile-buttons">

							<div class='mobile-button-item'>
					<a href="https://play.google.com/store/apps/details?id=com.thehill.thehill">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_android.png"
							alt="Get the Android app from Google Play"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the Android app from Google Play						</span>
					</a>
			</div>
			
							<div class='mobile-button-item'>
					<a href="https://apps.apple.com/us/app/the-hill/id360124019">
						<img
							src="https://thehill.com/wp-content/themes/the-hill/assets/mobile_download_badge_ios.png"
							alt="Get the iOS app from App Store"
							loading="lazy"
						/>
						<span class="screen-reader-text">
							Get the iOS app from App Store						</span>
					</a>
				</div>
			
		</div>

	
	</nav>

	<!-- Copyright Text -->
	<section class="network-footer__inner | network-footer__copyright">

	<ul class="network-footer__nav-menu">
							
											<li class="network-footer__nav-menu__item">
							<a href="#" data-component="NexstarCCPA">Do not sell my personal information</a>						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-subscriptions">
							<a
								href="https://thehill.com/contact/subscriptions"
								target=""
							>
								SUBSCRIPTIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target=""
							>
								PRIVACY POLICY							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-terms-conditions">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target=""
							>
								TERMS &amp; CONDITIONS							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-contact">
							<a
								href="https://thehill.com/contact"
								target=""
							>
								CONTACT							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-advertise">
							<a
								href="https://thehill.com/contact/advertise"
								target=""
							>
								ADVERTISE							</a>
						</li>
					
											
																		<li class="network-footer__nav-menu__item | network-footer-one-signal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
											
											<li class="network-footer__nav-menu__item | network-item network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
					
											
											<li class="network-footer__nav-menu__item | network-item network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
					
									</ul>

				<p>THE HILL 1625 K STREET, NW SUITE 900 WASHINGTON DC 20006 | 202-628-8500 TEL | 202-628-8503 FAX</p>
		<p>© 1998 - 2022 Nexstar Inc. | All Rights Reserved.</p>
		
	</section>

</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "White House,Opinion";
	_sf_async_config.authors = "Richard E. Besser and Avenel Joseph, opinion contributors";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[[728,90]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf","amp_rtc_urls":["https:\/\/amspbs.com\/openrtb2\/amp?tag_id=09ef00bd-8f5f-42ef-98b4-44d0a396a47c"]}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.thehill","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"adhesion","fold":"atf","category":"white_house","kw":"3598539-what-budget-reconciliation-could-have-been-and-what-congress-must-do-next", "hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","hlmeta":"3598539 what budget reconciliation could have been and what congress must do next","tags":"child tax credit climate change inflation reduction act maternal mortality rate medicare prescription drug negotiations minimum wage in the united states paid family leave politics of the united states"}'  data-path='/5678/nx.thehill/opinion/white_house' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="hill"
			data-logoUrl=""
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/137189/tag" async="true"></script>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=100)}({100:function(e,t,n){e.exports=n(101)},101:function(e,t,n){"use strict";n.r(t);var o=n(26);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))},26:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script id='the-hill-global-js-js-extra'>
var nsApiSettings = {"root":"https:\/\/thehill.com\/wp-json\/","nonce":"74193d5dd9","versionString":"wp\/v2\/","wpAdmin":"https:\/\/thehill.com\/wp-admin\/","postId":"3598539","placeholderImage":"https:\/\/thehill.com\/wp-content\/themes\/the-hill\/assets\/image-placeholder-640x360.png"};
</script>
<script async src='https://thehill.com/wp-content/themes/the-hill/client/build/js/global.bundle.min.js?ver=888b530c60e60ee86b77' id='the-hill-global-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/common.chunk.min.js?ver=ad3881f4a5584411edcb' id='the-hill-common-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-playlist.bundle.min.js?ver=32bbcdea98b9c3de29bf' id='the-hill-video-playlist-js-js'></script>
<script src='https://thehill.com/wp-content/themes/the-hill/client/build/js/video-center.bundle.min.js?ver=f63fb6152b9cbca2c3f4' id='the-hill-video-center-js-js'></script>
<script src='https://thehill.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'201940957',post:'3598539',tz:'-4',srv:'thehill.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '201940957', '3598539' ]);
</script>

</body>
</html>
